
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

<html xmlns="http://www.w3.org/1999/xhtml">
<head>




	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="alternate" media="only screen and (max-width: 780px)" href="https://m.voetbalzone.nl/doc.asp?uid=346917">
	
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/internalLinking-desktop.css?v=4" type="text/css"/>
	
		<link rel="amphtml" href="https://m.voetbalzone.nl/amp/doc.asp?uid=346917">
	
	<meta name="google-site-verification" content="HQbefOVQV2yDlD42sKftOWxOrLBSsWT_6blOLlhmJYQ" />

	
				<meta property="og:title" content="Wie van deze twee ploegen gaat door naar de kwartfinale? "/>			
			
			
			<meta property="og:description" content="&nbsp;"/>
			<meta property="fb:app_id" content="233166406789027" >
			<meta property="og:type" content="article" >
			<meta property="og:site_name" content="Voetbalzone" >
			
			
			<meta data-react-helmet="true" property="article:published_time" content="19-02-2019T22:50:00Z"/>
			
				<meta data-react-helmet="true" property="article:modified_time" content="19-02-2019T22:53:00Z"/>
			
			
			
			
			<meta property="og:url" content="https://www.voetbalzone.nl/doc.asp?uid=346917"/>
			<meta property="fb:admins" content="160087490685305"/>
			
						<meta property="og:image" itemprop="image" content="https://static.voetbalzone.nl/images/photos/ori_560_420/43529352835.jpg"/>
					

			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:url" content="https://www.voetbalzone.nl/doc.asp?uid=346917" />
			<meta name="twitter:title" content="Liverpool en Bayern verschieten kruit in boeiende eerste helft " />
			<meta name="twitter:description" content="Lees verder" />

			<meta name="twitter:image" content="https://static.voetbalzone.nl/images/photos/ori_560_420/43529352835.jpg">


			<meta name="twitter:site" content="@voetbalzonenl" />
			
			


			
			
			
			
		
			<title>Liverpool en Bayern München verschieten kruit in boeiende eerste helft </title>
		
			<meta name="description" content="Liverpool Bayern München Champions League" />
		
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/all_sjaak.css?vers=99999999g4";</style>
		<style type="text/css">@import "https://static.voetbalzone.nl/reskin/css/reskin_desktop_2017.css?v=59";</style>
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/form.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/opstelling.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.rating.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.lightbox-0.5.css";</style>
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-screen.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/icons/css/font-awesome.min.css">

	<!--[if lt IE 7]><style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/ie6.css";</style><![endif]-->
	
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/flags.css?vers=20130321-2";</style>

		<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<script>
            window.Criteo = window.Criteo || {};
            window.Criteo.events = window.Criteo.events || [];
        </script>


		<script type="text/javascript" src="cjs.asp?page=doc&file=https://static.voetbalzone.nl/js/txt_input_functions.js,https://static.voetbalzone.nl/js/functions_min.js?v=3,https://static.voetbalzone.nl/js/jquery-1.11.3.min.js,https://static.voetbalzone.nl/js/jquery.delay.js,https://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js,https://static.voetbalzone.nl/js/jquery.tinysort.js,https://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js,https://static.voetbalzone.nl/js/ui.core_min.js,https://static.voetbalzone.nl/js/jquery.bind.js,https://static.voetbalzone.nl/js/ui.checkbox_min.js,https://static.voetbalzone.nl/js/motionpack.js,https://static.voetbalzone.nl/js/reacties.js,https://static.voetbalzone.nl/js/jquery.rating.js,https://static.voetbalzone.nl/js/jquery.MetaData.js,https://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js,https://static.voetbalzone.nl/js/jquery.timer.js,https://static.voetbalzone.nl/js/ajax_min.js,https://static.voetbalzone.nl/js/swfobject.js,https://static.voetbalzone.nl/js/selector.js,https://static.voetbalzone.nl/js/rechtsBlokNavigatie.js,"></script>



	<!-- Hotjar Tracking Code for www.voetbalzone.nl -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:197005,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/nike.css";</style>

	<script src='https://static.voetbalzone.nl/js/qaf_full_v6.js?v=11'></script>
	<link rel="shortcut icon" href="https://static.voetbalzone.nl/favicon.png?v=110" type="image/x-icon" />

	<!-- PLAATS DEZE TAG IN HET kop-GEDEELTE -->
<script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js">
</script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-6374200679497111");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-6374200679497111", "Ligatus_AdX");
</script>
<script type="text/javascript">
  GA_googleFetchAds();
</script>
<!-- EINDE TAG VOOR kop-GEDEELTE -->

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Article');
  gaVZ('desktopmobile.set', 'dimension9', 'Article');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  
					gaVZ('set', 'dimension1', 'Champions League');
					gaVZ('desktopmobile.set', 'dimension1', 'Champions League');
					

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
	  gaVZ('set', 'dimension3', 'Dominic Mostert');
	  gaVZ('desktopmobile.set', 'dimension3', 'Dominic Mostert');
  
	  gaVZ('set', 'dimension4', 'Liverpool en Bayern verschieten kruit in boeiende eerste helft ');
	  gaVZ('desktopmobile.set', 'dimension4', 'Liverpool en Bayern verschieten kruit in boeiende eerste helft ');
  

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->



	<script>
	var advFraming = {
		eigenschappen:function(positie, ht)
		{
			$("#" + positie).css('height',ht);
			console.log("EDITT HGHT!!!! " + ht);
		}
	};
	</script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/performmediagroup-voetbalzonenl/loader.js');
	</script>

	

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script async="async">
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script async="async">
		    googletag.cmd.push(function() {
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner', [[728, 90], [970, 250], [970, 500]], 'div-gpt-ad-1477661096970-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU', [[300, 250], [320,240]], 'div-gpt-ad-1477661096970-0').setTargeting('Display_Ad_Position', ['BTF']).setTargeting('Display_Ad_Size', ['Bottom_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU', [300, 250], 'div-gpt-ad-1477661096970-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Middle_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin', [1, 1], 'div-gpt-ad-1477661096970-3').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU', [[320,240], [300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1477661096970-5').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1477661096970-6').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad', [1, 1], 'div-gpt-ad-1479994018346-0').addService(googletag.pubads());
	   		googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle', [[728, 90], [600, 90], [600, 200]], 'div-gpt-ad-1486473465118-0').addService(googletag.pubads());			
			//googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream', [[600, 400], [1, 1]], 'div-gpt-ad-1490369300261-0').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream', [[1, 1], [600, 400]], 'div-gpt-ad-1536852650637-0').addService(googletag.pubads());

		    googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			
		    googletag.pubads().setTargeting('Display_VZ_clubsID', [20, 9]).setTargeting('Display_VZ_playersID', [80, 61]).setTargeting('Display_VZ_comp', [38]).setTargeting('Display_VZ_countryID', []);
		    googletag.enableServices();
		  });
		</script>

	
	
	<script>
	(function(w,d,s,i,n){w[n]=w[n]||{q:[],init:function(o){w[n].initOpts=o;},ready:function(c){w[n].q.push(c);}};
	setTimeout(function(j,k){if(!d.getElementById(i)){k=d.getElementsByTagName(s)[0];j=d.createElement(s);j.id=i;
	j.src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";k.parentNode.insertBefore(j,k);}},0);
	}(window,document,"script","wonderpush-jssdk-loader","WonderPush"));

	WonderPush.init({
		webKey: "685a91431b9ac26ed025af9623a243c60d3a3e21481f0aa6e3a4cd021aa14cd2",
		optInOptions: {
			// You can modify or translate the following:
			externalBoxMessage: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleTitle: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleMessage: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxDisclaimer: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxProcessingMessage: "Aanmelden...",
			externalBoxSuccessMessage: "Bedankt voor het aanmelden!",
			externalBoxFailureMessage: "Sorry, er ging iets mis.",
			externalBoxTooLongHint: "Slechte verbinding of incognito venster?",
			externalBoxCloseHint: "Sluiten",
			modalBoxMessage: "We sturen je een pushmelding bij belangrijknieuws.<br/>Je kunt je altijd weer uitschrijven.",
			modalBoxButton: "Ok!"
		}
	});
	</script>



</head>


<style type="text/css">
    .detail-block .social-networks2 {
        padding:0;
        margin:0;
        list-style:none;
        overflow:hidden;
    }
    .detail-block .social-networks2 li {
        float: left;
        margin: 0 5px 5px 0;
    }
    .detail-block .social-networks2 a {
        display:block;
        width: 165px;
        height: 30px;
        border-radius: 4px;
        text-align: center;
        font: bold 14px/17px arial;
        color: #fff !important;
    }
    .detail-block .social-networks2 a:after {
        content: '';
        height: 100%;
        display:inline-block;
        vertical-align:middle;
    }
    .detail-block .social-networks2 a span.button {
        display:inline-block;
        vertical-align:middle;
        background:url(https://static.voetbalzone.nl/images/sprite2.png) no-repeat -1000px 0;
        padding: 0 0 0 23px;
    }
    .detail-block .social-networks2 .facebook {background: #3e5c94;}
    .detail-block .social-networks2 .twitter {background: #1daee5;}
    .detail-block .social-networks2 .googleplus {background: #db403a;}
    .detail-block .social-networks2 .iqfactory {background: #85b93a;}
    .detail-block .social-networks2 .facebook span.button {
        background-position: -136px -2px;
        height: 18px;
    }
    .detail-block .social-networks2 .twitter span.button {
        background-position: -135px -26px;
        height: 18px;
    }
    .detail-block .social-networks2 .googleplus span.button {
        background-position: -136px -53px;
        height: 18px;
    }
    .detail-block .social-networks2 .iqfactory span.button {
        background-position: -136px -106px;
        height: 18px;
    }
    .detail-block .social-networks2 a:hover {
        opacity: 0.85;
    }
	.info-col .winkel-box h5{
		width: auto !important;
	}
</style>




	<body>


	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin -->
	<div id='div-gpt-ad-1477661096970-3' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-3'); });
	</script>
	</div>


<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1723-6297-01']);
(function () {
  var st = document.createElement('script');
  st.type = 'text/javascript';
  st.async = true;
  st.src = ('https:' == document.location.protocol
	? 'https'
	: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(st, s);
  console.log("Code Farah Uitgevoerd");
})();
</script>

<div id="handje" style="display:none;">
	<div id="nogStemmen">
		<div class='handUp' title='Ik kan deze reactie waarderen.'></div>
	</div>
	<div id="gestemd" style="display:none;">
		<div style="display:none;" class="clvoted up" title="Bedankt voor je stem"></div>
		<div style="display:none;" class="clvoted down" title="Bedankt voor je stem"></div>
	</div>
	<span id="verwerkVote"></span>
</div>


<script>
    //$(function() {
    //    $('a.lightboxInDoc').lightBox();
    //});

</script>

<!-- BEGIN HEADER BLOCK -->


	
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="https://static.voetbalzone.nl/reskin/css/reskin.css?v=12345989101112">
			

			<style>
                .main-menu {
                    max-width: 700px !important;
                }
            </style>


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="https://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
						<!-- wk button -->
						

						<!--<div class="wkLogo2018" style="margin: 22px 9px 0 0 !important; color: #fff; float: right;">
						    <span>logo</span>
                        </div>-->
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li class="active"><a href="/">Voetbalnieuws</a></li>
						
						<li ><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp?cat=voetbalzone">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						<li class=""><a href="https://goo.gl/GCyY86" target=new>Betweters</a></li>
						
						<li ><a href="/kelderklasse/">Kelderklasse</a></li>

					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">Youtube</a></li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<!--<a href="" class="more">Kun jij goed wedstrijden voorspellen?</a>-->
						<ul class="sub-menu">
							<li class="active"><a title="Nieuws" href="/">Nieuws</a></li>

							<!--<li>
								
								<a title="EK 2016" href="ek2016.asp" style="color:#940404;">EK 2016</a>
							</li>
							-->

							<!--<li><a title="Archief" href="nieuwsarchief.asp">Archief</a></li>-->
							<li><a title="Premium" href="premium.asp">Premium</a></li>
							
							
							
							<li><a title="Social" href="social.asp">Social</a></li>
							

							<li><a title="OPTA Facts" href="opta.asp">Opta Facts</a></li>
							
							
								<li><a title="Number1 Voetbalreizen" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4576406809&iu=/67970281/DISPLAY_OWNED__NL/Voetbalzone/CLICKCOMMAND/Click_Track_Only">Number1 Voetbalreizen</a></li>
								
								<li><a title="Online Soccer Manager" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4932802531&iu=/67970281/DISPLAY_OWNED__NL/Voetbalzone/CLICKCOMMAND/Click_Track_Only">Online Soccer Manager</a></li>
								
							

						</ul>
					</div>
				</nav>
			


<!-- END HEADER BLOCK -->
    

  <!-- BEGIN CONTENT BLOCK -->



	
		<div id="content" style="">
		

				<center>


					

					<div id="getLeaderboard" style="margin-top:4px;margin-bottom:4px; ">



					
						
						<div class="qaf_holder_l8E1Q" data-TYPE="3">
							<div id="getLeaderboard">
								<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner -->
								<div id='div-gpt-ad-1477661096970-4'>

								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-4'); });
								</script>
								</div>
							</div>

							<!-- BEGIN 149059 - Voetbalzone- NL - Passback -  728x90 - adblocking -->
                            <div id="crt-8e275b8" style="width:728px;height:90px;"></div>
                            <script type="text/javascript">
                            Criteo.events.push(function() {
                                Criteo.DisplayAcceptableAdIfAdblocked({
                                    "zoneid": 149059,
                                    "containerid": "crt-8e275b8",
                                    "overrideZoneFloor": false
                                });
                            });
                            </script>
                            <!-- END TAG -->

						</div>
						
						
					</div>
				</center>
			

    <div class="content-text">


		<div class="qaf_holder_l8E1Q" data-TYPE="2">
			<div style="float:left;margin-left:-174px;position:absolute;" id="skyCrapp">
			<div id="voetbaldirect" style="width:160px;">
			


		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper -->
		<div id='div-gpt-ad-1477661096970-6'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-6'); });
		</script>
		</div>
	


				</div>
			</div>
		</div>

		

		<script>
		$(document).ready(function(){
			if ($("#voetbaldirect").height() > 10){
				$("#voetbaldirect").height(600);
			}
		})
		</script>
		

      <!-- begin about team block -->
		



		 <!-- NORMAAL DOCUMENT-->





			  <div class="about-team" style="background:none !important;">
			  	
				<div class="title">


				  <div class="team-logo">

				  
												<img src="https://static.voetbalzone.nl/images/logo/cmp/60x60/tn_10.gif?v=15" alt="" />
											  
				  </div>
				  <h1>Liverpool en Bayern verschieten kruit in boeiende eerste helft </h1>

					
				    <div class="date"   >Dinsdag, 19 februari 2019 om <time itemprop="datePublished" data-dateformat="auto" datetime="19-02-2019T22:50:00Z" data-utc="1550616600">22:50</time></div>
				    
				</div>
				
					<img style="margin-bottom:15px;" src="https://static.voetbalzone.nl/images/photos/ori_576_324/135138351535.jpg" />
				

							<style>
							.img-hold-left, .img-hold-right{
								display:none !important;
							}
							.about-team .img-hold{
								display:none !important;
							}
							.about-team p {
								line-height: 22px !important;
							}
							</style>

							<!--0--><P><b>Het tweeluik tussen <a href='club.asp?uid=47'>Liverpool</a> en <a href='club.asp?uid=259'>Bayern München</a> in de achtste finale ligt nog volledig open. Beide ploegen kwamen dinsdagavond niet tot scoren op Anfield: 0-0. In de eerste helft lag het tempo hoog en waren er genoeg dreigende momenten, maar na rust was er weinig actie voor beide doelen. Op woensdag 13 maart wordt in de Allianz Arena bepaald wie doorstoot naar de kwartfinale.</b></P><!--1--><P>De personele problemen van beide ploegen waren aanzienlijk. <a href='speler.asp?uid=105865'>Jürgen Klopp</a> moest puzzelen in de achterhoede, want de trainer van Liverpool beschikte niet over de geschorste Virgil van Dijk en het geblesseerde trio Joe Gomez, Alex Oxlade-Chamberlain en Dejan Lovren. Bij Bayern ontbraken de geblesseerde <a href='speler.asp?uid=32'>Arjen Robben</a> en Leon Goretzka, de zieke Jérôme Boateng en de geschorste Thomas Müller. Zodoende was <a href='speler.asp?uid=8828'>Georginio Wijnaldum</a> de enige Nederlander op het veld. Voorafgaand aan de wedstrijd daalde het You&#39;ll Never Walk Alone luidkeels neer vanaf de tribunes, maar gedurende de openingsfase maakten de bezoekende supporters het meeste geluid.</P><!--2--><P>Daar was een simpele verklaring voor: Bayern ging sterker van start op Anfield. Liverpool oogde nerveus; het voetenwerk van doelman Alisson Becker was bij tijd en wijle riskant en centrumverdediger Joël Matip oogde ook allerminst op zijn gemak. In de dertiende minuut werkte Matip de bal bijna in eigen doel na een voorzet van Serge Gnabry vanaf de rechterflank, maar Alisson stond op precies de juiste plek om de bal tegen te houden. In de daaropvolgende flipperkaststiuatie bleef Liverpool overeind. Even daarvoor bracht <a href='speler.asp?uid=1970'>Manuel Neuer</a> redding op een volley van Mohamed Salah.</P><!--3--><P><div class=img-hold-breed ><img src=https://static.voetbalzone.nl/images/photos/ori_576_324/913559355835.jpg /></div><div class=notitie></div></P><!--4--><P>Het werd een levendige openingsfase, waarin Serge Gnabry nog in het zijnet schoot, een omhaal van Naby Keïta niets opleverde en Salah naast kopte bij de tweede paal. Naarmate de eerste helft vorderde kwam Liverpool beter in de wedstrijd. Vijf minuten voor tijd liet Matip een goede kans onbenut na fraai voorbereidend werk van Roberto Firmino en Salah; kort daarvoor probeerde ook Mané het tevergeefs met een omhaal en had de Senegalees al naast geschoten uit een andere kans. Bayern liet zich echter evenmin onbetuigd en het resultaat was een onderhoudend eerste bedrijf.</P><!--5--><P>Doelpunten vielen er desondanks niet voor rust. In het tweede bedrijf zette Liverpool minder fel druk, waardoor Bayern meer tijd had om aanvallen op te bouwen. Het duel kabbelde voort tot bepaalde fases waarin <i>the Reds</i> weer een stuk gevaarlijker oogden dan de bezoekers. Tot grote kansen leidde dat niet en ook Bayern meldde zich maar sporadisch voor het vijandelijke doel. De tweede helft werd zodoende een stuk minder aantrekkelijk dan het eerste bedrijf. Pas zes minuten voor tijd moest Neuer weer eens ingrijpen, na een kopbal van Mané van dichtbij. Bayern zal in ieder geval tevreden zijn met de uitslag en hoopt het karwei over drie weken af te maken. </P>
								

								<!-- TIJDELIJKE TAG - 13-9-2018 -->
								
									<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream -->
									<div id='div-gpt-ad-1536852650637-0'>
									<script>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536852650637-0'); });
									</script>
									</div>
								
								<!-- -->
								
								
													<!-- TAGFARAH-->
                                                    <!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle -->
                                                    <div id='div-gpt-ad-1486473465118-0'>
                                                    <script>
                                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486473465118-0'); });
                                                    </script>
                                                    </div>
													
									<!--SPOTX PLAYER - 21-3-2017-->
									
													<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream -->
													<div id='div-gpt-ad-1490369300261-0'>
													<script>
													googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490369300261-0'); });
													</script>
													</div>
												



							<!--<span id="topComment"></span>-->




						

				<br>


				
<span id="boe"></span>









				<div id="putNewWedstrijdBlok"></div>

				

						<style>
						.betweterLijner{
							background-repeat: no-repeat;
							
							background-position: left middle;
							padding-left:21px;
							line-height:16px;
							height:16px;
						}
						.vstadion{
							line-height:16px;
							height:16px;
							margin-top:6px;
							background-repeat: no-repeat;
							background-image: url('https://static.voetbalzone.nl/images/sportstadion_S.gif');
							background-position: left middle;
							padding-left:16px;
							font-weight:bold;
							color:#d80f16 !important;
						}
						.vstadion a{
							color:#ac1233 !important;
						}
						</style>
						<!-- // RESTYLE -->

						<!-- RESTYLE -->
						<div id="getAdida"></div>

						


						<div style="width:576px;float:left;clear:left;height:80px;display:none;">
							
									<div style="float:right;width:380px;">
										<div class="betweterLijner" style="float:right;display:none;">

											

										</div>
										


									</div>
									



							<!--OLD-->
						</div>


				

			  </div>
      	

      	<!-- EINDE NORMAAL DOCUMENT-->

      





	<!-- BEGIN PRIJSVRAAG -->
		
      	<!-- EINDE PRIJSVRAAG -->


	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/match_sjaak.css?v=12345" type="text/css" charset="utf-8" />

<script src="https://static.voetbalzone.nl/js/jquery_cookie.js" type="text/javascript"></script>
<script>
cookiesAccepted = 0;
//TEST COOKIE WRITE!
$.cookie("example", "yes");

//ALS WE COOKIE KUNNEN UITLEZEN, DAN KUNNEN WE VERDER
if ($.cookie("example") == "yes") {
	cookiesAccepted = 1;
}
</script>

<script>
var existVoting = 0;
var getAllUids = new Array();
var UidTeller = 0;
</script>

<div class='scoreBoard' id='matchScorePlay'><span id='mchVdd'><div class='sHead'><div class='sLinks'><div class='sLogo'><a href='club.asp?uid=47'><img style='float:left;position:absolute;z-index:3;height:30px;width:30px;margin-top:1px;margin-left:10px;' src='https://static.voetbalzone.nl/images/logo/68/60x60/tn_663.gif' onerror="this.src='https://static.voetbalzone.nl/images/vlaggen/new/60x38/flotNotFound.gif'" /><img src='https://static.voetbalzone.nl/images/back_clubs.png' /></a></div><div class='sTeam'><a href='club.asp?uid=47'>Liverpool</a></div></div><div class='sScore'><CENTER><a href='wedstrijd.asp?uid=2948758' style='color:#fff;'>0 - 0</a></CENTER></div><div class='sRechts'><div class='sLogo rechts'><a href='club.asp?uid=259'><img style='float:left;position:absolute;z-index:3;height:30px;width:30px;margin-top:1px;margin-left:10px;' src='https://static.voetbalzone.nl/images/logo/80/60x60/tn_961.gif' onerror="this.src='https://static.voetbalzone.nl/images/vlaggen/new/60x38/flotNotFound.gif'" /><img src='https://static.voetbalzone.nl/images/back_clubs.png' /></a></div><div class='sTeam rechts'><a href='club.asp?uid=259'>Bayern München</a></div></div></div><div class='sCont'><div class='sTopInfo'><div class='sItem'><span class='sH'>Competitie:</span><a href='competitie.asp?uid=10'>Champions League</a></div><div class='sItem'><span class='sH'>Datum:</span>Dinsdag 19 februari 2019, 21:00 uur</div><script>existVoting = 1;</script><div class='sItem sLast'><span class='sH'>Stadion:</span>Anfield (Liverpool)</div></div><div class='sSpelers'><span class='gsm_match_uid onzichtbaar' title='2948758'>2948758</span><span class='basisCijferThuis onzichtbaar' title='60'>60</span><span class='basisCijferUit onzichtbaar' title='60'>60</span><div class='sOverzicht links'><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=102643'>Alisson</a></span><span title='102643' class='onzichtbaar gsm_speler_id ID-102643'>102643</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(102643);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=376875'>Trent  Arnold</a></span><span title='376875' class='onzichtbaar gsm_speler_id ID-376875'>376875</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(376875);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=254527'>Andrew Robertson</a></span><span title='254527' class='onzichtbaar gsm_speler_id ID-254527'>254527</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(254527);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=101189'>Joël Matip</a></span><span title='101189' class='onzichtbaar gsm_speler_id ID-101189'>101189</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(101189);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=48010'>Jordan Henderson</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /></span><span title='48010' class='onzichtbaar gsm_speler_id ID-48010'>48010</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(48010);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=245348'>Fabinho</a></span><span title='245348' class='onzichtbaar gsm_speler_id ID-245348'>245348</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(245348);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=8828'>Georginio Wijnaldum</a></span><span title='8828' class='onzichtbaar gsm_speler_id ID-8828'>8828</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(8828);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=323155'>N. Keïta</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='323155' class='onzichtbaar gsm_speler_id ID-323155'>323155</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(323155);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=103265'>Roberto Firmino</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='103265' class='onzichtbaar gsm_speler_id ID-103265'>103265</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(103265);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=138653'>Mohamed Salah</a></span><span title='138653' class='onzichtbaar gsm_speler_id ID-138653'>138653</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(138653);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=201602'>Sadio Mané</a></span><span title='201602' class='onzichtbaar gsm_speler_id ID-201602'>201602</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(201602);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=2899'>James Milner</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='2899' class='onzichtbaar gsm_speler_id ID-2899'>2899</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(2899);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=215344'>Divock Origi</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='215344' class='onzichtbaar gsm_speler_id ID-215344'>215344</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(215344);</script><div class='sItem last'><span class='sTeller'>0</span> stemmen</div></div><div class='sOverzicht rechts'><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=1970'>Manuel Neuer</a></span><span title='1970' class='onzichtbaar gsm_speler_id ID-1970'>1970</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(1970);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=260016'>Joshua Kimmich</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /></span><span title='260016' class='onzichtbaar gsm_speler_id ID-260016'>260016</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(260016);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=35795'>David Alaba</a></span><span title='35795' class='onzichtbaar gsm_speler_id ID-35795'>35795</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(35795);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=213636'>Niklas  Süle</a></span><span title='213636' class='onzichtbaar gsm_speler_id ID-213636'>213636</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(213636);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=16381'>Mats Hummels</a></span><span title='16381' class='onzichtbaar gsm_speler_id ID-16381'>16381</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(16381);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=4470'>Javi Martínez</a></span><span title='4470' class='onzichtbaar gsm_speler_id ID-4470'>4470</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(4470);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=79017'>Thiago Alcántara</a></span><span title='79017' class='onzichtbaar gsm_speler_id ID-79017'>79017</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(79017);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=72408'>James Rodríguez</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='72408' class='onzichtbaar gsm_speler_id ID-72408'>72408</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(72408);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=213651'>S. Gnabry</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='213651' class='onzichtbaar gsm_speler_id ID-213651'>213651</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(213651);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=265385'>Kingsley Coman</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='265385' class='onzichtbaar gsm_speler_id ID-265385'>265385</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(265385);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=41310'>Robert Lewandowski</a></span><span title='41310' class='onzichtbaar gsm_speler_id ID-41310'>41310</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(41310);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=547'>Franck Ribéry</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='547' class='onzichtbaar gsm_speler_id ID-547'>547</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(547);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=290257'>Renato  Sanches</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='290257' class='onzichtbaar gsm_speler_id ID-290257'>290257</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(290257);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=1975'>Rafinha</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='1975' class='onzichtbaar gsm_speler_id ID-1975'>1975</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(1975);</script><div class='sItem last'><span class='sTeller'>0</span> stemmen</div></div></div></div><div class='sEnd'></div></span></div><script>var getUserUids = new Array();</script>
<script>
var uurAfterMatch = 3;
var votenBinnenTijd = 1;
if (uurAfterMatch > 25) {
	//24 NA MATCH MAG JE VOTEN!
	votenBinnenTijd = 0;
}
</script>
<script src="https://static.voetbalzone.nl/js/jquery_vote.js?vers=juli2018" type="text/javascript"></script>

<div id="loadUserVoten"></div>
<script>
	//WEDSTRIJDBLOK OP JUISTE PLEK PLAATSEN!
	//alert(1);
	$("#matchScorePlay").appendTo("#putNewWedstrijdBlok");
</script>


		<div style="margin-top:-30px;">


		

			<!-- eerste_reaktie -->
			


	<!-- begin poll block -->

	<span id="topComment"></span>

	

		<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

		
		  <!-- begin poll block -->


			<div id="pollVragen" style="clear:left;display:block;margin-top:35px;margin-bottom:30px;">
					<div class="poll-block">
					<!--  <a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10776726;BnId=1;link=https://secure.adnxs.com/clktrb?id=366493' target=new>--><h4>Poll</h4><!--</a>-->

					  	<div style="overflow: hidden;background: #f3f8ea;padding-left: 15px;padding-top: 15px;padding-bottom: 9px;">
							  <div class="text vra">
								<p>Wie bereikt de kwartfinale van de Champions League?
								</p>
							  </div>
							  <div class="nav ans">
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r0" value="347212" name="frm_stem_uid" />
								  <label for="r0">Liverpool</label>
								</div>
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r1" value="347213" name="frm_stem_uid" />
								  <label for="r1">Bayern München</label>
								</div>
							  
								<div class="roww" > <a id="submitDocPoll" href="javascript: document.frm_doc_poll.submit();" class="cursor button"><span>Stem</span></a>
								</div>
							  </div>
						</div>
					</div>
					<input value="161511" name="frm_poll_uid" type="hidden">
					<input value="Liverpool en Bayern verschieten kruit in boeiende eerste helft " name="frm_doc_titel" type="hidden">
					<input value="346917" name="frm_doc_uid" type="hidden">

					<script>
					$('.poll-block input').checkBox();
					</script>
					<!-- end poll block -->
			</div>

			<script>
				$( document ).ready(function() {
					if ( $("#pollVragen .text.vra").outerHeight()  > $("#pollVragen .nav.ans").outerHeight() ) {
						$("#pollVragen .nav.ans").height($("#pollVragen .text.vra").outerHeight());
					} else {
						$("#pollVragen .text.vra").height($("#pollVragen .nav.ans").outerHeight());
					}
				});
			</script>


			


		  <div id="pollAntwoorden" style="margin-top: 20px;display:none;">
		  	<div class='poll-block'> <h4>Poll</h4><div style='overflow: hidden;background: #f3f8ea;padding-left: 15px;padding-top: 15px;padding-bottom: 9px;'><div class='text'> <p>Wie bereikt de kwartfinale van de Champions League?</p> </div> <div class='nav'> <div class='box'>Liverpool<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:116.1px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:98.9px;'>54%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> <div class='box'>Bayern München<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:98.9px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:116.1px;'>46%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> Totaal aantal stemmen: 230</div> </div> </div> 
		</div>





		

		<script>

		selectedUid = 0;
		$('#pollVragen .grnRadio').click(function () {
			selectedUid = this.value;
		});

		$('#submitDocPoll').click(function () {
			$('#pollAntwoorden').load('actions/poll_vote_ajax.asp', {frm_poll_uid: 161511, frm_doc_uid: 346917, frm_doc_titel: 'Liverpool en Bayern verschieten kruit in boeiende eerste helft ',  frm_stem_uid: selectedUid}, function() {
				$('#pollVragen').hide();
				$('#pollAntwoorden').show();
				//MEETPIXELS TOEVOEGEN
				//$("#pollAntwoorden .nav").append("<div><a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10615680;BnId=1;link=http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=9940695&PluID=0&ord=_ADTIME_&pcp=$$DCMID$$' target=new class='cursor button' style='margin-top:10px;'><span>Voorspel het WK</span></a></div><img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=9940695&PluID=0&ord=_ADTIME_&rtu=-1&pcp=$$DCMID$$' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;AdId=10622346;BnId=-1;;loc=300' border='0' width='1' height='1' />");
				//$("#pollAntwoorden .nav").append("<img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=11130810&PluID=0&ord=%n&rtu=-1' border='0' width='1' height='1' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;Adid=11268247;BnId=1;misc=[TIMESTAMP]' border='0' width='1' height='1' />");

				
			});
		});

		if (isNaN(parseInt($.cookie('VZ_poll_161511'))) == false){ //GESTEMD!
			$('#pollVragen').hide();
			$('#pollAntwoorden').show();
		}


		</script>


		

		<BR />
		<div class="ligatusRA2VW"></div>




							<script src="//player.performgroup.com/eplayer.js#ac069abfe76535f840393d5737.17jpub3nsjntj1alvl72ki241z" async></script>


							
		<!-- Plista Start-->
		
		<!-- Plista End -->
		


	</div>





<div class="content-title" style="margin-bottom: 6px;margin-top: 10px;float:left;">
	<h2>Gerelateerd</h2>
</div>
<div class="filter-block" style="border-top:0px !important;display:none;margin-top:0px;margin-bottom:15px;" id="leesMeerHeadlines">
	<div class="list">
		<ul class="reactiesList">
		</ul>
	</div>
</div>

							

							<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>
							<script>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</script>
						
<!-- SHAREXXX 12345 -->
<div style="float:left;height:80px;clear:left;width:576px;margin-top:15px;">
	<div style="float:left; align:right; width:88px; margin-right:8px;">
		<div id="fb-root"></div>
		<script src="https://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="https://www.voetbalzone.nl/doc.asp?uid=346917" send="false" layout="box_count" width="88" show_faces="false" action="recommend" font="arial" style="padding-left:1px;"></fb:like>
	</div>
    <div class="detail-block" style="margin-top: 10px;" >
        <ul class="social-networks2" style="padding-left: 5px;">
            <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.voetbalzone.nl/doc.asp?uid=346917" class="facebook" style="width:105px;"> <span class="button"><span id="res">Delen</span></span></a></li>
            <li><a target="_blank" href="https://twitter.com/home?status=https://www.voetbalzone.nl/doc.asp?uid=346917" class="twitter" style="width:105px;"> <span class="button">Tweet</span></a></li>
        </ul>
    </div>
</div>







<!--EPLAAXXY-->





      <!-- begin google-ads block -->
      <div id="startComt" style="background:none !important;padding:13px 0 10px;width:100%;margin-top:40px;">
        <div class="title" style="font-size:12px;"> <span style="font-size:18px;">103 reacties</span> (<a href="#">laatste reactie</a>
          door <a href="profiel.asp?uid=176221">oxxis</a>) </div>



        	



      </div>
		  <!-- end google-ads block -->




		  <!-- begin comments-list block -->
	

      <div class="comments-list">

   		

		<!-- REACTIES INCLUDEN! -->

			
		<span id="loadReacties" style="display:none;"></span>
		<script>
		$(document).ready(function(){

		 var allComments 		= $(".comments-list .block > .user-info"); //ALLE REACTIES INDEXEREN
		 var laatsteReactieNr	= allComments.length - 1
		 var reactieNr10 		= $('.comments-list .block > .user-info:eq('+laatsteReactieNr+')');
		 var aantalReacties		= allComments.length;

		 var posRec1 	= 0;
		 var posRec5 	= 0;
		 var posRec10 	= 0;
		 var posRec25 	= 0;
		 var posRec100 	= 0;

		 function getReactiePos(nr){
		 	TMPposRec 			= 0;
			TMPwaarde 			= $('.comments-list .block > .user-info:eq('+nr+')');
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= TMPpositionCheck.top;
		 	return TMPposRec;
		 }

		 if (aantalReacties > 0) { //ER ZIJN REACTIES GEPLAATST!!! MINIMAAL 1 REACTIE
			posRec1	= getReactiePos(0);
		 	if (aantalReacties > 4){ //MINIMAAL 5 REACTIES!
				posRec5	= getReactiePos(4);
				if (aantalReacties > 9){ //MINIMAAL 10 REACTIES!
					posRec10 = getReactiePos(9);
					if (aantalReacties > 24){ //MINIMAAL 25 REACTIES!
						posRec25 = getReactiePos(24);
						if (aantalReacties > 99){ //MINIMAAL 100 REACTIES!
							posRec100 = getReactiePos(99);
						}
					}
				}
		 	}

		 }

		 $(window).scroll(function(){ //EN ANDERS ALTIJD BIJ HET SCROLLEN!
			loadReacties();
		 });

		  function loadReacties(){
			  var positionScroll 	= $(window).scrollTop();
			  var hoogteBeeld 		= $(window).height();

			  if (posRec1 > 0 && positionScroll > ((posRec1+120)-hoogteBeeld)) {
				posRec1 = 0;
				sendReactieHit(1);
			  }
			  if (posRec5 > 0 && positionScroll > ((posRec5+120)-hoogteBeeld)) {
				posRec5 = 0;
				sendReactieHit(5);
			  }
			  if (posRec10 > 0 && positionScroll > ((posRec10+120)-hoogteBeeld)) {
				posRec10 = 0;
				sendReactieHit(10);
			  }
			  if (posRec25 > 0 && positionScroll > ((posRec25+120)-hoogteBeeld)) {
				posRec25 = 0;
				sendReactieHit(25);
			  }
			  if (posRec100 > 0 && positionScroll > ((posRec100+120)-hoogteBeeld)) {
				posRec100 = 0;
				sendReactieHit(100);
			  }

		  }

		  function sendReactieHit(nr){
				$('#loadReacties').html("");
				var ran_number = Math.round(100*Math.random());
				//$('#loadReacties').load('meten2.asp',{uid: '346917', jaar: '2019', maand: '02', dag: '19', gonr: nr, soortDoc: '', 'rando': ran_number}, function() {
				//  //alert('Load was performed.');
				//});
		  }

		})
		</script>



		<div ><div class=hold><a name="reactie0"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=265028"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="De Visie 2.0 heeft 63 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=265028"><a href="profiel.asp?uid=265028"><span class="mobile ">De Visie 2.0</span></a></div><div class="date"><a href="meepraten.asp?uid=9805347">19 februari 2019 om 22:52</a></div><div data-laag="0" data-nr="0" class="v_0 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Lekker veel doelpunten vandaag zeg!</p></div></div></div></div><div class=box><div class=hold><a name="reactie14"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=275414"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/275414.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Inkognitow heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=275414"><a href="profiel.asp?uid=275414"><span class="mobile ">Inkognitow</span></a></div><div class="date">19 februari 2019 om 22:55</div><div data-laag="1" data-nr="14" class="v_14 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Lekker snel als eerste willen reageren zeg!</p></div></div></div></div><div class=last><a name="reactie54"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=265028"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="De Visie 2.0 heeft 63 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=265028"><a href="profiel.asp?uid=265028"><span class="mobile ">De Visie 2.0</span></a></div><div class="date">19 februari 2019 om 23:09</div><div data-laag="2" data-nr="54" class="v_54 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wat vinden mensen nou zo leuk aan bovenaan staan of als eerste zijn? Maar nog &#39;belangrijker&#39;, wat maakt het anderen uit als iemand dat zou proberen te bereiken? Maar over mijn reactie, ik vind het leuker om doelpuntrijke wedstrijden te zien dan 0-0 wedstrijden. Daarom mijn cynische opmerking. Maar sorry voor het verpesten van je avond inkognitow.</p></div></div></div></div><a name="reactie80"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=275414"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/275414.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Inkognitow heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=275414"><a href="profiel.asp?uid=275414"><span class="mobile ">Inkognitow</span></a></div><div class="date">19 februari 2019 om 23:20</div><div data-laag="2" data-nr="80" class="v_80 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik vergeef het je.</p></div></div></div></div></div></div></div><div class=last><div class=hold><a name="reactie44"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=49965"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="feye88 heeft 198 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=49965"><a href="profiel.asp?uid=49965"><span class="">feye88</span></a></div><div class="date">19 februari 2019 om 23:04</div><div data-laag="1" data-nr="44" class="v_44 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Eerlijk is eerlijk. Bayern verdedigde echt uitstekend. De laatste pass kwam vaak niet aan, maar dat kwam ook omdat de verdediging van Bayern er constant bovenop zat. Knap hoor. <br> Nou waren de aanvallers van Liverpool wel teveel met zichzelf bezig. Veel egoïsme, weinig aanvallen met fantasie. Liepen elkaar vooral in de weg. </p></div></div></div></div><div class=last><a name="reactie58"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=265028"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="De Visie 2.0 heeft 63 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=265028"><a href="profiel.asp?uid=265028"><span class="mobile ">De Visie 2.0</span></a></div><div class="date">19 februari 2019 om 23:10</div><div data-laag="2" data-nr="58" class="v_58 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Mee eens, bayern verdedigde erg sterk en daardoor wilde Salah steeds even laten zien wat hij kon. Leek voor mij zo ten minste. </p></div></div></div></div><a name="reactie99"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=176221"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/176221.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="oxxis heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=176221"><a href="profiel.asp?uid=176221"><span class="">oxxis</span></a></div><div class="date">19 februari 2019 om 23:42</div><div data-laag="2" data-nr="99" class="v_99 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Deels met je eens. Salah en Mané lagen inderdaad behoorlijk in de knoop met zichzelf continu, maar ik vond Firmino een geweldige pot spelen. Althans tot een minuut of 60, daarna leek de pijp leeg bij hem. Ook logisch natuurlijk als je net ziek bent geweest. Voor mij was hij in ieder geval na Fabinho (die echt een geweldige pot speelde) de man of the match. </p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie1"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=202902"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/202902.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Kerzoep heeft 148 punten."><div style="width:27px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=202902"><a href="profiel.asp?uid=202902"><span class="mobile ">Kerzoep</span></a></div><div class="date"><a href="meepraten.asp?uid=9805348">19 februari 2019 om 22:52</a></div><div data-laag="0" data-nr="1" class="v_1 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Liverpool kwam aanvallend veel te kort vandaag. Ondanks het spel met veel pressie naar voren kwamen er nauwelijks kansen uit. Ecjter is 0-0 voor beide ploegen een uitstelende uitgangspositie. </p></div></div></div></div><div class=box><div class=hold><a name="reactie12"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=264401"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/264401.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Medalofhonor heeft 167 punten."><div style="width:31px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=264401"><a href="profiel.asp?uid=264401"><span class="mobile ">Medalofhonor</span></a></div><div class="date">19 februari 2019 om 22:54</div><div data-laag="1" data-nr="12" class="v_12 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>De aanvallers van Liverpool zijn het beste als ze kunnen counteren met weinig ruimte kunnen ze heel weinig, op dat middenveld bij Liverpool is er ook weinig creativiteit, Liverpool moet met iets nieuws afkomen over 2 weken.</p></div></div></div></div><div class=last><a name="reactie24"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169785"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/169785.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DStudge15 heeft 15 punten."><div style="width:3px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=169785"><a href="profiel.asp?uid=169785"><span class="mobile ">DStudge15</span></a></div><div class="date">19 februari 2019 om 22:57</div><div data-laag="2" data-nr="24" class="v_24 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Helemaal gelijk Medalofhonor, Zermatt roept het al weken. Wat mis ik Coutinho zeg pff. Maar Wijnaldum was echt top vandaag, wat een topper</p></div></div></div></div><a name="reactie102"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=152259"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/152259.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="KopiteRed heeft 50 punten."><div style="width:9px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=152259"><a href="profiel.asp?uid=152259"><span class="mobile ">KopiteRed</span></a></div><div class="date">20 februari 2019 om 00:04</div><div data-laag="2" data-nr="102" class="v_102 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Medalofhonor

Onzin. ze zijn alle drie sterk in de kleine ruimte, Liverpool had er makkelijk 2 kunnen maken vandaag. </p></div></div></div></div></div></div></div><div class=last><div class=hold><a name="reactie25"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=271536"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="AadMaat heeft 53 punten."><div style="width:10px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=271536"><a href="profiel.asp?uid=271536"><span class="mobile ">AadMaat</span></a></div><div class="date">19 februari 2019 om 22:58</div><div data-laag="1" data-nr="25" class="v_25 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik zie ze dan ook beide doorgaan. </p></div></div></div></div><div class=last><a name="reactie64"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=213422"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/213422.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Hangover96 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=213422"><a href="profiel.asp?uid=213422"><span class="mobile ">Hangover96</span></a></div><div class="date">19 februari 2019 om 23:11</div><div data-laag="2" data-nr="64" class="v_64 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Volgende week een salonremise. </p></div></div></div></div></div></div></div></div><a name="reactie2"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=157285"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/157285.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Joey91 heeft 60 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=157285"><a href="profiel.asp?uid=157285"><span class="mobile ">Joey91</span></a></div><div class="date"><a href="meepraten.asp?uid=9805351">19 februari 2019 om 22:52</a></div><div data-laag="0" data-nr="2" class="v_2 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wijnaldum is Beast! Speelde een heerlijke wedstrijd net als Fabinho & Henderson bijna foutloos</p></div></div></div></div><div class=hold><a name="reactie3"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=161859"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/161859.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="LighttownPE heeft 83 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=161859"><a href="profiel.asp?uid=161859"><span class="mobile ">LighttownPE</span></a></div><div class="date"><a href="meepraten.asp?uid=9805352">19 februari 2019 om 22:52</a></div><div data-laag="0" data-nr="3" class="v_3 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Matige pot gezien, Bayern die zoals verwacht  vooral geen tegengoal wilde krijgen en Liverpool die vooral bij de 16 erg zwak was. Ook is weer eens duidelijk geworden dat er eigenlijk helemaal geen vervanger loopt voor Firmino.. die was duidelijk niet fit maar nog altijd 3 klassen beter dan Origi.. wat viel die slecht in zeg. Wel grote complimenten aan Fabinho, speelde wederom niet op zijn positie maar speelde erg sterk. Leest het spelletje goed en ook verdedigend echt solide. Zou hem eerder opstellen dan Lovren in ieder geval. Hopen dat Liverpool in München kan stunten, als de ruimtes wat groter worden.    </p></div></div></div></div><div class=box><div class=hold><a name="reactie27"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169785"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/169785.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DStudge15 heeft 15 punten."><div style="width:3px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=169785"><a href="profiel.asp?uid=169785"><span class="mobile ">DStudge15</span></a></div><div class="date">19 februari 2019 om 22:58</div><div data-laag="1" data-nr="27" class="v_27 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Origi kreeg amper deftige ballen vond ik, aanval was veel te slordig. Veel ballen in de voet van Bayern spelers</p></div></div></div></div><div class=last><a name="reactie36"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=161859"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/161859.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="LighttownPE heeft 83 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=161859"><a href="profiel.asp?uid=161859"><span class="mobile ">LighttownPE</span></a></div><div class="date">19 februari 2019 om 23:01</div><div data-laag="2" data-nr="36" class="v_36 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ook gewoon erg druistig. Laat zich in tien min tijd wel 3/4x uitkappen. Zo zonde dat Sturridge na z&#39;n blessure gewoon veel heeft ingeleverd want dat was de perfecte spits geweest imo</p></div></div></div></div><a name="reactie49"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169785"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/169785.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DStudge15 heeft 15 punten."><div style="width:3px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=169785"><a href="profiel.asp?uid=169785"><span class="mobile ">DStudge15</span></a></div><div class="date">19 februari 2019 om 23:06</div><div data-laag="2" data-nr="49" class="v_49 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Sturridge is zijn snelheid kwijt, jammer genoeg. Wat een spits was dat zeg. En Mané kon toch die bal nog steken op Origi op het einde ergens, maar die doet altijd nog een beweging te veel. </p></div></div></div></div><a name="reactie70"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=138021"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/138021.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Kowalski heeft 176 punten."><div style="width:33px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=138021"><a href="profiel.asp?uid=138021"><span class="mobile ">Kowalski</span></a></div><div class="date">19 februari 2019 om 23:13</div><div data-laag="2" data-nr="70" class="v_70 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Sturridge zonder blessures was van het niveau Kane geweest. Ben ik van overtuigd. </p></div></div></div></div><a name="reactie74"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169785"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/169785.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DStudge15 heeft 15 punten."><div style="width:3px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=169785"><a href="profiel.asp?uid=169785"><span class="mobile ">DStudge15</span></a></div><div class="date">19 februari 2019 om 23:17</div><div data-laag="2" data-nr="74" class="v_74 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Beter zelfs, zeker met die snelheid die Kane niet heeft</p></div></div></div></div><a name="reactie75"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169785"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/169785.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DStudge15 heeft 15 punten."><div style="width:3px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=169785"><a href="profiel.asp?uid=169785"><span class="mobile ">DStudge15</span></a></div><div class="date">19 februari 2019 om 23:17</div><div data-laag="2" data-nr="75" class="v_75 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>En hij had nog een zieke techniek in huis</p></div></div></div></div></div></div></div><div class=last><div class=hold><a name="reactie35"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=240621"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/240621.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="AFCA-024 heeft 54 punten."><div style="width:10px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=240621"><a href="profiel.asp?uid=240621"><span class="mobile ">AFCA-024</span></a></div><div class="date">19 februari 2019 om 23:01</div><div data-laag="1" data-nr="35" class="v_35 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>&#34;ook is weer eens duidelijk geworden dat er eigenlijk geen vervanger looot voor Firminio..&#34;

Ben ik niet met je eens. Als je het nu over een Burnley had oke, maar je hebt het over Bayern Munchen hier, dat je dan geen goals kan maken is niet altijd heel gek imo. Bayern had het goed dicht zitten en speelde eigk om niet te verliezen. Desondanks had Liverpool inderdaad ook niet heel veel aanvalskracht,</p></div></div></div></div><div class=last><a name="reactie45"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=161859"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/161859.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="LighttownPE heeft 83 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=161859"><a href="profiel.asp?uid=161859"><span class="mobile ">LighttownPE</span></a></div><div class="date">19 februari 2019 om 23:04</div><div data-laag="2" data-nr="45" class="v_45 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Gaat er meer om dat je op deze manier gewoon niks kan forceren in een wedstrijd waar het allemaal net wat minder loopt. Liverpool heeft de minst brede selectie van alle topploegen, daar kan je gewoon niet omheen. Eigenlijk hebben ze een target men nodig, iemand die de bal makkelijk ontvangt en mee kan geven aan de lopende mensen</p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie4"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=264401"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/264401.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Medalofhonor heeft 167 punten."><div style="width:31px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=264401"><a href="profiel.asp?uid=264401"><span class="mobile ">Medalofhonor</span></a></div><div class="date"><a href="meepraten.asp?uid=9805356">19 februari 2019 om 22:53</a></div><div data-laag="0" data-nr="4" class="v_4 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Motm : Thiago, die was echt foutloos, perfect in balbezit en keihard als hij moest verdedigen. 2e helft was matig, wel respect voor Bayern iedereen had verwacht dat ze vandaag afgemaakt zouden worden. Ik zie ze thuis in Duitsland anders spelen en misschien wel doorgaan.</p></div></div></div></div><div class=box><div class=hold><a name="reactie20"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=227728"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/227728.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="SuperBuLi heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=227728"><a href="profiel.asp?uid=227728"><span class="mobile ">SuperBuLi</span></a></div><div class="date">19 februari 2019 om 22:57</div><div data-laag="1" data-nr="20" class="v_20 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Kovac kwam voor een 0-0 hierheen hij dat je weet in Anfield niet zomaar aanvallen. Als Bayern hier doorgaat mogen we dat wel op naam van Kovac zetten. Een Pep zou hier gewoon aanvallen en op zijn bek gaan.</p></div></div></div></div><div class=last><a name="reactie39"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=264401"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/264401.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Medalofhonor heeft 167 punten."><div style="width:31px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=264401"><a href="profiel.asp?uid=264401"><span class="mobile ">Medalofhonor</span></a></div><div class="date">19 februari 2019 om 23:02</div><div data-laag="2" data-nr="39" class="v_39 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>True, een coach moet zich soms simpelweg aanpassen aan de tegenstander en dat heeft Kovac ook gedaan, zag je ook met zijn wissels. Ik zie Bayern een grote kans maken in eigen huis, Liverpool is vaak zichzelf niet uit.</p></div></div></div></div><a name="reactie51"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=79602"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/79602.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="GNST heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=79602"><a href="profiel.asp?uid=79602"><span class="">GNST</span></a></div><div class="date">19 februari 2019 om 23:07</div><div data-laag="2" data-nr="51" class="v_51 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wetend dat Liverpool bar slecht is in uitwedstrijden dit jaar in de CL is dit een prima resultaat. Liverpool heeft dit jaar nog geen CL uitwedstrijd gewonnen. Sterker nog, maar 1 goal buitenshuis gemaakt. Kovac vandaag tactisch de boel sterk neergezet. En mijn God wat was Martinez een absolute baas. </p></div></div></div></div><a name="reactie90"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=201463"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/201463.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="zwollywood038 heeft 83 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=201463"><a href="profiel.asp?uid=201463"><span class="mobile ">zwollywood038</span></a></div><div class="date">19 februari 2019 om 23:27</div><div data-laag="2" data-nr="90" class="v_90 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Toch gek dat Bayern zo tevreden is met een 0-0. Dat is na verliezen de slechtst denkbare uitgangspositie voor de return. 
Een uitgoal is juist goud waard in dit knockout systeem en daar is Bayern totaal niet naar op zoek geweest. </p></div></div></div></div><a name="reactie101"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=227728"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/227728.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="SuperBuLi heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=227728"><a href="profiel.asp?uid=227728"><span class="mobile ">SuperBuLi</span></a></div><div class="date">19 februari 2019 om 23:59</div><div data-laag="2" data-nr="101" class="v_101 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Tevreden zou ik het niet noemen maar eerder blij dat Liverpool niet scoorde. Als je kijkt naar dat Bayern dit jaar elke wedstrijd een tegendoelpunt kreeg in de BuLi dan ga je met knikkende knieen naar Anfield.</p></div></div></div></div></div></div></div><div class=box><a name="reactie28"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=275229"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="ImTheBoss heeft 72 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=275229"><a href="profiel.asp?uid=275229"><span class="mobile ">ImTheBoss</span></a></div><div class="date">19 februari 2019 om 22:59</div><div data-laag="1" data-nr="28" class="v_28 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Vergeet Hummels niet. Vond hem uitstekend! Zat er vaak tussen en sterk in de lucht vandaag, chapeau </p></div></div></div></div></div><div class=last><div class=hold><a name="reactie37"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=267878"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/267878.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Vegitosan heeft 66 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=267878"><a href="profiel.asp?uid=267878"><span class="">Vegitosan</span></a></div><div class="date">19 februari 2019 om 23:01</div><div data-laag="1" data-nr="37" class="v_37 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Vond Kimmich , Sule en Martinez ook erg sterk spelen.<br> Persoonlijk vind ik Martinez motm , omdat ik weet dat Thiago veel beter kan. </p></div></div></div></div><div class=last><a name="reactie85"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=250847"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Liverpoort heeft 18 punten."><div style="width:3px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=250847"><a href="profiel.asp?uid=250847"><span class="mobile ">Liverpoort</span></a></div><div class="date">19 februari 2019 om 23:23</div><div data-laag="2" data-nr="85" class="v_85 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Er was maar een MOTM en dat was Henderson. Vaak beschimpt door menigeen maar speelde vandaag een van zijn beste wedsrijden ooit voor Liverpool. </p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie5"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=193434"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/193434.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Tjeu25 heeft 72 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=193434"><a href="profiel.asp?uid=193434"><span class="mobile ">Tjeu25</span></a></div><div class="date"><a href="meepraten.asp?uid=9805357">19 februari 2019 om 22:53</a></div><div data-laag="0" data-nr="5" class="v_5 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Poehh wat een saai wedstrijd. Salah en Mane vielen mij erg tegen geld ook voor Firminho</p></div></div></div></div><div class=last><a name="reactie87"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=250847"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Liverpoort heeft 18 punten."><div style="width:3px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=250847"><a href="profiel.asp?uid=250847"><span class="mobile ">Liverpoort</span></a></div><div class="date">19 februari 2019 om 23:24</div><div data-laag="1" data-nr="87" class="v_87 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Firmino speelde ondanks dat ie ziek was juist heel goed</p></div></div></div></div></div></div><a name="reactie6"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=190979"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/190979.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="KusH heeft 86 punten."><div style="width:16px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=190979"><a href="profiel.asp?uid=190979"><span class="mobile ">KusH</span></a></div><div class="date"><a href="meepraten.asp?uid=9805366">19 februari 2019 om 22:53</a></div><div data-laag="0" data-nr="6" class="v_6 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Vond de eerste helft heerlijk wegkijken. De tweede minder. Bayern uit gaat een kluif worden voor Liverpool ben ik bang .. die scoren thuis altijd. Gelukkig hebben ze van Dijk weer terug dan. Henderson vond ik erg sterk!<br>Zware periode voor Liverpool ook met dit weekend United uit.  </p></div></div></div></div><div class=hold><a name="reactie7"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=223037"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/223037.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Drenniz heeft 123 punten."><div style="width:23px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=223037"><a href="profiel.asp?uid=223037"><span class="mobile ">Drenniz</span></a></div><div class="date"><a href="meepraten.asp?uid=9805368">19 februari 2019 om 22:53</a></div><div data-laag="0" data-nr="7" class="v_7 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Zo speelt Ajax Bayern compleet van de kaart & heeft notabene Liverpool die eerste staan in de zogezegde moeilijkste competitie van de wereld moeite met Bayern. Wat is en blijft voetbal toch een mooi spelletje.

Overigens lijkt Bayern wel langzaam en zeker weer omhoog te klimmen, goed om te zien. </p></div></div></div></div><div class=box><div class=hold><a name="reactie29"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169785"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/169785.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DStudge15 heeft 15 punten."><div style="width:3px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=169785"><a href="profiel.asp?uid=169785"><span class="mobile ">DStudge15</span></a></div><div class="date">19 februari 2019 om 22:59</div><div data-laag="1" data-nr="29" class="v_29 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ajax is dan ook de beste ploeg ter wereld wereld he</p></div></div></div></div><div class=last><a name="reactie53"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=223037"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/223037.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Drenniz heeft 123 punten."><div style="width:23px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=223037"><a href="profiel.asp?uid=223037"><span class="mobile ">Drenniz</span></a></div><div class="date">19 februari 2019 om 23:08</div><div data-laag="2" data-nr="53" class="v_53 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Haha, ze zeggen het hé? </p></div></div></div></div><a name="reactie77"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=99155"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/99155.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="maanoe heeft 9 punten."><div style="width:2px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=99155"><a href="profiel.asp?uid=99155"><span class="mobile ">maanoe</span></a></div><div class="date">19 februari 2019 om 23:19</div><div data-laag="2" data-nr="77" class="v_77 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Zekers </p></div></div></div></div></div></div></div><div class=box><div class=hold><a name="reactie31"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=247060"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/247060.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Aqua1 heeft 70 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=247060"><a href="profiel.asp?uid=247060"><span class="">Aqua1</span></a></div><div class="date">19 februari 2019 om 23:00</div><div data-laag="1" data-nr="31" class="v_31 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ajax speelde Bayern weg? Volgens mij had Bayern die wedstrijd voor rust met 0-3  moeten voorstaan.. </p></div></div></div></div><div class=last><a name="reactie42"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=104481"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="iSimic heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=104481"><a href="profiel.asp?uid=104481"><span class="">iSimic</span></a></div><div class="date">19 februari 2019 om 23:02</div><div data-laag="2" data-nr="42" class="v_42 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>In Munchen werd Bayern bij vlagen weggespeeld vond ik wel. Was dramatisch. </p></div></div></div></div><a name="reactie67"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=223037"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/223037.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Drenniz heeft 123 punten."><div style="width:23px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=223037"><a href="profiel.asp?uid=223037"><span class="mobile ">Drenniz</span></a></div><div class="date">19 februari 2019 om 23:12</div><div data-laag="2" data-nr="67" class="v_67 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Eens, maar het is 3-3 geworden.
Zoals iSimic al aangeeft werd Bayern toch wel weggespeeld met vlagen.
Maar uiteraard Bayern hoort gewoon Ajax compleet van de kaart te spelen met 0-5. Bayern verkeert natuurlijk ook in een baggere situatie kwa competitie/cl & spelers. Met spelers bedoel ik uiteraard van oud naar jong, dat vraagt tijd en aanpassingen.</p></div></div></div></div><a name="reactie78"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=104481"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="iSimic heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=104481"><a href="profiel.asp?uid=104481"><span class="">iSimic</span></a></div><div class="date">19 februari 2019 om 23:19</div><div data-laag="2" data-nr="78" class="v_78 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dat is zwaar overdreven. De selectie heeft een gemiddelde leeftijd van rond de 26 jaar. Alleen op de vleugels is het wat ouder maar met Coman en Gnabry zijn er al 2 talenten die het bij vlagen veels goed laten zien. Het waren vandaag nota bene de oudere spelers die uitblonken waarvan normaal geroepen wordt dat ze te oud worden en weg moeten (hummels en Martinez).<br>  <br>  Daarnaast is er genoeg perspectief voor de return in Munchen in de CL. En in de competitie stond Bayern op matchday 12 op 9 punten achter en heeft sindsdien 27 van de 30 punten gehaald met een Dortmund ervoor die compleet ingestort is. Nu slechts op 3 met een thuiswedstrijd tegen Bvb.<br>  <br>  Gewoon een prima situatie lijkt mij dat.  </p></div></div></div></div></div></div></div><div class=last><div class=hold><a name="reactie34"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=275414"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/275414.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Inkognitow heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=275414"><a href="profiel.asp?uid=275414"><span class="mobile ">Inkognitow</span></a></div><div class="date">19 februari 2019 om 23:01</div><div data-laag="1" data-nr="34" class="v_34 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Zo verliest Real thuis met 0-3 van CSKA, en winnen ze ondanks het schattig proberen van Ajax vrij eenvoudig van Ajax met 1-2.</p></div></div></div></div><div class=last><a name="reactie50"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=223037"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/223037.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Drenniz heeft 123 punten."><div style="width:23px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=223037"><a href="profiel.asp?uid=223037"><span class="mobile ">Drenniz</span></a></div><div class="date">19 februari 2019 om 23:07</div><div data-laag="2" data-nr="50" class="v_50 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Daarom zei ik al voetbal blijft een mooi spelletje <img border=0 src=images/smilies/smile.gif /> 
En vrij eenvoudig van ajax ben ik het niet helemaal eens. De eerste helft was ajax super dominant, maar het verschil is gewoon te groot. Jongens van Real blijven gaan Ajax daarin tegen not so much en dat was te zien de 2e helft. <img border=0 src=images/smilies/smile.gif /> </p></div></div></div></div><a name="reactie82"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=82269"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/82269.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Schwarz heeft 165 punten."><div style="width:31px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=82269"><a href="profiel.asp?uid=82269"><span class="mobile ">Schwarz</span></a></div><div class="date">19 februari 2019 om 23:20</div><div data-laag="2" data-nr="82" class="v_82 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Haha wat een trieste reactie inkognitow.</p></div></div></div></div><a name="reactie86"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=222554"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Dutchgio heeft 32 punten."><div style="width:6px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=222554"><a href="profiel.asp?uid=222554"><span class="">Dutchgio</span></a></div><div class="date">19 februari 2019 om 23:24</div><div data-laag="2" data-nr="86" class="v_86 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Sommige clubs hebben ook nog beleid omenigszins goed voetbal te spelen en niet de bus te parkeren om maar te winnen. <br> Cska is er uitendelijk minder ver mee gekomen in de CL dan Ajax tot dusver. </p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie8"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=160435"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="jfisahebdien heeft 51 punten."><div style="width:9px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=160435"><a href="profiel.asp?uid=160435"><span class="mobile ">jfisahebdien</span></a></div><div class="date"><a href="meepraten.asp?uid=9805370">19 februari 2019 om 22:54</a></div><div data-laag="0" data-nr="8" class="v_8 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Waarom Mané niet wordt gewisseld is mij een raadsel. Wat een ongelofelijk slechte wedstrijd speelde hij zeg. Zo enorm druistig, ballen die van z’n borst afspringen, geen enkele oog open voor zijn teamgenoten. Barslecht. Verder een boeiende eerste helft en een gezapige tweede helft. Hopen dat de wedstrijd in München wel aan haar verwachtigen voldoet.</p></div></div></div></div><div class=last><a name="reactie32"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169785"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/169785.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DStudge15 heeft 15 punten."><div style="width:3px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=169785"><a href="profiel.asp?uid=169785"><span class="mobile ">DStudge15</span></a></div><div class="date">19 februari 2019 om 23:00</div><div data-laag="1" data-nr="32" class="v_32 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Mané mag je nooit wisselen want die scoort vaak als hij eerst 3x een kans mist haha maar idd zeer slordig vandaag. Jammer genoeg geen Shaqiri gezien</p></div></div></div></div></div></div><a name="reactie9"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=159069"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/159069.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="John Terry heeft 123 punten."><div style="width:23px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=159069"><a href="profiel.asp?uid=159069"><span class="mobile ">John Terry</span></a></div><div class="date"><a href="meepraten.asp?uid=9805375">19 februari 2019 om 22:54</a></div><div data-laag="0" data-nr="9" class="v_9 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Oogkleppen. Het woord wat het eerst in me opkomt als ik aan Liverpool vanavond denk. Robertson en Trent erg matig beiden, dan valt gelijk een extra dimensie van Liverpool’s aanval weg. Ook verdienste van Bayern natuurlijk. Goede pot van Kimmich. Henderson sterk, Wijnaldum eerste helft ook maar de tweede wat minder. Neuer nog altijd die ijzige doelman van weleer, over die man hebben we het te weinig. Kan die grabbelton uit Vlaanderen nog wel een poosje tegenop kijken.</p></div></div></div></div><div class=hold><a name="reactie10"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=41899"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="lfc11 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=41899"><a href="profiel.asp?uid=41899"><span class="">lfc11</span></a></div><div class="date"><a href="meepraten.asp?uid=9805376">19 februari 2019 om 22:54</a></div><div data-laag="0" data-nr="10" class="v_10 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Resultaat had slechter gekund, maar had ook beter gekund. Liverpool heeft de kwaliteit om overal te scoren, dus ook uit bij Bayern. Wat dat betreft mooi dat ze de 0 hebben kunnen houden. Bayern kwam voor een gelijkspel en kreeg een gelijkspel. Die vrije trap met 90+4 zegt genoeg als je die naar achteren gaat spelen, onbegrijpelijk eigenlijk. Liverpool was aanvallend veel te onrustig en in de laatste 30 meter was bijna elke bal slecht. Er was genoeg ruimte om tot grotere kansen te komen, maar 90% van de ballen rond de 16 van Bayern werd ingeleverd. Dat moet echt beter in Munchen anders kunnen ze ook daar tot de kerst voetballen en zullen ze niet scoren. Mane ook die op het eind een goede actie heeft, maar in plaats van de bal aan Origi in de loop te geven, kiest voor een moeilijke bal op Salah was typerend voor het aanvallende spel van Liverpool vanavond. </p></div></div></div></div><div class=last><div class=hold><a name="reactie19"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=275725"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/275725.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="eerlijkefan heeft 73 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=275725"><a href="profiel.asp?uid=275725"><span class="">eerlijkefan</span></a></div><div class="date">19 februari 2019 om 22:56</div><div data-laag="1" data-nr="19" class="v_19 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Klopt dat zegt veel inderdaad dat bayern niet even een uit doelpunt probeert te maken in de laatste minuut. Kovac signaleerde zelfs dat zijn spelers tijd moesten rekken bij de cornervlag, Laf van bayern maar ze zijn waarschijnlijk bang voor de dodelijke counters van liverpool. Dit is overduidelijk een goed resultaat voor liverpool want ze hebben nu aan ieder gelijkspel met doepunten genoeg in munchen </p></div></div></div></div><div class=last><a name="reactie48"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=213422"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/213422.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Hangover96 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=213422"><a href="profiel.asp?uid=213422"><span class="mobile ">Hangover96</span></a></div><div class="date">19 februari 2019 om 23:04</div><div data-laag="2" data-nr="48" class="v_48 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>En dat terwijl er het laatste half uur geen dodelijke counter meer te zien was, de pijp was volledig leeg bij Liverpool. Dan breng je pas in de laatste 10 minuten Ribery en Rafinha in, terwijl Coman en Gnabry de hele wedstrijd al helemaal niets klaarspelen. Liverpool probeerde iig nog.</p></div></div></div></div><a name="reactie60"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=79602"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/79602.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="GNST heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=79602"><a href="profiel.asp?uid=79602"><span class="">GNST</span></a></div><div class="date">19 februari 2019 om 23:10</div><div data-laag="2" data-nr="60" class="v_60 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Logisch, op de flanken zijn er geen alternatieven op dit moment. Geen Müller en geen Robben. Alleen Davies die nog niet eens 30 minuten in zijn voeten heeft. Dan liever Coman en Gnarby langer inhouden en hopen op een counter. </p></div></div></div></div><a name="reactie97"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=276022"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Marshmallow heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=276022"><a href="profiel.asp?uid=276022"><span class="mobile ">Marshmallow</span></a></div><div class="date">19 februari 2019 om 23:33</div><div data-laag="2" data-nr="97" class="v_97 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Weet je wanneer Bayern gaat investeren? Wordt tijd dat er een keer geld wordt gesmeten want Robbery is passe na dit seizoen. 
Duitse kern? Werner Havertz Maier?</p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie11"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=275414"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/275414.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Inkognitow heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=275414"><a href="profiel.asp?uid=275414"><span class="mobile ">Inkognitow</span></a></div><div class="date"><a href="meepraten.asp?uid=9805377">19 februari 2019 om 22:54</a></div><div data-laag="0" data-nr="11" class="v_11 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Erg teleurstellende 2e helft, en helemaal geen goed resultaat voor ons. Liverpool mist de rust veel te vaak, en mist ook veel te veel kansen, en dan met name Sadio Mane. Wat heeft die een scheve poten zeg, bizar. Ik maak me hier ongerust over, omdat het al langer zo is en vaker is voorgekomen. Zul je zien dat dit tegen Man United ook gaat gebeuren. Dat kan echt niet op dit niveau. Weinig vertrouwen in een goed resultaat in Munchen, maar we gaan het meemaken.</p></div></div></div></div><div class=last><a name="reactie100"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=274936"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/274936.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Sparta-Ajax88 heeft 72 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=274936"><a href="profiel.asp?uid=274936"><span class="mobile ">Sparta-Ajax88</span></a></div><div class="date">19 februari 2019 om 23:46</div><div data-laag="1" data-nr="100" class="v_100 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hoop dat je wel kan slapen met die onrust in je lijf. Sterkte!!</p></div></div></div></div></div></div><div class=hold><a name="reactie13"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=275725"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/275725.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="eerlijkefan heeft 73 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=275725"><a href="profiel.asp?uid=275725"><span class="">eerlijkefan</span></a></div><div class="date"><a href="meepraten.asp?uid=9805383">19 februari 2019 om 22:55</a></div><div data-laag="0" data-nr="13" class="v_13 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Laf bayern gezien. Onkunde van Kovac met late wissels. Scheids was slecht en gaf Liverpool continu vrije trappen op de helft van bayern. Het weer hiel ook niet mee, het regende de hele wedstrijd. Weet iemand of Robben er misschien al bij is bij de return? James was ook slecht trouwens. De verdediging van Liverpool hield uitstekend stand ondanks de afwezigheid van van Dijk. </p></div></div></div></div><div class=box><a name="reactie33"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=264073"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lupi Romano heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=264073"><a href="profiel.asp?uid=264073"><span class="mobile ">Lupi Romano</span></a></div><div class="date">19 februari 2019 om 23:00</div><div data-laag="1" data-nr="33" class="v_33 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Laf inderdaad, wanvertoning. Moet je je voorstellen dat je hier een kaartje voor hebt gekocht. </p></div></div></div></div></div><div class=last><div class=hold><a name="reactie38"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=225062"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/225062.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="arsen(e)al heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=225062"><a href="profiel.asp?uid=225062"><span class="mobile ">arsen(e)al</span></a></div><div class="date">19 februari 2019 om 23:01</div><div data-laag="1" data-nr="38" class="v_38 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Onkunde? Bayern wilde een gelijkspel en dat hebben ze bewerkstelligd. Liverpool lukte helemaal niks meer 2e helft, dan snap ik dat je als Kovac zijnde terughoudend bent om te wisselen</p></div></div></div></div><div class=last><a name="reactie52"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=213422"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/213422.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Hangover96 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=213422"><a href="profiel.asp?uid=213422"><span class="mobile ">Hangover96</span></a></div><div class="date">19 februari 2019 om 23:07</div><div data-laag="2" data-nr="52" class="v_52 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dat snap ik dan niet, het laatste half uur lag Liverpool aan t infuus, dan kan je ook in minuut 60 je drie verse wissels inbrengen en die uitgoal proberen te maken ipv in de laatste minuten als tijdrek wissels.</p></div></div></div></div><a name="reactie61"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=227728"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/227728.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="SuperBuLi heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=227728"><a href="profiel.asp?uid=227728"><span class="mobile ">SuperBuLi</span></a></div><div class="date">19 februari 2019 om 23:11</div><div data-laag="2" data-nr="61" class="v_61 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het waren allemaal spelers die niks konden forceren. Een 35 jarige Ribery, 3 spelers onder de 20 zonder ervaring en dan nog Sanches die weet ik veel wat hij aan het doen is. </p></div></div></div></div><a name="reactie69"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=104481"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="iSimic heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=104481"><a href="profiel.asp?uid=104481"><span class="">iSimic</span></a></div><div class="date">19 februari 2019 om 23:13</div><div data-laag="2" data-nr="69" class="v_69 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Vanwege de weinige keuzes. Ribery gaat de enorme ruimtes vooraan niet kunnen belopen, dan is al te zien geweest dit seizoen.  Davies heeft er nog niets te zoeken en een middenvelder erin voor een andere middenvelder gaat ten koste van de organisatie die op dat moment goed stond. Met een Mueller, Goretzka of Tolisso erbij is het anders maar met de huidige bank snapte ik het wel. </p></div></div></div></div><a name="reactie71"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=213422"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/213422.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Hangover96 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=213422"><a href="profiel.asp?uid=213422"><span class="mobile ">Hangover96</span></a></div><div class="date">19 februari 2019 om 23:14</div><div data-laag="2" data-nr="71" class="v_71 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ribery is dit seizoen zelfs op 35 jarige leeftijd nog gevaarlijker dan alle aanvallers die er vandaag op het veld stonden, maar als je m inbrengt met nog 10 minuten te spelen en duidelijke instructies om de boel dood te spelen...<br><br>Hij hoeft t ook niet allemaal in zn eentje te doen en idd zo ver van de goal heb je er weinig aan, maar een beetje aanzetten en wat verder naar voren spelen had in het laatste half uur best gekund lijkt me. </p></div></div></div></div><a name="reactie76"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=225062"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/225062.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="arsen(e)al heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=225062"><a href="profiel.asp?uid=225062"><span class="mobile ">arsen(e)al</span></a></div><div class="date">19 februari 2019 om 23:17</div><div data-laag="2" data-nr="76" class="v_76 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Omdat Lpool mede aan het infuus lag door de speelwijze van Bayern. Lpool hoeft niet goed te spelen om te kunnen scoren uit een counter </p></div></div></div></div><a name="reactie84"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=104481"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="iSimic heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=104481"><a href="profiel.asp?uid=104481"><span class="">iSimic</span></a></div><div class="date">19 februari 2019 om 23:22</div><div data-laag="2" data-nr="84" class="v_84 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ribery is gevaarlijk als Bayern op de helft van de tegenstander is. Niet als Bayern defensief speelt als vandaag. Daar mist hij de explosiviteit en snelheid gewoon voor.<br> <br> Om voor hem dan aanvallender te gaan spelen is onnodig risico nemen kijkend naar de counters van Liverpool.  </p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie15"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=226432"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/226432.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Peperbus038 heeft 112 punten."><div style="width:21px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=226432"><a href="profiel.asp?uid=226432"><span class="mobile ">Peperbus038</span></a></div><div class="date"><a href="meepraten.asp?uid=9805387">19 februari 2019 om 22:55</a></div><div data-laag="0" data-nr="15" class="v_15 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wat een saaie 2e helft. De laatst pass van Liverpool was bizar slecht en bayern probeerde niet eens aan te vallen. iedereen maakte zich druk om virgil, maar ze hebben echt een spits/ aanvaller nodig. Salah ook erg matig</p></div></div></div></div><div class=last><a name="reactie40"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169785"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/169785.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DStudge15 heeft 15 punten."><div style="width:3px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=169785"><a href="profiel.asp?uid=169785"><span class="mobile ">DStudge15</span></a></div><div class="date">19 februari 2019 om 23:02</div><div data-laag="1" data-nr="40" class="v_40 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik hoop op Timo Werner en Jadon Sancho. Moeilijk, maar dromen mag. </p></div></div></div></div></div></div><a name="reactie16"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=270423"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="basdemanaz! heeft 65 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=270423"><a href="profiel.asp?uid=270423"><span class="mobile ">basdemanaz!</span></a></div><div class="date"><a href="meepraten.asp?uid=9805390">19 februari 2019 om 22:55</a></div><div data-laag="0" data-nr="16" class="v_16 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Jammer dat Liverpool het hoge niveau de 2e helft niet doordrukt. Ze vallen steeds mooi en snel aan, maar het is net die laatste pass of het zelf verkloten van de aanval dat ze nekt. Jammer, want ik schat de kansen voor Bayern een stuk hoger thuis.</p></div></div></div></div><div class=hold><a name="reactie17"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=236462"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/236462.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="KEIZER! heeft 104 punten."><div style="width:19px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=236462"><a href="profiel.asp?uid=236462"><span class="mobile ">KEIZER!</span></a></div><div class="date"><a href="meepraten.asp?uid=9805392">19 februari 2019 om 22:56</a></div><div data-laag="0" data-nr="17" class="v_17 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Pooohhh wat was de 1e helft leuk om naar te kijken. Aan Liverpool kant waren Henderson, Wijnaldum, Fabinho en Firmino speelde allen fantastisch. Mane en Salah vergeten te passen vaak en hadden af en toe beter af kunnen leggen. Bayern speelde 1e helft goed. 2e helft speelde ze om niet te verliezen. Al met al ben ik gematigd tevreden met de uitslag al verdiende Liverpool deze wedstrijd meer dan een 0-0.</p></div></div></div></div><div class=last><div class=hold><a name="reactie23"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=236462"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/236462.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="KEIZER! heeft 104 punten."><div style="width:19px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=236462"><a href="profiel.asp?uid=236462"><span class="mobile ">KEIZER!</span></a></div><div class="date">19 februari 2019 om 22:57</div><div data-laag="1" data-nr="23" class="v_23 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wilde ook even vermelden dat TAA de slechtste man was op het veld. Dat ie nog een voorzet mag geven in de 89e minuut daar begrijpt niemand wat van.</p></div></div></div></div><div class=last><a name="reactie43"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=267878"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/267878.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Vegitosan heeft 66 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=267878"><a href="profiel.asp?uid=267878"><span class="">Vegitosan</span></a></div><div class="date">19 februari 2019 om 23:03</div><div data-laag="2" data-nr="43" class="v_43 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>TAA had Coman in zn zak. <br> Slechtste man op het veld was James.<br> En aan Liverpools zijde vond ik dat Matip, die had verdedigend niet veel te doen , maar zodra die een bal aan moet raken dan gaat het al mis. </p></div></div></div></div><a name="reactie55"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=213422"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/213422.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Hangover96 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=213422"><a href="profiel.asp?uid=213422"><span class="mobile ">Hangover96</span></a></div><div class="date">19 februari 2019 om 23:09</div><div data-laag="2" data-nr="55" class="v_55 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Matip was uiteindelijk nog de gevaarlijkste aanvaller, heeft meer kansen gehad dan Salah en Firmino bij elkaar.</p></div></div></div></div><a name="reactie56"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169785"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/169785.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DStudge15 heeft 15 punten."><div style="width:3px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=169785"><a href="profiel.asp?uid=169785"><span class="mobile ">DStudge15</span></a></div><div class="date">19 februari 2019 om 23:09</div><div data-laag="2" data-nr="56" class="v_56 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hahaha inderdaad, Matip is echt een slungel. Was er maar een Gerrard op die momenten dat Matip die bal altijd in de tribune ramde. </p></div></div></div></div><a name="reactie93"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=267878"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/267878.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Vegitosan heeft 66 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=267878"><a href="profiel.asp?uid=267878"><span class="">Vegitosan</span></a></div><div class="date">19 februari 2019 om 23:30</div><div data-laag="2" data-nr="93" class="v_93 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hangover , hahaha sterk. </p></div></div></div></div></div></div></div></div><a name="reactie18"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=213422"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/213422.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Hangover96 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=213422"><a href="profiel.asp?uid=213422"><span class="mobile ">Hangover96</span></a></div><div class="date"><a href="meepraten.asp?uid=9805395">19 februari 2019 om 22:56</a></div><div data-laag="0" data-nr="18" class="v_18 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Beide verdedigingen verbazend sterk, en geen individuele briljante acties dus helaas ging deze pot uit als een nachtkaars...jammer. Wel goed voor Liverpool om te zien dat het duo Matip-Fabinho prima bruikbaar is. En 0-0 is zeker geen slechte uitgangspositie, 1 verdwaalde goal in Munchen is ws genoeg.</p></div></div></div></div><div class=hold><a name="reactie21"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=227173"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/227173.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="ModricMagic heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=227173"><a href="profiel.asp?uid=227173"><span class="mobile ">ModricMagic</span></a></div><div class="date"><a href="meepraten.asp?uid=9805408">19 februari 2019 om 22:57</a></div><div data-laag="0" data-nr="21" class="v_21 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wat een saaie wedstrijd zeg. Bayern speelt fifa 19 met drop back. Man wat spelen die hele tijd terug en dan weer naar de keeper. Neuer had meer de bal dan Lewandowski. Liverpool probeerde het wel maar mist kwaliteit op dat soort momenten.</p></div></div></div></div><div class=last><div class=hold><a name="reactie46"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=138021"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/138021.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Kowalski heeft 176 punten."><div style="width:33px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=138021"><a href="profiel.asp?uid=138021"><span class="mobile ">Kowalski</span></a></div><div class="date">19 februari 2019 om 23:04</div><div data-laag="1" data-nr="46" class="v_46 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Als je gaat proberen aan te vallen op Anfield val je in het mes en wordt je helemaal scheef gecounterd. </p></div></div></div></div><div class=last><a name="reactie59"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169785"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/169785.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DStudge15 heeft 15 punten."><div style="width:3px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=169785"><a href="profiel.asp?uid=169785"><span class="mobile ">DStudge15</span></a></div><div class="date">19 februari 2019 om 23:10</div><div data-laag="2" data-nr="59" class="v_59 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Idd, vind het gewoon geweldig gedaan van Kovac. Is niet in de val getrapt jammer genoeg.</p></div></div></div></div><a name="reactie95"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=227173"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/227173.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="ModricMagic heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=227173"><a href="profiel.asp?uid=227173"><span class="mobile ">ModricMagic</span></a></div><div class="date">19 februari 2019 om 23:32</div><div data-laag="2" data-nr="95" class="v_95 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Klopt alleen jammer voor de neutrale toeschouwers.</p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie22"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=247060"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/247060.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Aqua1 heeft 70 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=247060"><a href="profiel.asp?uid=247060"><span class="">Aqua1</span></a></div><div class="date"><a href="meepraten.asp?uid=9805410">19 februari 2019 om 22:57</a></div><div data-laag="0" data-nr="22" class="v_22 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Vooraf denk je Liverpool-Bayern dat wordt een spectakel maar wat was het een matige wedstrijd en  Salah en Mane deden echt werkelijk niest goed alles ging fout bij ze en Salah haalt bij lange na niet zijn niveau van vorige jaar wat eenmalig was het was weer de oude Salah... Teleurstellende wedstrijd gezien. Ging veel mis bij beiden ploegen.... </p></div></div></div></div><div class=last><a name="reactie81"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169174"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/169174.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="AZE/CHE 4 EVER heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=169174"><a href="profiel.asp?uid=169174"><span class="">AZE/CHE 4 EVER</span></a></div><div class="date">19 februari 2019 om 23:20</div><div data-laag="1" data-nr="81" class="v_81 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wat bedoel je met weer de oude? </p></div></div></div></div></div></div><div class=hold><a name="reactie26"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=264073"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lupi Romano heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=264073"><a href="profiel.asp?uid=264073"><span class="mobile ">Lupi Romano</span></a></div><div class="date"><a href="meepraten.asp?uid=9805422">19 februari 2019 om 22:58</a></div><div data-laag="0" data-nr="26" class="v_26 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Niemand iets aan te merken op Javi Martinez? Eindeloos janken en tijd verspillen terwijl mensen bizarre prijzen voor deze wedstrijd betalen... Dat hij zich niet diep schaamt, wanvertoning van Spaanse origine weer... </p></div></div></div></div><div class=last><div class=hold><a name="reactie72"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169785"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/169785.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DStudge15 heeft 15 punten."><div style="width:3px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=169785"><a href="profiel.asp?uid=169785"><span class="mobile ">DStudge15</span></a></div><div class="date">19 februari 2019 om 23:15</div><div data-laag="1" data-nr="72" class="v_72 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Thiago speelde ook gewoon geweldig en die is ook van Spaanse origine toch. Je lijkt wel Geert, zomaar iedereen over dezelfde kam scheren. 😜</p></div></div></div></div><div class=last><a name="reactie94"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=264073"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lupi Romano heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=264073"><a href="profiel.asp?uid=264073"><span class="mobile ">Lupi Romano</span></a></div><div class="date">19 februari 2019 om 23:30</div><div data-laag="2" data-nr="94" class="v_94 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>En heb ik Thiago genoemd? Weliswaar is tegenwoordig de disclaimer nodig&#59; niet elke Spaanse voetballer is een zuigers en valsspeler eerste klas&#34;</p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie30"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=267878"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/267878.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Vegitosan heeft 66 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=267878"><a href="profiel.asp?uid=267878"><span class="">Vegitosan</span></a></div><div class="date"><a href="meepraten.asp?uid=9805437">19 februari 2019 om 22:59</a></div><div data-laag="0" data-nr="30" class="v_30 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik hoop dat Bayern niet door gaat en geen kampioen wordt. Als er iemand is die ik het gun om door te gaan dan is het wel Liverpool. En In de competitie Dortmund.<br> Bayern heeft 1 a 2 dramatische jaren nodig om te realiseren dat er doorgeselecteerd moet worden. De technisch directeuren waren te comfortabel met de competitiestand en lagen te slapen.<br> Hoop nadien ook Kovac wordt ontslagen.<br> Er worden te veel veren in elkaars kont gestopt in het bestuur, het kan zo niet langer..vandaar dat ik hoop dat Bayern het tijdelijk slecht zal doen.<br> <br> Als Bayern fan schaam ik me kapot. Er is letterlijk geen kans gecreerd in 90min. Zelfs in de allerlaatste minuut , de vrije trap rond de 50m , had je je lange spelers naar voren kunnen sturen en hopen op een geluksgoal , maar nee.<br> Er zit totaal geen idee in het spel. <br> Speel je eindelijk met een middenveld die het druk zetten van Liverpool kapot kan spelen , James - Thiagio- Martinez .. Gebeurt er niks.<br> Heb je flankspelers waarmee je kan counteren, en 2 spelers die uitstekend de pass kunnen geven vanuit het middenveld ( en 2 vanuit de verdediging , Kimmich en Alaba) ...gebeurt er niks.<br> <br> Mag James zich eindelijk bewijzen in de basis , speelt ie het slechtst van de 22 spelers op het veld.<br> Coman blindpaard die alleen maar kan rennen. </p></div></div></div></div><div class=box><div class=hold><a name="reactie47"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=225062"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/225062.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="arsen(e)al heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=225062"><a href="profiel.asp?uid=225062"><span class="mobile ">arsen(e)al</span></a></div><div class="date">19 februari 2019 om 23:04</div><div data-laag="1" data-nr="47" class="v_47 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Er zat juíst een idee in, namelijk de 0 houden. Waarom zou je uitgerekend in de blessuretijd naief zijn en iedereen naar voren sturen? Zou wel het domste mogelijk zijn</p></div></div></div></div><div class=last><a name="reactie92"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=267878"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/267878.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Vegitosan heeft 66 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=267878"><a href="profiel.asp?uid=267878"><span class="">Vegitosan</span></a></div><div class="date">19 februari 2019 om 23:29</div><div data-laag="2" data-nr="92" class="v_92 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Om op je eerste punt in te gaan.<br> Bayern heeft nooit om het resultaat gespeeld ( a la Mourinho ) maar altijd uitgegaan van eigen kracht. <br> Nou snap ik wel dat een beperkte trainer enkel voor het resultaat gaat , maar juist daarom wil ik hem liever gister kwijt dan vandaag.<br> En je tweede punt..het waren de laatste 20seconden van de wedstrijd , de scheids zou sws affluiten , dan kan je best een poging wagen aangezien er geen risicos aan vast zitten. </p></div></div></div></div></div></div></div><div class=last><div class=hold><a name="reactie63"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=276022"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Marshmallow heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=276022"><a href="profiel.asp?uid=276022"><span class="mobile ">Marshmallow</span></a></div><div class="date">19 februari 2019 om 23:11</div><div data-laag="1" data-nr="63" class="v_63 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Bayern mist de creativiteit van een Havertz en de leiderschap van een Lahm, Kahn of Schweini. Het is als de Autobots zonder Optimus Prime.</p></div></div></div></div><div class=last><a name="reactie79"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=271152"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/271152.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="-The Maestro- heeft 37 punten."><div style="width:7px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=271152"><a href="profiel.asp?uid=271152"><span class="mobile ">-The Maestro-</span></a></div><div class="date">19 februari 2019 om 23:20</div><div data-laag="2" data-nr="79" class="v_79 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Met Thiago en James hebben ze creativiteit genoeg, alleen is die Kovac gewoon een matige trainer. Vorig jaar onder Heynkes speelde Bayern veel en veel beter.</p></div></div></div></div><a name="reactie88"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=276022"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Marshmallow heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=276022"><a href="profiel.asp?uid=276022"><span class="mobile ">Marshmallow</span></a></div><div class="date">19 februari 2019 om 23:26</div><div data-laag="2" data-nr="88" class="v_88 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Toen ze de CL wonnen met Heynckes hadden ze relatief gezien , individueel , de mindere spelers (Mueller Mandzukic Pizarro Timosjuk Dante) maar als team geweldig met pressing passing laufpensum. Helaas is dat nu niet meer terug te zien.</p></div></div></div></div></div></div></div></div><a name="reactie41"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=192687"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/192687.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Django10 heeft 118 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=192687"><a href="profiel.asp?uid=192687"><span class="mobile ">Django10</span></a></div><div class="date"><a href="meepraten.asp?uid=9805461">19 februari 2019 om 23:02</a></div><div data-laag="0" data-nr="41" class="v_41 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Klassepot van Hummels, laat toch zien dat die bij de top hoort!</p></div></div></div></div><div class=hold><a name="reactie57"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=276022"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Marshmallow heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=276022"><a href="profiel.asp?uid=276022"><span class="mobile ">Marshmallow</span></a></div><div class="date"><a href="meepraten.asp?uid=9805497">19 februari 2019 om 23:09</a></div><div data-laag="0" data-nr="57" class="v_57 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Goretzka en Robben er niet bij,  met hen is Bayern thuis een stuk sterker. Wordt een mooie wedstrijd met een 2-1 overwinning voor Bayern. Benieuwd wie Kimmich gaat vervangen....

Kan iemand mij uitleggen wat Suele zo goed maakt? Ik zie het niet...</p></div></div></div></div><div class=box><div class=hold><a name="reactie62"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169785"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/169785.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DStudge15 heeft 15 punten."><div style="width:3px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=169785"><a href="profiel.asp?uid=169785"><span class="mobile ">DStudge15</span></a></div><div class="date">19 februari 2019 om 23:11</div><div data-laag="1" data-nr="62" class="v_62 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Kan je ook ff checken wie de PL wint, ik heb echt stress</p></div></div></div></div><div class=last><a name="reactie66"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=276022"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Marshmallow heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=276022"><a href="profiel.asp?uid=276022"><span class="mobile ">Marshmallow</span></a></div><div class="date">19 februari 2019 om 23:12</div><div data-laag="2" data-nr="66" class="v_66 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>City ivm breedste selectie.</p></div></div></div></div><a name="reactie73"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169785"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/169785.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DStudge15 heeft 15 punten."><div style="width:3px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=169785"><a href="profiel.asp?uid=169785"><span class="mobile ">DStudge15</span></a></div><div class="date">19 februari 2019 om 23:16</div><div data-laag="2" data-nr="73" class="v_73 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Danjewel man, hoef ik niet meer te kijken dit seizoen. Next year is our year dan maar zeker! </p></div></div></div></div></div></div></div><div class=last><div class=hold><a name="reactie83"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=271152"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/271152.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="-The Maestro- heeft 37 punten."><div style="width:7px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=271152"><a href="profiel.asp?uid=271152"><span class="mobile ">-The Maestro-</span></a></div><div class="date">19 februari 2019 om 23:21</div><div data-laag="1" data-nr="83" class="v_83 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Süle heeft een goede tackle en is in de lucht ijzersterk. Ook aardig snel </p></div></div></div></div><div class=last><a name="reactie89"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=276022"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Marshmallow heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=276022"><a href="profiel.asp?uid=276022"><span class="mobile ">Marshmallow</span></a></div><div class="date">19 februari 2019 om 23:27</div><div data-laag="2" data-nr="89" class="v_89 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Tx for Intel, appreciate iT!</p></div></div></div></div></div></div></div></div><a name="reactie65"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=26621"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="KToranje heeft 80 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=26621"><a href="profiel.asp?uid=26621"><span class="mobile ">KToranje</span></a></div><div class="date"><a href="meepraten.asp?uid=9805509">19 februari 2019 om 23:11</a></div><div data-laag="0" data-nr="65" class="v_65 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>De wil was er bij Liverpool. Door de vermoeidheid ging het laatste beetje concentratie rond de 16 van München eruit vanaf minuut 60. Verdedigd sterk maar het spel maken kunnen ze gewoon niet! Op de counter top 3 van Europa maar voetbaltechnisch moet echt beter. Bayern  kwam indd voor een gelijkspel. Tegen ajax speelde robben en ribery nog maar vandaag speelde ze bijna met z&#39;n 9en. Open en vermakelijke wedstrijd. Thiago beste van het veld en wijnaldum super 1e helft!</p></div></div></div></div><div class=hold><a name="reactie68"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=146469"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="brandkraan heeft 68 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=146469"><a href="profiel.asp?uid=146469"><span class="mobile ">brandkraan</span></a></div><div class="date"><a href="meepraten.asp?uid=9805516">19 februari 2019 om 23:13</a></div><div data-laag="0" data-nr="68" class="v_68 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Matige pot vanavond. Bayern kwam om de nul te houden ben Liverpool miste gewoon teveel kansen. Mané moet echt vervangen worden. Hij heeft teveel kansen nodig om überhaupt te scoren. Ook zijn medespelers ziet hij over het hoofd. Liverpool gaat het niet redden in Europa omdat ze simpelweg creativiteit tekort komen. Uit zijn ze veel zwakker dan thuis. Bayern is ook niet veel beter.</p></div></div></div></div><div class=last><a name="reactie91"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=222554"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Dutchgio heeft 32 punten."><div style="width:6px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=222554"><a href="profiel.asp?uid=222554"><span class="">Dutchgio</span></a></div><div class="date">19 februari 2019 om 23:28</div><div data-laag="1" data-nr="91" class="v_91 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Mane past perfect in et voetbal van Liverpool. Vanavond kon Liverpool niet het eigen voetbal spelen doordat Bayern de bus parkeerde. Mourinho zal trots zijn.<br> Hij is inderdaad niet de beste afmaker, maar daar is hij ook niet voor. Met zijn snelheid en explosiviteit is Mane het begin van pressie en het countervoetbal van Liverpool, en daar is hij goed in.<br>  </p></div></div></div></div></div></div><a name="reactie96"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=98290"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/98290.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="SietzeAFC heeft 137 punten."><div style="width:25px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=98290"><a href="profiel.asp?uid=98290"><span class="">SietzeAFC</span></a></div><div class="date"><a href="meepraten.asp?uid=9805577">19 februari 2019 om 23:33</a></div><div data-laag="0" data-nr="96" class="v_96 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het ontbrak Liverpool aan scherpte in de laatste fase en was het vaak iets te rommelig, Salah was daar de personificatie van. Echt veel hele grote kansen heeft Liverpool niet gehad, wel heel mogelijkheden om zo&#39;n grote kans te krijgen. Overigens heeft Bayern in de eerste helft wel nagelaten om een van de slordigheden achterin bij Liverpool af te straffen. In de tweede helft heeft Bayern bijna alleen maar tegengehouden.  </p></div></div></div></div><a name="reactie98"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=51364"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/51364.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="jomar3 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=51364"><a href="profiel.asp?uid=51364"><span class="mobile ">jomar3</span></a></div><div class="date"><a href="meepraten.asp?uid=9805583">19 februari 2019 om 23:36</a></div><div data-laag="0" data-nr="98" class="v_98 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Op dit niveau moet je spaarzame kansen benutten en die mogelijkheden heeft Liverpool duidelijk laten liggen. In dit soort wedstrijden missen ze een echte nummer 9. Firminho is een fantastische speler, maar geen echte diepe spits. Mané heeft geen rendement en Salah constant driedubbele dekking, dan is t lastig scoren. Overigens was Henderson fenomenaal en ook Matip-Fabinho speelden uitstekend.

Ben benieuwd wat Bayern thuis gaat doen, want ga je meer ruimte weggeven dan wordt Liverpool automatisch ook een stuk gevaarlijker. </p></div></div></div></div></div>
	<style>
		.comments-list .block .comment .votes.up{
			float:right !important;
			/*margin-right:10px !important;*/
			background: url(https://static.voetbalzone.nl/images/restyle/green_up.gif) no-repeat 0% !important;
			padding-left:18px !important;
			padding-right:10px !important;
			cursor:pointer;
		}
		.comments-list .block .comment .votes.null{
			opacity:0.3;
		}
		.comments-list .block .comment .votes.fadeLight{
			opacity:0.7;
		}
		.comments-list .block .comment .votes.null.plus1vb{
			opacity:1.0 !important;
		}
		.comments-list .block .comment .nav{
			float:left !important;
			margin-left:3px !important;
		}
	</style>
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>

	<script>
	TMPvalue = 0;
	$(".comments-list .block .comment .votes").mouseover(function(){
		//console.log("Hit!");
		//alert(1);

		TMPvalue = parseInt($(this).html());
		TMPuids = $.cookie('likes_346917');
		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		if  (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) { //NOG NIET GESTEMD!
			$(this).html("+ 1")
			$(this).addClass("plus1vb");
			$(this).attr("title","Waardeer deze reactie met +1");
		} else {
			$(this).attr("title","Je hebt deze reactie al gewaardeerd");
			$(this).addClass("fadeLight");
		}
	});
	$(".comments-list .block .comment .votes").mouseleave(function(){

		$(this).removeClass("plus1vb");
		$(this).removeClass("fadeLight");
		$(this).html(TMPvalue);

	});

	$(".comments-list .block .comment .votes").click(function(){

		TMPuids = $.cookie('likes_346917');

		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		getThis = this;
		if ( (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) && (!$(this).hasClass("voted")) ) { //NOG NIET GESTEMD!

			gaVZ('send', 'event', 'comment_like', 'desktop');
			gaVZ('desktopmobile.send', 'event', 'comment_like', 'desktop');

			$.ajax({ url: 'actions/reactie_vote_open.asp',
				/*dataType: 'json',*/
				data: {uid: 346917, nr: $(this).attr("data-nr")},
				type: 'post',
				success: function(output) {
					//
					//alert(output);
					TMPvalue = parseInt(TMPvalue) + 1;
					$(getThis).html(TMPvalue);
					$(getThis).removeClass("null");
					$(getThis).addClass("voted");
					$(getThis).effect( "bounce", "slow" );
					$(getThis).attr("title","Je hebt deze reactie al gewaardeerd");
				}
			});
		} else {
			//alert("Je hebt deze reactie al gewaardeerd.");
		}


	});
	//OUDE HANDJE VERWIJDEREN
	$("#handje").remove();
	</script>

<script>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</script>



				<style>
					.comments-list .block.highlight .text-h{
						background: #f3f8ea !important;
						margin-bottom:10px;
					}
					.comments-list .block.highlight .title-h{
						background: #e7f1d5 !important;

					}
					.comments-list .block.highlight .date{
						color: #7b7b7b !important;
					}
					.comments-list .block.highlight .votes{
						font-weight:bold;
					}
					.comments-list .block.highlight .img-hold{
						float:none;
						margin:0px;
					}
					.comments-list .block.highlight .votes.up{
						cursor:auto !important;
					}
					.comments-list .block.highlight .upd1{
						display:none !important;
					}

				</style>
				<script>

					if ($.isArray(SORTvotes)) {

						fndItem = -1;
						for (i=0;i<SORTvotes.length;i++) {
							if (i < 20) {
								usrWidth 	= $(".comments-list .v_" + SORTvotes[i][0]).parent().parent().parent().parent().parent().find('.rating div').width();
								usrLaag 	= parseInt($(".comments-list .v_" + SORTvotes[i][0]).attr("data-laag"));
								//console.log("laag: " + usrLaag);
								if ((SORTvotes[i][1] >= 2) && (usrWidth >= 16) && (fndItem == -1) && (usrLaag == 0)) { //MEER DAN 1 LIKE, 80 pnt
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > 6) && (usrWidth >= 9) && (fndItem == -1) && (SORTvotes[i][1] > 9) && (usrLaag == 0)) { //MEER DAN 9 LIKES, 50 pnt, lage reactie
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > -1) && (usrWidth >= 2) && (fndItem == -1) && (SORTvotes[i][1] > 25) && (usrLaag == 0)) { //MEER DAN 25 LIKES, 20 pnt
									fndItem = SORTvotes[i][0];
								}
							}
						}

						if (fndItem > -1) {
							GEThighComt = $(".comments-list .block").find('.v_'+fndItem+'').closest('.block');

							$('#topComment').prepend('<div class="comments-list" style="overflow:hidden;margin-top:0px !important;margin-bottom:10px;"><div class="block highlight">' + $(GEThighComt).html() + '</div><a style="float:left;margin-left:0px;padding-right:12px;" id="toAllCmts" class="button cursor"><span>Alle '+$('#startComt .title span').html()+' &#x25BC;</span></a></div>');

							$('#topComment').find("#toAllCmts").click(function(){
								//var offset = $("#startComt").offset();

								gaVZ('send', 'event', 'scroll_comments', 'desktop');
								gaVZ('desktopmobile.send', 'event', 'scroll_comments', 'desktop');

								$('html, body').animate({
									scrollTop: $("#startComt").offset().top - 340
								}, 1000);
							});

						}

					}
				</script>

		<!-- REACTIES INCLUDEN! -->
	


      </div>




      <div id="getAjaxURL"></div>

      <!-- end comments-list block -->
      <!-- begin reageer block -->
      
      <div class="reageer-block">
      <h4>Reageer</h4>

      	

      <form action="actions/post_message.asp?uid=346917" method="post" name="formulierg" >
        <div class="reageer-block" style="margin-top:0px;">

			<P>


				<span id="fbCanWeg">Je moet inloggen om te reageren. Heb je nog geen account? Dan kun je je gratis <a href="https://login.voetbalzone.nl/registreren.asp">registreren</a>.</span>
				<a href="https://login.voetbalzone.nl/" class="button"><span>Inloggen</span></a>
				

			<script>
				//fbLogin
			</script>

		<div id="fb-root"></div>

          </P>

          
			</div>

      </form>

	<style>
	.rood{
		color: #bb3a3a;
	}
	</style>

	<script type="text/javascript"
	src="https://static.voetbalzone.nl/js/jquery_inloggen_fb.min.js">
	</script>

      		

      </div>
      
      <!-- end reageer block -->
      
    </div>

    <div class="info-col">




      <!-- begin login2 block -->
	  

			<!--HIERRR-->

		
      <!-- end login2 block -->
      
			<div>


				

				<div class="block qaf_holder_l8E1Q" data-TYPE="1" style="background:none !important;">
					<div class="hold" id="topmpu" style="background:none !important;">
						<div class="banner" style="margin-left:-6px;">
						<center>
						
		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU -->
		    <!-- END TAG -->
            <!-- BEGIN 149060 - Voetbalzone- NL - Passback -  300x250 - adblocking -->
            <div id="crt-8e279a0" style="width:300px;height:250px;"></div>
            <script type="text/javascript">
            Criteo.events.push(function() {
                Criteo.DisplayAcceptableAdIfAdblocked({
                    "zoneid": 149060,
                    "containerid": "crt-8e279a0",
                    "overrideZoneFloor": false
                });
            });
            </script>
            <!-- END TAG -->
			<div id='div-gpt-ad-1477661096970-5'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-5'); });
			</script>
		</div>
		
						</center>
						</div>
					</div>
				</div>

				

			</div>
			<div id='frontpageActueel' class='userFanVanClub clubUid_47' style='overflow: hidden !important;'><div class='clubUid' style='display:none'>47</div><div class='clubGsmUid' style='display:none'>663</div><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='club.asp?uid=47'>Meer</A></div><div>Liverpool</div></h4><div class='infoBlack' style=''><a href='club.asp?uid=47'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/restyle/res_white.gif) no-repeat;'><img style='margin-left:3px;margin-top:3px;width:38px;' src='https://secure.cache.images.core.optasports.com/soccer/teams/150x150/663.png' OnError='loadClub38(this)' /></div></a><div style='float:left;height:38px;margin-left:10px;width:134px;margin-top:2px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/68.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><B><a style='color:#f2ffe0;' href='competitie.asp?uid=8'>Premier League</a></B><BR /><div style='margin-top:2px;'><a href='wedstrijd.asp?uid=2795480'><img title='12-1 Brighton & Hove Albion-Liverpool 0-1' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=2795494'><img title='19-1 Liverpool-Crystal Palace 4-3' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=2795508'><img title='30-1 Liverpool-Leicester City 1-1' src='https://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=2795519'><img title='4-2 West Ham United-Liverpool 1-1' src='https://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=2795524'><img title='9-2 Liverpool-AFC Bournemouth 3-0' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> </div></div><div style='float:left;height:38px;margin-left:2px;width:63px;margin-top:2px;'>2076 fans</div><div class='DIVfanWordenClub_47' style='float:right;height:38px;margin-top:2px;margin-left:1px;padding-right:0px;display:none;'><a type='cursor submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok clubFan DIVisFanClub_47' style='display:none;'><li>Je bent fan van Liverpool <a class='cursor deleteFanClub'>(verwijderen)</a></li></ul><div class='tabjes'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Stand</div></div><div class='nTab cursor'><div class='inh'>Selectie</div></div><div class='nTab cursor'><div class='inh'>Actuele wedstrijden</div></div><div class='tEind'></div></div><script>$('.clubUid_47 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='width:34px;padding-left:10px;' class='c-tijd'>&nbsp;</strong><strong style='margin-left:12px;width:234px;' class='c-tijd'>Team</strong><strong style='width:40px;' class='c-tijd'>Pnt</strong><strong style='width:20px;' class='c-tijd'>+/-</strong></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>1.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=39'>Manchester City</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>65</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>54</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>2.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=47'><B>Liverpool</B></a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>65</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>44</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>3.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=50'>Tottenham Hotspur</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>60</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>29</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>4.</B><img src='https://static.voetbalzone.nl/images/up.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=54'>Manchester United</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>51</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>17</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>5.</B><img src='https://static.voetbalzone.nl/images/up.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=45'>Arsenal</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>50</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>16</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete stand: <a href='competitie.asp?uid=8'>Premier League</a></span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:198px;' class='c-tijd'>Spelers</strong><strong style='width:98px;' class='c-tijd'>Positie</strong><strong style='width:34px;' class='c-tijd'>W</strong><strong style='width:24px;' class='c-tijd'><img src='images/restyle/ic-6.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/27.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=13465'>Simon Mignolet</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>1</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/42.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=101189'>Joël Matip</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>1</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/68.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=376875'>Trent  Arnold</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>1</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/56.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=55819'>Dejan Lovren</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>1</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/176.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=192742'>Alberto Moreno</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>1</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/68.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=290182'>Joseph  Gomez</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>1</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/80.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=159872'>Emre Can</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>1</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete selectie: Clubpagina <a href='club.asp?uid=47'>Liverpool</a>.</span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='padding-left:10px;width:200px;'>Programma</strong><strong class='c-tijd stopwachter' style='float:right;width:16px;margin-right:12px;'>&nbsp;</strong></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>24-02</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=54'>Manchester Unit...</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2795537'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=47'>Liverpool</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>27-02</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=47'>Liverpool</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2795548'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=132'>Watford</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>03-03</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=42'>Everton</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2795553'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=47'>Liverpool</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='margin-left:10px;float:left;'><B>Uitslagen</B></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>09-02</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=47'>Liverpool</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2795524'>3 - 0</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=79'>AFC Bournemouth</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2795524'>49</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>04-02</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=53'>West Ham United</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2795519'>1 - 1</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=47'>Liverpool</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2795519'>183</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>30-01</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=47'>Liverpool</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2795508'>1 - 1</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=148'>Leicester City</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2795508'>131</a></div></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de alle wedstrijden: Clubpagina <a href='club.asp?uid=47'>Liverpool</a>.</span></div></div></div></div></div></div>


<script>
	$(".clubUid_47 .tabjeAlleInhoud .inhoud:first").addClass("show");
</script>

<script>
	//SCRIPT, FAN WORDEN VAN CLUB
	$(".clubUid_47 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		userUid = 0;
		if (userUid > 0){
				window.location = "actions/user_addclub.asp?club_uid="+getUid+"&gsm_club_uid="+getGSMUid;
		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete team op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN CLUB
	$(".clubUid_47 .deleteFanClub").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van dit team?");
		if (answer){
			window.location = "actions/user_delclub.asp?extern_id="+getGSMUid+"&club_uid="+getUid;
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN CLUB -->

	<script>
		$(".DIVfanWordenClub_47").show();
		$(".DIVisFanClub_47").hide();
	</script>

				<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad -->
				<div id='div-gpt-ad-1479994018346-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479994018346-0'); });
				</script>
				</div>
			<style>
.rechtsNieuwtje .verder-list ul li{
	float:left;
	clear:left;
	margin-top:0px;
	margin-bottom:0px;
}
.rechtsNieuwtje .verder-list ul{
	float:left;
	clear:left;
	margin-bottom:6px;
}
</style>
<div id='frontpageActueel' class='spelersBlok spelerUid_8828' style='overflow: hidden !important;'><span class='spelerUid' style='display:none;'>8828</span><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='speler.asp?uid=8828'>Meer</A></div><div><a href='speler.asp?uid=8828' style='color:#F2FFE0;'>Georginio Wijnaldum</a></div></h4><div class='infoBlack'><A href='speler.asp?uid=8828'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/photos/ori_56_72/15635623510635.jpg) 50% 50% no-repeat !important;'></div><div style='float:left;margin-left:-44px;height:44px;width:44px;'></div></a><div style='float:left;height:18px;margin-left:10px;width:122px;margin-top:-2px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/68.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><a style='color:#f2ffe0;' href='club.asp?uid=47'><B>Liverpool</B></a></div><div style='float:left;height:18px;margin-left:10px;width:52px;margin-top:4px;'>237 fans</div><div style='float:left;height:18px;margin-left:10px;width:242px;margin-top:-6px;'>Middenvelder, 28 jaar</div><div class='DIVfanWordenSpeler_8828' style='float:left;margin-left:255px;height:38px;margin-top:2px;padding-right:0px;position:Absolute;display:none;'><a type='submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok spelerFan DIVisFanSpeler_8828' style='display:none;'><li>Je bent fan van Georginio Wijnaldum <a class='cursor deleteFanSpeler'>(verwijderen)</a></li></ul><div class='tabjes menuTabs_A'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Carrière</div></div><div class='nTab cursor'><div class='inh'>Nieuws</div></div><div class='tEind'></div></div><script>$('.spelerUid_8828 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:70px;' class='c-tijd'>Seizoen</strong><strong style='width:148px;padding-left:6px;' class='c-tijd'>Club</strong><strong style='width:32px;text-align:center;' class='c-tijd'>W</strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-6.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-3.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-5.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2018/2019 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=47'>Liverpool</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 23 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2017/2018 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=47'>Liverpool</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 33 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2016/2017 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=47'>Liverpool</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 36 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 6 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2015/2016 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=44'>Newcastle United</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 38 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 11 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem-last'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2014/2015 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=6'>PSV</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 33 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 14 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div></div><div class='inhoud rechtsNieuwtje'><div class='img-hold cursor' style='width:160px;height:120px;'><img alt='Laatste voetbalnieuws' src='https://static.voetbalzone.nl/images/photos/ori_288_162/cp_12351453514435.jpg' width='160' height='120' /><div class='shadow png' style='width:160px;height:120px;background:url(https://static.voetbalzone.nl/images/bg-editorial-img-kleiner.png);'></div></div><h3><a href='doc.asp?uid=346919'>Georginio Wijnaldum erkent: ‘Ik denk dat geen enkele voetballer dat is’</a></h3><p>Georginio Wijnaldum kon onmogelijk tevreden zijn met het gelijkspel van Liverpool tegen Bayern München in het eerste duel in de achtste finales van de Champions League. De ploegen van Jürgen Klopp...<span class='more-link'><a href='doc.asp?uid=346919'>Lees verder</a></span></p><div class='verder-list' ><h5>En verder:</h5><ul><li><strong><a href='doc.asp?uid=346917'>Liverpool en Bayern verschieten kruit in boeiende eerste helft </a></strong><span>101</span></li><li><strong><a href='doc.asp?uid=346837'>Lof voor Wijnaldum: ‘Als ik duels van Liverpool zie, is hij werkelijk overal'</a></strong><span>8</span></li><li><strong><a href='doc.asp?uid=346763'>Wijnaldum: ‘Ik was zo bang dat Klopp hem in een andere kamer deed’</a></strong><span>10</span></li></ul></div></div></div><script>$('.spelerUid_8828 .tabjeAlleInhoud .inhoud:first').addClass('show');</script></div></div></div>


<script>
	//STANDAARD SCRIPT VOOR HET FAN WORDEN VAN EEN SPELER
	$(".spelerUid_8828 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		userUid = 0;
		if (userUid > 0){

				window.location = "actions/user_addspeler.asp?speler_uid=" + getUid;

		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete speler op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN SPELER
	$(".DIVisFanSpeler_8828 .deleteFanSpeler").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van deze speler?");
		if (answer){
			window.location = "actions/user_addspeler.asp?speler_uid="+getUid+"&del=ja";
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN SPELER -->

	<script>
		$(".DIVfanWordenSpeler_8828").show();
		$(".DIVisFanSpeler_8828").hide();
	</script>

                    	<div style="margin-top:12px;">

                    		


                    				<div style="width:368px; margin-below:0px;">
                    					<center>
                    						<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU -->
                    						<div id='div-gpt-ad-1477661096970-1'>
                    						<script>
                    						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-1'); });
                    						</script>
                    						</div>
                    					</center>
                    				</div>

                    			



                    	</div>
                    	
				<div class="winkel-box">
					<div class="hold">
						
						<a href="doc.asp?uid=346910">
						<div class="img-hold">
							<img src="https://static.voetbalzone.nl/images/photos/ori_368_150/14435983514335.jpg" width="368" height="150" alt="" />
							<div class="shadow"></div>
						</div>
						</a>
						
						<div class="text-hold">
							<div class="title">
								<h4><a href="doc.asp?uid=346910">In de wandelgangen</a></h4>
								<span>Dinsdag 19 februari</span>
							</div>
							
								<h5>Justin Kluivert heeft AS Roma nog niet overtuigd van zijn kwaliteiten. <span class="more-link"><a href="doc.asp?uid=346910">Lees verder</a></span></h5>
							
								<div class="reacties"><a href="doc.asp?uid=346910">
										17 reacties
										
									</a></div>
								
						</div>
						<div style="height:4px;width:368px;background:url(images/bg-winkel-box-b.png) no-repeat;"></div>
					</div>
				</div>

		<!-- begin info block -->
		







		<center>
			
		</center>


		

		<!-- end info block -->




						<!-- begin experts blog block  -->
				


				<!-- end experts blog block  -->
				
				
				

						<div style="margin-top:12px;">
							<center>
								

		<div style="width:368px; margin-below:0px;">

		<center>
		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU -->
		<div id='div-gpt-ad-1477661096970-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-0'); });
		</script>
		</div>
		</center>

		</div>


							</center>
						</div>

					
					<div id="adjeRchts">

						

					</div>
					



    </div>
    

  </div>

  <!-- END CONTENT BLOCK -->

  

  <!-- END CONTENT BLOCK -->
	<!-- BEGIN FOOTER BLOCK -->
		

	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">


	<div id="footer">

		<div class="footer_logo">
			<img src="https://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<li><a href="/vacatures.asp">Vacatures</a></li>
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<li><a href="/updates.asp">Updates</a></li>
						<li><a style="cursor: pointer" onclick="window.__cmp('displayConsentUi')">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="/privacybeleid.asp">Privacy Verklaring</a></li>
						<li><a href="http://www.cloud.nl/" target="new">Cloud.nl</a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="http://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2019 Voetbalzone B.V.<Br />
			<span><a href="http://www.performgroup.com/brands/voetbalzone-2/" target="new">a PERFORM Group Company</a></span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">&nbsp;</a>

				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<!--<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script> -->


	
	<script>
		$(".perform_logo a img").attr("src","http://static-voetbalzone.nl/images/perform2.png?v=2");
		$(".perform_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="https://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'nl',
		'Initial Screen Title Text': 'We respecteren uw privacy',
		'Initial Screen Reject Button Text': 'Ik accepteer niet',
		'Initial Screen Accept Button Text': 'Ik accepteer',
		'Initial Screen Purpose Link Text': 'Meer informatie',
		'Purpose Screen Title Text': 'Wij respecteren uw privacy',
		'Purpose Screen Body Text': 'U kunt uw toestemmingsvoorkeuren instellen en aangeven hoe u wilt dat uw gegevens worden gebruikt voor de onderstaande doeleinden. U kunt uw voorkeuren voor ons onafhankelijk van die externe partners instellen. Elk doel heeft een beschrijving zodat u weet hoe wij en partners uw gegevens gebruiken.',
		'Purpose Screen Vendor Link Text': 'Zie volledige partnerlijst',
		'Purpose Screen Cancel Button Text': 'Annuleer',
		'Purpose Screen Save and Exit Button Text': 'Opslaan en afsluiten',
		'Vendor Screen Title Text': 'We respecteren uw privacy',
		'Vendor Screen Body Text': 'U kunt hieronder toestemming geven afzonderlijk voor elke externe partner . Breid uw bedrijfslijst uit om te zien welke mogelijkheden u gebruikt om uw keuzes te maken. In sommige gevallen kunnen bedrijven aangeven dat ze uw gegevens gebruiken zonder uw toestemming, op basis van hun legitieme belangen. U kunt op hun privacybeleid klikken voor meer informatie en om u af te melden.',
		'Vendor Screen Accept All Button Text': 'Accepteer alles',
		'Vendor Screen Reject All Button Text': 'Alles afwijzen',
		'Vendor Screen Purposes Link Text': 'Terug naar doeleinden',
		'Vendor Screen Cancel Button Text': 'Annuleer',
		'Vendor Screen Save and Exit Button Text': 'Opslaan en afsluiten',
		'Initial Screen Body Text': 'Wij en onze partners gebruiken technologie op onze site, zoals cookies om inhoud en advertenties te personaliseren, social media functies te bieden en ons websiteverkeer te analyseren. Klik hieronder om akkoord te gaan met het gebruik van deze technologie op het internet. U kunt op elk moment van gedachten veranderen en uw instemmingskeuzes wijzigen door terug te keren naar deze site.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Perform Media',
		'Publisher Logo': 'https://static.voetbalzone.nl/reskin/images/voetbalzone-black-transparen.png',
		'Display UI': 'always',
		'Min Days Between UI Displays': 365,
		'Post Consent Page': 'https://www.voetbalzone.nl/privacybeleid.asp',
		'No Option': false,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
				
	<!-- END FOOTER BLOCK -->
</div>





<script type="text/javascript">
	//$(function() {
	//	var offset = $(".VZskyHigh").offset();
	//	var topPadding = -10;
	//	$(window).scroll(function() {

	//		$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

	//		if ($(window).scrollTop() > offset.top) {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: $(window).scrollTop() - offset.top + topPadding
	//			});
	//		} else {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: 0
	//			});
	//		};
	//	});
	//});
</script>
<span style="display:none;">
	<div id="GETadidasAdv">
	<div style="margin-bottom:10px;margin-top:-14px;float:left;">
		
	</div>
	</div>
</span>
<script>
$('#getAdida').append($('#GETadidasAdv'));
</script>

<style>
#skyCrapp.vast{
	position:fixed !important;
	top:90px !important;
}
#adjeRchts.vast{
	/*position:fixed !important;
	top:0px !important;
	padding-left:0px;*/
}
</style>
<script type="text/javascript">
	$(function() {
		var offset = $("#skyCrapp").offset();
		var topPadding = 0;
		$(window).scroll(function() {

			//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

			if ($(window).scrollTop() > (offset.top - 90)) {
				$("#skyCrapp").addClass("vast");
				//alert(1);
				//$("#skyCrapp").stop().animate({
				//	marginTop: $(window).scrollTop() - offset.top + topPadding
				//});
			} else {
				$("#skyCrapp").removeClass("vast");
				//$("#skyCrapp").stop().animate({
				//	marginTop: 0
				//});
			};
		});
	});

	$( document ).ready(function() {
		$(function() {
			var offset6 = $("#adjeRchts").offset();
			var topPadding6 = 38;
			$(window).scroll(function() {

				//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

				if ($(window).scrollTop() > (offset6.top)) {
					$("#adjeRchts").addClass("vast");
					//alert(1);
					//$("#skyCrapp").stop().animate({
					//	marginTop: $(window).scrollTop() - offset.top + topPadding6
					//});
				} else {
					$("#adjeRchts").removeClass("vast");
					//$("#skyCrapp").stop().animate({
					//	marginTop: 0
					//});
				};
			});
		});
	});


</script>


	<script>
	loadAds();
	function loadAds(){
		//VOLGORDE VAN ADS BEPALEN!
		//$('#pos1').attr("src", "actions/ads_loader.asp?page=doc&adv=pos1&tags=[kvclubs=20:9;kvplayers=80:61;kvcompetitions=38;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos4').attr("src", "actions/ads_loader.asp?page=doc&adv=pos4&tags=[kvclubs=20:9;kvplayers=80:61;kvcompetitions=38;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos2').attr("src", "actions/ads_loader.asp?page=doc&adv=pos2&tags=[kvclubs=20:9;kvplayers=80:61;kvcompetitions=38;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos5').attr("src", "actions/ads_loader.asp?page=doc&adv=pos5&tags=[kvclubs=20:9;kvplayers=80:61;kvcompetitions=38;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos6').attr("src", "actions/ads_loader.asp?page=doc&adv=pos6&tags=[kvclubs=20:9;kvplayers=80:61;kvcompetitions=38;]&rando=" + Math.floor(Math.random()*11)); //ONDERSTE MPU
		//$('#pos9').attr("src", "actions/ads_loader.asp?page=index&adv=pos9&tags=[kvclubs=20:9;kvplayers=80:61;kvcompetitions=38;]&rando=" + Math.floor(Math.random()*11)); //MIDDELSTE MPU
		//$('#pos3').attr("src", "actions/ads_loader.asp?page=doc&adv=pos3&tags=[kvclubs=20:9;kvplayers=80:61;kvcompetitions=38;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos7').attr("src", "actions/ads_loader.asp?page=doc&adv=pos7&tags=[kvclubs=20:9;kvplayers=80:61;kvcompetitions=38;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos8').attr("src", "actions/ads_loader.asp?page=index&adv=pos8&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer1').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer1&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer2').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer2&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer3').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer3&rando=" + Math.floor(Math.random()*11));

		//HOOGTE BEELD
		var hoogteBeeld 	= $(window).height();
		loadOpPositie("#pos6", hoogteBeeld);
		loadOpPositie("#pos9", hoogteBeeld);

		$( window ).resize(function() {
			hoogteBeeld 	= $(window).height();
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});

		////INLADEN OP POSITIE
		$(window).scroll(function(){
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});



		
				//$('#eplayer5').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer5&twente=&ajax=&nec=&ado=&ered=0&rando=" + Math.floor(Math.random()*11));
			
	}

	function loadOpPositie(obJc, hoogteBeeld){
		if ($(obJc).hasClass('inLoader') == false) {
			TMPwaarde 			= $(obJc);
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= TMPpositionCheck.top;
			positionScroll 		= $(window).scrollTop();
			//console.log("positionScroll: " + positionScroll);
			if (TMPposRec > 0 && positionScroll > ((TMPposRec+20)-hoogteBeeld)) {
				$(obJc).addClass('inLoader');
				//TMPwidth 	= $(obJc).width();
				//$(obJc).height(100);
				//TMPheight 	= $(obJc).height();
				TMPname 	= obJc;
				TMPname2	= TMPname.replace("#", "");
				//$(obJc).parent().prepend("<div style='font-size:12px;color:grey;position:absolute;z-index:99;float:left;width:"+TMPwidth+"px;margin-top:"+((TMPheight/2)-4)+"px' id='"+TMPname2+"'><CENTER>Loading...</CENTER></div>");
				$(obJc).attr("src", "actions/ads_loader.asp?page=doc&adv=" + TMPname2 + "&tags=[kvclubs=20:9;kvplayers=80:61;kvcompetitions=38;]&rando=" + Math.floor(Math.random()*11));

				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 1600);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 3300);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 5500);

				//$(obJc).load(function() {
					//$(TMPname).fadeOut("fast");
				//});
			}
		}
	}


	</script>

<div id="adsense" class="adsense" style="height:1px;"></div>

<script>
$(document).ready(function(){

	//setTimeout(function(){checkAds()},1000);

	function checkAds() {
			if ($("#adsense").height() == 0) {
				$("body").attr("style", "background-color:white !important");
			} else {
			}

		}
});
</script>



<script>

var init_ads			= new QAF();
init_ads.holderName		= ".qaf_holder_l8E1Q";
init_ads.delay			= 200;
init_ads.adHolder.push([1,"<div class='block2'><div class='hold'><CENTER>*</CENTER></div></div>"]); //TYPE, DOM*END
init_ads.adHolder.push([2,"<div style='padding-top:10px;margin-left:-170px;width:160px;position:absolute;'><CENTER>*</CENTER></div>"]); //TYPE, DOM*END

	//PUT VARIABLES
	
		init_ads.data_AD.push('https://static.voetbalzone.nl/images/bw_1/18_2_2019_ooxcoaeplj.gif');
		init_ads.data_URL.push('https://youtu.be/uIK9fWpJUiE');
		init_ads.data_NAME.push('BTW19_RCT_WK08-1');
		init_ads.data_TYPE.push('1');
		init_ads.data_RATIO.push(0);
	
		init_ads.data_AD.push('https://static.voetbalzone.nl/images/bw_1/18_2_2019_odiksgpypn.gif');
		init_ads.data_URL.push('https://youtu.be/uIK9fWpJUiE');
		init_ads.data_NAME.push('BTW19_SKY_WK08-1');
		init_ads.data_TYPE.push('2');
		init_ads.data_RATIO.push(0);
	
		init_ads.data_AD.push('https://static.voetbalzone.nl/images/bw_1/18_2_2019_osvywgxbzx.gif');
		init_ads.data_URL.push('https://youtu.be/uIK9fWpJUiE');
		init_ads.data_NAME.push('BTW19_LB_WK08-1');
		init_ads.data_TYPE.push('3');
		init_ads.data_RATIO.push(0);
	

$(document).ready(function(){
	init_ads.run();
});
</script>


	<div id="googleAds" class="googleAds" style="height: 1px;"></div>
	<script>
	$(document).ready(function(){
		setTimeout(function(){checkAdsDoc()},500);
		function checkAdsDoc() {
				if (($("#googleAds").height() < 1) || ($("#googleAds").css('display') == "none") ) {
					gaVZ('send', 'event', 'Koentest doc', 'Niet geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Niet geladen');
					console.log("niet geladen");
				} else {
					gaVZ('send', 'event', 'Koentest doc', 'Geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Geladen');
					console.log("geladen");
				}
			}
	});
	</script>

	<style>
	#skyCrapp.bovenTO{
		position:absolute !important;
		//margin-top:2000px;
	}
	#skyCrapp.bovenTO.sticky{
		position:fixed !important;
		margin-top:10px !important;
	}
	</style>
	<script>

		fndTakeover = false;
		function checkChanges()
			{
				//console.log("TO - load function");
				if (fndTakeover == false) {
					$('body > div').each(function() {
						//console.log( $(this).css("top") );
						if (fndTakeover == false) {

							if (parseInt($(this).css("z-index")) > 10000) {
								//console.log("TO - MARGE: " + $(this).css("margin"));
								//console.log("TO - HEIGHT: " + $(this).height());
							}

							if  (  ( $(this).css("margin") == "0px" ) && ( parseInt($(this).css("z-index")) > 10000 ) && ( $(this).height() > 799 )  ) {
								fndTakeover = true;
								TMPtop = $('.comments-list').offset();
								//console.log("TO - LOADED! -- " + TMPtop.top);
								$('#skyCrapp').addClass("bovenTO");
								//$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

								//STICKY!
								getSticky();

							}
						}
					});
				}


				if (fndTakeover == false) { //NOG EENS CHECKEN!
					//console.log("TO - AGAIN!!");
					setTimeout(function () { checkChanges(); }, 1000);
				} else {

					//5X NACHECKEN VOOR POSITIE SKY
					checkMax10Pos(function () {
						TMPtop = $('.comments-list').offset();
						TMPtop2 = $('#skyCrapp').offset();
						//console.log("TO - LOADED 2222! -- " + TMPtop.top + " .. " + TMPtop2.top);
						$('#skyCrapp').addClass("bovenTO");
						$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

					}, 1000, 5);



				}

			}

		function checkMax10Pos(callback, delay, repetitions) {
			var x = 0;
			var intervalID = window.setInterval(function () {
			   callback();
			   if (++x === repetitions) {
				   window.clearInterval(intervalID);
			   }
			}, delay);
		}

		function getSticky(){
			//STICKY MAKEN, ALS BEGINT BIJ REACTIES
			var topPaddingSky = 0;
			var offsetSky = $("#skyCrapp.bovenTO").offset();
			$(window).scroll(function() {
				if (TMPtop.top < 1500) { //NOG GEEN JUISTE WAARDE
					//offsetSky = $("#skyCrapp.bovenTO").offset();
				}

				//console.log("A: " + $(window).scrollTop() + " .. " + TMPtop.top);
				if ($(window).scrollTop() > TMPtop.top) {
					$("#skyCrapp").addClass("sticky");
				} else {
					$("#skyCrapp").removeClass("sticky");
				};
			});
		}


		checkChanges();

	</script>



<script type="text/javascript">
$(document).ready( function() {
	$('.beginnen').click(function() {
		  $(".speelscherm").removeClass("nietweergeven");
		  $(".startscherm").addClass("nietweergeven");


		



	});
});
</script>




		<style>
		.pijltje {
			background: url(https://static.voetbalzone.nl/images/arrowszwart.png) no-repeat;
			opacity:0.09;
			position: absolute;
			background-position: -8px -15px;
			height: 8px;
			right: 10px;
			bottom: -8px;
			width: 15px;
			line-height:20px;
		}
		#duimpjenot{
			font-size: 12px; border: 1px solid #e2e2e2; border-radius: 1px;
			position: absolute; z-index: 100; box-shadow: #eee 8px 5px 5px -3px, #eee 5px 8px 5px -3px;
			display: none; width: 150px; margin-left: 349px; margin-top: -112px; color: #000; padding: 10px; background-color: #eee;
			border-radius:3px;
		}
		#duimpjenot.shoFull{

		}
		</style>

		

<script src="https://static.voetbalzone.nl/live/files/js/jquery.idle.min.js"></script>
<script type="text/javascript"
 src="//wfpscripts.webspectator.com/bootstrap/ws-C36A9B0B.js">
</script>






<!-- Begin BlueKai Tag -->

<!-- End BlueKai Tag -->
</body>
</html>