
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

<html xmlns="http://www.w3.org/1999/xhtml">
<head>




	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="alternate" media="only screen and (max-width: 780px)" href="https://m.voetbalzone.nl/doc.asp?uid=386529">
	
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/internalLinking-desktop.css?v=4" type="text/css"/>
	
	
		<link rel="amphtml" href="https://m.voetbalzone.nl/amp/doc.asp?uid=386529">
	
	<meta name="google-site-verification" content="HQbefOVQV2yDlD42sKftOWxOrLBSsWT_6blOLlhmJYQ" />

	
				<meta property="og:title" content="Khalid Kasem gaat in op ‘bedragen die op tv genoemd worden’ in zaak-Nouri"/>
			
			
			<meta property="og:description" content="&nbsp;"/>
			<meta property="fb:app_id" content="233166406789027" >
			<meta property="og:type" content="article" >
			<meta property="og:site_name" content="Voetbalzone" >
			
			
			<meta data-react-helmet="true" property="article:published_time" content="02-04-2021T16:46:00Z"/>
			
				<meta data-react-helmet="true" property="article:modified_time" content="02-04-2021T17:05:00Z"/>
			
			
			
			
			<meta property="og:url" content="https://www.voetbalzone.nl/doc.asp?uid=386529"/>
			<meta property="fb:admins" content="160087490685305"/>
			
						<meta property="og:image" itemprop="image" content="https://static.voetbalzone.nl/images/photos/ori_1152_648/1163572357135.jpg"/>
					

			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:url" content="https://www.voetbalzone.nl/doc.asp?uid=386529" />
			<meta name="twitter:title" content="Khalid Kasem gaat in op ‘bedragen die op tv genoemd worden’ in zaak-Nouri" />
			<meta name="twitter:description" content="Lees verder" />

			<meta name="twitter:image" content="https://static.voetbalzone.nl/images/photos/ori_1152_648/1163572357135.jpg">


			<meta name="twitter:site" content="@voetbalzonenl" />
			
			


			
			
			
			
		
			<title>Khalid Kasem gaat in op 'bedragen die op tv genoemd worden' in zaak-Nouri</title>
		
			<meta name="description" content="Khalid Kasem verwacht dat Ajax op korte termijn zijn reactie moet indienen op het verzoekschrift dat namens de familie van Abdelhak Nouri is ingediend bij de arbitragecommissie van de KNVB." />
		
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/all_sjaak.css?vers=99999999g4";</style>
		<style type="text/css">@import "https://static.voetbalzone.nl/reskin/css/reskin_desktop_2017.css?v=59";</style>
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/form.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/opstelling.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.rating.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.lightbox-0.5.css";</style>
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-screen.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/icons/css/font-awesome.min.css">

	<!--[if lt IE 7]><style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/ie6.css";</style><![endif]-->
	
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/flags.css?vers=20130321-2";</style>




		<script type="text/javascript" src="cjs.asp?page=doc&file=https://static.voetbalzone.nl/js/txt_input_functions.js,https://static.voetbalzone.nl/js/functions_min.js?v=3,https://static.voetbalzone.nl/js/jquery-1.11.3.min.js,https://static.voetbalzone.nl/js/jquery.delay.js,https://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js,https://static.voetbalzone.nl/js/jquery.tinysort.js,https://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js,https://static.voetbalzone.nl/js/ui.core_min.js,https://static.voetbalzone.nl/js/jquery.bind.js,https://static.voetbalzone.nl/js/ui.checkbox_min.js,https://static.voetbalzone.nl/js/motionpack.js,https://static.voetbalzone.nl/js/reacties.js,https://static.voetbalzone.nl/js/jquery.rating.js,https://static.voetbalzone.nl/js/jquery.MetaData.js,https://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js,https://static.voetbalzone.nl/js/jquery.timer.js,https://static.voetbalzone.nl/js/ajax_min.js,https://static.voetbalzone.nl/js/swfobject.js,https://static.voetbalzone.nl/js/selector.js,https://static.voetbalzone.nl/js/rechtsBlokNavigatie.js,"></script>



	<!-- Hotjar Tracking Code for www.voetbalzone.nl -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:197005,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/nike.css";</style>

	<script src='https://static.voetbalzone.nl/js/qaf_full_v6.js?v=11'></script>
	
	<!-- ICO bestanden -->
	<link rel="apple-touch-icon" sizes="57x57" href="/ico/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/ico/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/ico/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/ico/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/ico/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/ico/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/ico/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/ico/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/ico/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/ico/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/ico/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/ico/favicon-16x16.png">
	<meta name="msapplication-TileImage" content="/ico/ms-icon-144x144.png">

	

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Article');
  gaVZ('desktopmobile.set', 'dimension9', 'Article');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  
					gaVZ('set', 'dimension1', 'Dutch');
					gaVZ('desktopmobile.set', 'dimension1', 'Dutch');
					

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
	  gaVZ('set', 'dimension3', 'Jeroen van Poppel');
	  gaVZ('desktopmobile.set', 'dimension3', 'Jeroen van Poppel');
  
	  gaVZ('set', 'dimension4', 'Khalid Kasem gaat in op ‘bedragen die op tv genoemd worden’ in zaak-Nouri');
	  gaVZ('desktopmobile.set', 'dimension4', 'Khalid Kasem gaat in op ‘bedragen die op tv genoemd worden’ in zaak-Nouri');
  

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->



	<script>
	var advFraming = {
		eigenschappen:function(positie, ht)
		{
			$("#" + positie).css('height',ht);
			console.log("EDITT HGHT!!!! " + ht);
		}
	};
	</script>

	<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>

<!-- OneTrust Cookies Consent Notice start -->

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="083e429a-1ed7-4fa4-ab56-40eb4cb30e86"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->

<!-- OneTrust Cookies Settings button start -->

<!-- OneTrust Cookies Settings button end -->

        <!-- LOAD GPT -->
		<script src="https://pool-dazn.adhese.com/tag/config.js"></script>
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
          googletag.cmd.push(function() {
            //Stop google from fetching ads initially. (waiting for consent)
            googletag.pubads().disableInitialLoad();
        });
        </script>



 
		
			<script>
			var gptadslots = [];
			
				googletag.cmd.push(function() {
				gptadslots[0] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Top_Banner', [[728, 90], [970, 250], [970, 500]], 'div-gpt-ad-1477661096970-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
				gptadslots[1] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Bottom_MPU', [[300, 250], [320,240]], 'div-gpt-ad-1477661096970-0').setTargeting('Display_Ad_Position', ['BTF']).setTargeting('Display_Ad_Size', ['Bottom_MPU']).addService(googletag.pubads());
				gptadslots[2] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Middle_MPU', [300, 250], 'div-gpt-ad-1477661096970-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Middle_MPU']).addService(googletag.pubads());
				gptadslots[3] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Skin', [1, 1], 'div-gpt-ad-1477661096970-3').addService(googletag.pubads());
				gptadslots[4] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Top_MPU', [[320,240], [300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1477661096970-5').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
				gptadslots[5] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Top_Skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1477661096970-6').addService(googletag.pubads());
				gptadslots[6] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Middle_Banner_InArticle', [[728, 90], [600, 90], [600, 200]], 'div-gpt-ad-1486473465118-0').addService(googletag.pubads());			
				//googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Outstream', [[600, 400], [1, 1]], 'div-gpt-ad-1490369300261-0').addService(googletag.pubads());
				gptadslots[7] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Outstream', [[1, 1], [576, 183], [600, 400], [350, 300]], 'div-gpt-ad-1536852650637-0').addService(googletag.pubads());
				gptadslots[8] =  googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Adfactor_Native_Ad', [1, 1], 'div-gpt-ad-1479994018346-0').addService(googletag.pubads()); 
				gptadslots[9] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Native_Ad_TopComment', [576, 195], 'div-gpt-ad-1595499496449-0').addService(googletag.pubads());
	//END DEFINE AD UNITS

				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({
				  fetchMarginPercent: 100,  
				  renderMarginPercent: 25,
				  mobileScaling: 2.0
				});

				googletag.pubads().setTargeting('Display_VZ_clubsID', ['5']).setTargeting('Display_VZ_playersID', [34]).setTargeting('Display_VZ_comp', ['44']).setTargeting('Display_VZ_countryID', []);
				
				
				
				googletag.enableServices();
			  });
			</script>
		

        

       <script>
        // var loadCriteo = () => {
        //   var criteoEl = document.createElement("script"); criteoEl.type = "text/javascript";
        //   criteoEl.async = true; var isHttps = 'https:' === document.location.protocol;
        //   criteoEl.src = "//static.criteo.net/js/ld/publishertag.js";
        //   var criteoTargetEl = document.getElementsByTagName("head")[0];
        //   criteoTargetEl.insertBefore(criteoEl, criteoTargetEl.firstChild);
        // };
       </script>
       <script>
        // window.Criteo = window.Criteo || {};
         //window.Criteo.events = window.Criteo.events || [];
       </script>


       
		   <script>
			 var loadSeedtagq = () => {
			   var st = document.createElement('script');
			   st.type = 'text/javascript';
			   st.async = true;
			   st.src = ('https:' == document.location.protocol
						 ? 'https'
						 : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
			   var s = document.getElementsByTagName('script')[0];
			   s.parentNode.insertBefore(st, s);
			 };
		   </script>
		   <script>
			 window._seedtagq = window._seedtagq || [];
			 window._seedtagq.push(['_setId', '1723-6297-01']);
		   </script>
	
	
	<script>
	(function(w,d,s,i,n){w[n]=w[n]||{q:[],init:function(o){w[n].initOpts=o;},ready:function(c){w[n].q.push(c);}};
	setTimeout(function(j,k){if(!d.getElementById(i)){k=d.getElementsByTagName(s)[0];j=d.createElement(s);j.id=i;
	j.src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";k.parentNode.insertBefore(j,k);}},0);
	}(window,document,"script","wonderpush-jssdk-loader","WonderPush"));

	WonderPush.init({
		webKey: "685a91431b9ac26ed025af9623a243c60d3a3e21481f0aa6e3a4cd021aa14cd2",
		optInOptions: {
			// You can modify or translate the following:
			externalBoxMessage: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleTitle: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleMessage: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxDisclaimer: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxProcessingMessage: "Aanmelden...",
			externalBoxSuccessMessage: "Bedankt voor het aanmelden!",
			externalBoxFailureMessage: "Sorry, er ging iets mis.",
			externalBoxTooLongHint: "Slechte verbinding of incognito venster?",
			externalBoxCloseHint: "Sluiten",
			modalBoxMessage: "We sturen je een pushmelding bij belangrijknieuws.<br/>Je kunt je altijd weer uitschrijven.",
			modalBoxButton: "Ok!"
		}
	});
	</script>

	
	
			
			<script type="application/ld+json">
				{
				  "@context": "https://schema.org",
				  "@type": "NewsArticle",
				  "mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.voetbalzone.nl/doc.asp?uid=386529"
				  },
				  "headline": "Khalid Kasem gaat in op ‘bedragen die op tv genoemd worden’ in zaak-Nouri",
			 "name": "Khalid Kasem gaat in op ‘bedragen die op tv genoemd worden’ in zaak-Nouri",
			 "inLanguage": "nl",
			 "image" : "https://static.voetbalzone.nl/images/photos/ori_1152_648/1163572357135.jpg",
			 "description" : "Khalid Kasem verwacht dat Ajax op korte termijn zijn reactie moet indienen op het verzoekschrift dat namens de familie van Abdelhak Nouri is ingediend bij de arbitragecommissie van de KNVB. De vertegenwoordiger van de familie legt uit dat de Amsterdammers uitstel daartoe hebben aangevraagd en gekregen. Ook gaat Kasem in op het bedrag dat door de familie van Nouri als schadevergoeding wordt geëist, dat volgens hem aanzienlijk lager ligt dan &#39;de gekste bedragen die op tv worden genoemd&#39;.",
			 "url" : "https://www.voetbalzone.nl/doc.asp?uid=386529",  
				  "datePublished": "2021-04-02T16:46",
				  
				  
					"dateModified": "2021-04-02T17:05",
				  
				 "author": {
					"@type": "Person",
					"name": "Jeroen van Poppel"
				  },
				
				   "publisher": {
					"@type": "Organization",
					"name": "Voetbalzone",
					"logo": {
					  "@type": "ImageObject",
					  "url": "https://static.voetbalzone.nl/reskin/images/logo.png"
					}
				  }
				}
			</script> 
			
			

</head>


<style type="text/css">
    .detail-block .social-networks2 {
        padding:0;
        margin:0;
        list-style:none;
        overflow:hidden;
    }
    .detail-block .social-networks2 li {
        float: left;
        margin: 0 5px 5px 0;
    }
    .detail-block .social-networks2 a {
        display:block;
        width: 165px;
        height: 30px;
        border-radius: 4px;
        text-align: center;
        font: bold 14px/17px arial;
        color: #fff !important;
    }
    .detail-block .social-networks2 a:after {
        content: '';
        height: 100%;
        display:inline-block;
        vertical-align:middle;
    }
    .detail-block .social-networks2 a span.button {
        display:inline-block;
        vertical-align:middle;
        background:url(https://static.voetbalzone.nl/images/sprite2.png) no-repeat -1000px 0;
        padding: 0 0 0 23px;
    }
    .detail-block .social-networks2 .facebook {background: #3e5c94;}
    .detail-block .social-networks2 .twitter {background: #1daee5;}
    .detail-block .social-networks2 .googleplus {background: #db403a;}
    .detail-block .social-networks2 .iqfactory {background: #85b93a;}
    .detail-block .social-networks2 .facebook span.button {
        background-position: -136px -2px;
        height: 18px;
    }
    .detail-block .social-networks2 .twitter span.button {
        background-position: -135px -26px;
        height: 18px;
    }
    .detail-block .social-networks2 .googleplus span.button {
        background-position: -136px -53px;
        height: 18px;
    }
    .detail-block .social-networks2 .iqfactory span.button {
        background-position: -136px -106px;
        height: 18px;
    }
    .detail-block .social-networks2 a:hover {
        opacity: 0.85;
    }
	.info-col .winkel-box h5{
		width: auto !important;
	}
	/*VOOR VOOR AFGESNEDEN AD*/
	.about-team{
		overflow: inherit;
	}
</style>




	<body>


	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin -->
	<div id='div-gpt-ad-1477661096970-3' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-3'); });
	</script>
	</div>


<div id="handje" style="display:none;">
	<div id="nogStemmen">
		<div class='handUp' title='Ik kan deze reactie waarderen.'></div>
	</div>
	<div id="gestemd" style="display:none;">
		<div style="display:none;" class="clvoted up" title="Bedankt voor je stem"></div>
		<div style="display:none;" class="clvoted down" title="Bedankt voor je stem"></div>
	</div>
	<span id="verwerkVote"></span>
</div>


<script>
    //$(function() {
    //    $('a.lightboxInDoc').lightBox();
    //});

</script>

<!-- BEGIN HEADER BLOCK -->


	
			
			<style>
			body.fixed #liveMatchesIcon {
				margin-left: 82px !important;
			}
			</style>

			
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="https://static.voetbalzone.nl/reskin/css/reskin.css?v=123459891011122">
			

			<style>
                .main-menu {
                    max-width: 700px !important;
                }
            </style>


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="https://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
						<!-- wk button -->
						

						<!--<div class="wkLogo2018" style="margin: 22px 9px 0 0 !important; color: #fff; float: right;">
						    <span>logo</span>
                        </div>-->
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li class="active"><a href="/">Nieuws</a></li>

						
							
							
						<li  style="margin-right: 34px;"><a title="Wedstrijden" href="actuele_wedstrijden.asp">  <div style="color: #FFF;" id="liveMatchesIcon" class="blink_meUITGEZET">1</div>  Wedstrijden</a></li>

						
						
						<li ><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp?cat=voetbalzone">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						
						

					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://open.spotify.com/show/2w0eFJFy3DvrJAHJ1oqyaX?si=pE6Fj9T8SAGyTHnnf4RxqA" class="spotify">spotify</a></li>
						<li><a target="_blank" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">Youtube</a></li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
			<style>

			.nav-holder .social-networks .spotify {
				background: url(https://static.voetbalzone.nl/reskin/images/back_icons_retina.png?v=7);
				background-repeat: no-repeat;
				background-size: cover;
				background-position: 0px -165px;
				height: 23px;
				width: 23px;
				display: inline-block;
				margin-left: 0px;
				margin-right: 3px;
				opacity: 1;
			}
			.nav-holder .social-networks a, .header-frame .searchHead, .login-block a:before{
				background-size: 23px !important;
			}
			
			#liveMatchesIcon {
				background-color: #84b522;
				width: 14px;
				height: 14px;
				border-radius: 7px;
				font-size: 11px;
				text-align: center;
				position: absolute;
				z-index:999999;
				line-height: 14px;
				margin-top: -4px;
				margin-left: 92px;
				font-weight: bold;
			}
			li.active #liveMatchesIcon{
				margin-left: 98px;
			}
			.blink_me {
				-webkit-animation-name: blinker;
				-webkit-animation-duration: 2s;
				-webkit-animation-timing-function: linear;
				-webkit-animation-iteration-count: infinite;
				
				-moz-animation-name: blinker;
				-moz-animation-duration: 2s;
				-moz-animation-timing-function: linear;
				-moz-animation-iteration-count: infinite;
				
				animation-name: blinker;
				animation-duration: 2s;
				animation-timing-function: linear;
				animation-iteration-count: infinite;
			}

			@-moz-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@-webkit-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}
			</style>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<!--<a href="" class="more">Kun jij goed wedstrijden voorspellen?</a>-->
						<ul class="sub-menu" style="line-height: 24px;">
							<li class="active"><a title="Laatste nieuws" href="/">Laatste nieuws</a></li>

							<!--<li>
								
								<a title="EK 2016" href="ek2016.asp" style="color:#940404;">EK 2016</a>
							</li>
							-->

							<!--<li><a title="Archief" href="nieuwsarchief.asp">Archief</a></li>-->
							
							
							
							
							<li><a title="Exclusief" href="exclusief.asp">Exclusief</a></li>
							
							<li><a title="Transfernieuws" href="transfernieuws.asp">Transfernieuws</a></li>

							
							
							
							<li style="float: right;  margin-right: 0px;">
							<div id="wonderpush-subscription-switch" data-sentence="Notificaties:" data-on="AAN" data-off="UIT"></div>
							</li>
							
							
							
							
							

						</ul>
					</div>
				</nav>
				
				<style>
				label.wp-switch {
					margin-left: 20px;
				}
				</style>
							
			


<!-- END HEADER BLOCK -->
    

  <!-- BEGIN CONTENT BLOCK -->



	
		<div id="content" style="">
		

				<center>


					

					<div id="getLeaderboard" style="margin-top:4px;margin-bottom:4px; ">



					
						
						<div class="qaf_holder_ckUGq" data-TYPE="3">
							<div id="getLeaderboard">
								<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner -->
								<div id='div-gpt-ad-1477661096970-4'>

								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-4'); });
								</script>
								</div>
							</div>

							<!-- BEGIN 149059 - Voetbalzone- NL - Passback -  728x90 - adblocking -->
                            <!--<div id="crt-8e275b8" style="width:728px;height:90px;"></div>-->
                            <script type="text/javascript">
                            //Criteo.events.push(function() {
                            //    Criteo.DisplayAcceptableAdIfAdblocked({
                            //        "zoneid": 149059,
                            //        "containerid": "crt-8e275b8",
                            //        "overrideZoneFloor": false
                            //    });
                           // });
                            </script>
                            <!-- END TAG -->

						</div>
						
						
					</div>
				</center>
			

    <div class="content-text" style="">
	
	
	



				<div class="qaf_holder_ckUGq" data-TYPE="2">
					<div style="float:left;margin-left:-174px;position:absolute;" id="skyCrapp">
						<div id="voetbaldirect" style="width:160px;">

							


		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper -->
		<div id='div-gpt-ad-1477661096970-6'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-6'); });
		</script>
		</div>
	



						</div>
					</div>
				</div>

		

		<script>
		$(document).ready(function(){
			if ($("#voetbaldirect").height() > 10){
				$("#voetbaldirect").height(600);
			}
		})
		</script>
		

      <!-- begin about team block -->
		



		 <!-- NORMAAL DOCUMENT-->


				
				

			  <div class="about-team" style="background:none !important;">
			  
			  
				<div class="title">


				  <div class="team-logo">

				  <!--Hier gaat het om een cl=club!-->
											  
														<a href="club.asp?uid=1"><img src="https://static.voetbalzone.nl/images/photos/ori_576_576/963535357935.jpg" style="height:60px;width:60px;" alt="" border="0" /></a>
													
				  </div>
				  <h1>Khalid Kasem gaat in op ‘bedragen die op tv genoemd worden’ in zaak-Nouri</h1>

					
				</div>
				
					<img style="margin-bottom:15px; width: 100%;" src="https://static.voetbalzone.nl/images/photos/ori_1152_648/1163572357135.jpg" />
				
					<style>
					p.author, p.author a{
						color: #858585;
					}
					p.author span{
						color:#000;
						font-weight: bold;
					}
					</style>
					<p class="author">
						<span>Vrijdag, 2 april 2021 om 16:46</span>
						• 
						<a href="https://www.voetbalzone.nl/nieuwsarchief_auteur.asp?uid=278002">Jeroen van Poppel</a>
						
						
						
						
							• Laatste update: 17:05
						
					</p>
				

							<style>
							.img-hold-left, .img-hold-right{
								display:none !important;
							}
							.about-team .img-hold{
								display:none !important;
							}
							.about-team p {
								line-height: 22px !important;
							}
							</style>

							<!--0--><P><b>Khalid Kasem verwacht dat <a href='club.asp?uid=1'>Ajax</a> op korte termijn zijn reactie moet indienen op het verzoekschrift dat namens de familie van <a href='speler.asp?uid=319304'>Abdelhak Nouri</a> is ingediend bij de arbitragecommissie van de KNVB. De vertegenwoordiger van de familie legt uit dat de Amsterdammers uitstel daartoe hebben aangevraagd en gekregen. Ook gaat Kasem in op het bedrag dat door de familie van Nouri als schadevergoeding wordt geëist, dat volgens hem aanzienlijk lager ligt dan &#39;de gekste bedragen die op tv worden genoemd&#39;.</b></P><!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream --><div style='margin-left:-12px;' id='div-gpt-ad-1536852650637-0'><center><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536852650637-0'); });</script></center></div><!--1--><P>"Het is zeven weken geleden ingediend", zegt Kasem op <i>NPO Radio 1</i> in het programma <i>Humberto</i> over het verzoek dat bij de arbitragecommissie is neergelegd. "Ajax neemt de tijd en heeft verzocht om uitstel voor hun reactie. Dus daar zijn zij druk mee bezig, gaan we vanuit. Het zal niet heel erg lang meer duren voordat zij een reactie moeten indienen. Of zeven weken lang is voor een reactie op een verzoekschrift? Zeker. Zij nemen daar de tijd voor. Het zijn geen nieuwe standpunten die door John Beer (de advocaat, red.) namens de familie op papier zijn gezet. Tja, ik kan moeilijk goed begrijpen wat daar achter de schermen gebeurt. Maar ze nemen de tijd, dus wij wachten af."</P><div style="background-color: #F7F7F7; display: inline-block; width: calc(100% - 10px); padding: 5px; margin-bottom: 20px;"><center style="margin-bottom: 2px; border-bottom: none; font-size: 10px; padding-bottom: 2px;">Het artikel gaat verder onder de video</center><script src="//player.daznservices.com/eplayer.js#6226b17ed324c24c7ebe9f180f.17jpub3nsjntj1alvl72ki241z" async></script><a href="videos.asp" style="margin-top:5px; font-weight: 600; color: #81b527; font-size: 15px; margin-top: 10px; text-decoration: none; line-height: 24px;"><span>Meer videos</span></a></div><!--2--><P>Kasem vindt het teleurstellend dat Ajax zo uitgebreid de tijd neemt. "Wij hadden natuurlijk gehoopt dat het veel sneller zou gaan. De termijnen van de arbitragecommissie zijn in de regel ook wat korter. In principe moet je binnen drie weken je reactie geformuleerd hebben, maar Ajax heeft aangegeven dat ze daar meer tijd voor nodig hebben. Dan zal zo&#39;n arbitragecommissie daar natuurlijk ook niet voor gaan liggen. Dat is de juridische werkelijkheid."</P><!--3--><P>De voortslepende kwestie heeft veel impact op de familie van Nouri. "Tegenover de juridische werkelijkheid staat natuurlijk het moraal van de familie en wat het emotioneel met ze doet. Dat is een andere dimensie, die in zo&#39;n juridisch gedoe vaak een ondergeschikte rol speelt, maar voor de familie natuurlijk enorm belangrijk is. Het doet ze gewoon veel. Het hangt als een sluier boven hun hoofd nog steeds. Want het staat in de weg aan het emotioneel af kunnen sluiten van een hele vervelende periode. Dus ze zijn ermee bezig. In die zin dat we het erover hebben. Het levert soms boosheid en frustratie op, soms gelatenheid. Het is gewoon vervelend. Het had voor de familie plezierig geweest als dit gewoon afgerond was. Dan kunnen zij ook verder. En dat lukt niet." </P><!--4--><P>Kasem vindt dat Ajax het nodige te verwijten is als het gaat om leiderschap in de zaak-Nouri. "Ik denk dat er best wel wat gemiste kansen zijn. Als je het hebt over leiderschap, dan gaat het ook over niet per se alles tot achter de komma juridisch goed willen hebben. Soms moet je daar ook overheen stappen en zeggen: &#39;Zo&#39;n discussie, ik weet niet of we dat zouden moeten doen. Laten we eens nadenken en kijken of dat op een andere manier geregeld kan worden.&#39; Als je het hebt over leiderschap, dan hadden daar hele grote stappen gemaakt kunnen worden, in een veel eerdere fase. Maar goed, iedereen heeft zijn eigen stijl. Van der Sar en de directie van Ajax kiest deze route, en dat is pijnlijk, hoe je het wendt of keert. Het is hun goed recht, want zij zullen menen dat de positie van de familie niet houdbaar is. Dat zullen ze dan moeten proberen te verantwoorden. Maar als je het hebt over leiderschap, dan had ik het veel meer vanuit de menselijke kant gedaan, dan vanuit de zakelijke kant."</P><!--5--><P>Uiteindelijk draait de kwestie om de hoogte van de schadevergoeding. "Het is altijd vervelend om het over geld te moeten hebben, maar we kunnen aansprakelijkheid nou eenmaal niet op een andere manier uitdrukken dan in waarde. Je hoort de gekste verhalen. Mensen hebben het over de gekste bedragen op tv." Kasem doelt waarschijnlijk op Johan Derksen, die eind januari bedragen noemde die de familie zou eisen. Derksen zei in <i>Veronica Inside</i> eerst dat het ging om 60 tot 100 miljoen euro, al draaide de analist dat binnen een week alweer bij naar 30 tot 40 miljoen.</P><!--6--><P>Kasem zegt niet specifiek op wie hij doelt, maar zegt over &#39;de genoemde bedragen op tv&#39; wel: "Dat is absoluut niet aan de orde. Verre van dat zelfs. Ik kan niet concreet ingaan op bedragen, simpelweg omdat dat niet opportuun is, en omdat de familie dat ook niet wil. Wat ik wel kan zeggen: als we kijken naar de situatie waarin Abdelhak terecht is gekomen, door toedoen van Ajax, want zo is het juridisch gezien: zij zijn aansprakelijk en hebben die aansprakelijkheid ook erkend. Dan is dat nu eenmaal zo dat dat gecompenseerd moet worden. Als hij als jonge jongen goed geholpen was, dan had hij nog een hele carrière, zowel voetbaltechnisch maar ook daarna, voor zich gehad. Dan gaat het daarover. Hoe zou dat eruit gezien hebben? Daar verschillen we echt wel fundamenteel over van mening met Ajax."</P>
								
								<!-- Knop Advertorial -->
								

								<!-- Oude positie outstream HIER - Roy -->
								
								
								
													<!-- TAGFARAH-->
                                                    <!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle -->
                                                    <div id='div-gpt-ad-1486473465118-0'>
                                                    <script>
                                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486473465118-0'); });
                                                    </script>
                                                    </div>
													
									<!--SPOTX PLAYER - 21-3-2017-->
									
													<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream -->
													<div id='div-gpt-ad-1490369300261-0'>
													<script>
													googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490369300261-0'); });
													</script>
													</div>
												


							
							<!--<span id="topComment"></span>-->




						

				<br>


				
<span id="boe"></span>









				<div id="putNewWedstrijdBlok"></div>

				

						<style>
						.betweterLijner{
							background-repeat: no-repeat;
							
							background-position: left middle;
							padding-left:21px;
							line-height:16px;
							height:16px;
						}
						.vstadion{
							line-height:16px;
							height:16px;
							margin-top:6px;
							background-repeat: no-repeat;
							background-image: url('https://static.voetbalzone.nl/images/sportstadion_S.gif');
							background-position: left middle;
							padding-left:16px;
							font-weight:bold;
							color:#d80f16 !important;
						}
						.vstadion a{
							color:#ac1233 !important;
						}
						</style>
						<!-- // RESTYLE -->

						<!-- RESTYLE -->
						<div id="getAdida"></div>

						


						<div style="width:576px;float:left;clear:left;height:80px;display:none;">
							
									<div style="float:right;width:380px;">
										<div class="betweterLijner" style="float:right;display:none;">

											

										</div>
										


									</div>
									



							<!--OLD-->
						</div>


				

			  </div>
      	


			

      	<!-- EINDE NORMAAL DOCUMENT-->

      





	<!-- BEGIN PRIJSVRAAG -->
		
      	<!-- EINDE PRIJSVRAAG -->



		<div style="margin-top:-30px;">


		

			<!-- eerste_reaktie -->
			


	<!-- begin poll block -->

	<span id="topComment"></span>
	
<!-- Ad integratie ROY -->
<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Native_Ad_TopComment -->
<div id='div-gpt-ad-1595499496449-0' style='margin-top: 20px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595499496449-0'); });
  </script>
</div>

	

		<BR />
		<div class="ligatusRA2VW"></div>




		<!-- Plista Start-->
		
		<!-- Plista End -->
		


	</div>





<style>
#content .content-text{
	margin-bottom: 6px;margin-top: 10px;float:left;
}
#content .content-text h2{
	font-size:20px;
	font-weight:normal;
	margin-bottom: 10px;
}
.filter-block{
	border-top:0px !important;margin-top:0px;margin-bottom:15px;
}
</style>


							
<div class="content-title" style="">
	<h2>Gerelateerd</h2>
</div>
<div class="filter-block" style="display:none;" id="leesMeerHeadlines">
	<div class="list">
		<ul class="reactiesList">
		</ul>
	</div>
</div>


	
	<style>
	.filter-block.publishers{
		margin-bottom: 20px;
	}
	.filter-block.publishers .time img{
		width:30px;
		border-radius:15px;
		position:absolute;
		margin-top:-8px;
		margin-left: -15px;
	}
	.filter-block.publishers a{
		color:#0a3c71 !important;
	}
	.filter-block.publishers .comment{
	    margin-top: 2px;
	}
	#publisherszieook h5{
		width:475px !important;
		margin-top: -1px;
	}
	#publisherszieook li{
		padding: 9px 0 9px !important;
	}
	</style>
	
	
	
	<div class="content-title" style="margin-top: 30px;">
		<h2>Meer sportnieuws</h2>
	</div>
	
	<style>
	.filter-block .list ul h5 {
    width: 462px !important;
	}
	</style>
	
	<div class="filter-block publishers" id="publisherszieook" style="">
		<div class="list">
			<ul class="reactiesList">
			
				
								<li>
									<div class="time"><a data-uid="GPFans" target=new href="https://www.gpfans.com"><img title="GPFans" src="https://static.voetbalzone.nl/reskin/images/gpfans_share.jpg" /></a></div>
									<h5><a data-uid="GPFans" target="new" href="https://www.gpfans.com/nl/artikelen/63397/brown-over-karttalent-grote-teams-waren-ook-geinteresseerd-in-ugochukwu/" class="title">Brown over karttalent: 'Grote teams waren ook geïnteresseerd in Ugochukwu'</a></h5>
									<div class="comment">18:14</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="Videos" target=new href="https://www.voetbalzone.nl/videos.asp"><img title="Videos" src="https://www.voetbalzone.nl/daznfeed.png?v=3" /></a></div>
									<h5><a data-uid="Videos" target="new" href="https://www.voetbalzone.nl/videos.asp?uid=61314" class="title">Andy van der Meijde over afscheid Lang en Brobbey bij Ajax: &#39;Hij is echt een familieman&#39;</a></h5>
									<div class="comment">11:29</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="Youtube" target=new href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ"><img title="Youtube" src="https://static.voetbalzone.nl/reskin/images/ytvid.png" /></a></div>
									<h5><a data-uid="Youtube" target="new" href="https://youtu.be/pU261aGNgnM" class="title">Andy van der Meijde: &#39;Je bent gelijk een racist&#39;</a></h5>
									<div class="comment">09:52</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="Videos" target=new href="https://www.voetbalzone.nl/videos.asp"><img title="Videos" src="https://secure.cache.images.core.optasports.com/soccer/teams/150x150/1515.png" /></a></div>
									<h5><a data-uid="Videos" target="new" href="https://www.voetbalzone.nl/videos.asp?uid=61304" class="title">Labyad: &#39;Ik moet slagen hier&#39; </a></h5>
									<div class="comment">01:00</div>
								</li>
						
							
				
				
			</ul>
		</div>
		
		
	</div>
	
	<script>
	$("#publisherszieook li a").click(function(){
		gaVZ('send', 'event', 'Publishers_lees_ook', $(this).attr("data-uid"), 'desktop' );
		gaVZ('desktopmobile.send', 'event', 'Publishers_lees_ook', $(this).attr("data-uid"), 'desktop' );
	})
	</script>
	
	
	

							<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>
							<script>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</script>
						


			  
			  
<!-- SHAREXXX 12345 -->
<div style="float:left;height:80px;clear:left;width:576px;margin-top:15px;">
	<div style="float:left; align:right; width:88px; margin-right:8px;">
		<div id="fb-root"></div>
		<script src="https://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="https://www.voetbalzone.nl/doc.asp?uid=386529" send="false" layout="box_count" width="88" show_faces="false" action="recommend" font="arial" style="padding-left:1px;"></fb:like>
	</div>
    <div class="detail-block" style="margin-top: 10px;" >
        <ul class="social-networks2" style="padding-left: 5px;">
            <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.voetbalzone.nl/doc.asp?uid=386529" class="facebook" style="width:105px;"> <span class="button"><span id="res">Delen</span></span></a></li>
            <li><a target="_blank" href="https://twitter.com/home?status=https://www.voetbalzone.nl/doc.asp?uid=386529" class="twitter" style="width:105px;"> <span class="button">Tweet</span></a></li>
        </ul>
    </div>
</div>







<!--EPLAAXXY-->





      <!-- begin google-ads block -->
      <div id="startComt" style="background:none !important;padding:13px 0 10px;width:100%;margin-top:40px;">
        <div class="title" style="font-size:12px;"> <span style="font-size:18px;">26 reacties</span> (<a href="#">laatste reactie</a>
          door <a href="profiel.asp?uid=263338">constant kante</a>) </div>

		
		
			<style>
			.comments-list .indexRe.mindereComment{
				opacity:0.4;
			}
			</style>
			
			
			
			
			
			<div id="extraFunctie" style="clear:left;overflow:hidden;display:none; margin-top: 15px; line-height: 30px;">
				<div id="noot">Alleen de meest recente reacties zijn getoond.</div>
				<a type="cursor" id="scheiden" class="cursor button"><span>Bekijk alleen recente reacties</span></a>
				<a type="cursor" id="alle" class="cursor button"><span>Bekijk alle reacties</span></a>
			</div>
			
			<script>
				
				$(document).ready(function() {
					
					//BEST COMMENTS
					$totalComments 	= 0;
					$totalVotes 	= 0;
					$("#bestcomments").click(function(){	
						$(".comments-list .indexRe").each(function(i, obj) {
							//console.log( "votes: " + $(this).find(".votes").html() );
							//if (parseInt($(this).find(".votes").html()) >= 10) {}
							$totalComments++;
							$totalVotes = $totalVotes + parseInt($(this).find(".votes").html());
						});
						$gemVoteComment = Math.ceil($totalVotes / $totalComments);
						console.log($gemVoteComment);
						
						$(".comments-list .indexRe").each(function(i, obj) {
							if (parseInt($(this).find(".votes").html()) < $gemVoteComment){
								$(this).addClass('mindereComment');
							}
						});
						
						$(".comments-list .indexRe.mindereComment .text").slideUp();
						
					});
					
					function checkRecComt(){
						//TIMESTAMPS
						var stamps = new Array();
						var stamp_start = 0;
						$(".comments-list .indexRe").each(function(i, obj) {
							stamp = $(this).find(".date").attr("data-timestap");
							//console.log(stamp);
							stamps.push(stamp);
						});
						
						
						//SORTEREN EN BEPALEN
						stamps.sort();
						lastStamp = 0;
						countCmt = 0;
						for (index = 0; index < stamps.length; ++index) {
							if (((stamps[index]-lastStamp) >= 259200) && (lastStamp > 0)){
								//MEER DAN 2 DAGEN GAT
								countCmt = 0;
								console.log("GAT " +  (stamps[index]-lastStamp));
								stamp_start = stamps[index];
							}
							
							countCmt++;
							
							lastStamp = stamps[index];
						}
						
						//HIDEN
						if (stamp_start > 0) {
							if (countCmt > 0) {
								$(".comments-list .indexRe").each(function(i, obj) {
									//console.log("gogogoo");
									stamp = $(this).find(".date").attr("data-timestap");
									hideR = 0;
									for (index = 0; index < stamps.length; ++index) {
										if (stamp < stamp_start) {
											hideR = 1;
										}
									}
									
									if (hideR == 1) {
										//console.log("hide!!!");
										$(this).addClass('mindereComment');
									}
									
								});
								
								//COMMENTS RONDOM
								tmpElements = $(".comments-list .indexRe").not(".mindereComment"); //.closest(".last").closest(".last").find(".indexRe");
								
								//console.log(tmpElements);
								
								tmpElements.each(function(i, obj) {
									//console.log($(this));
									tmpElements2 = $(this).closest(".last").parent();
									tmpElements2.each(function(i, obj) {
										//console.log($(this));
										$(this).find(".indexRe").removeClass("mindereComment");
										
										tmpElements3 = $(this).closest(".last");
										//console.log("start ");
										//console.log(tmpElements3);
										tmpElements3.each(function(i, obj) {
											//console.log($(this));
											$(this).find(".indexRe").removeClass("mindereComment");
											
											//console.log($(this));
											//console.log($(this).parent());
											
											$(this).parent().find(".indexRe").removeClass("mindereComment");
											
										});
										//console.log(" end");
									});

								});
								
								$(".comments-list .indexRe.mindereComment").hide();
								
								//KNOPPEN
								$("#extraFunctie").show();
								$("#scheiden").hide();
								$("#alle").show();
								
								$("#noot").html("Deze discussie verloopt over meerdere dagen. Alleen actuele discussies worden getoond.");
								
							}
						}
						//console.log("comments groter dan " + stamp_start + ", aantal: " + countCmt);
					}					

					$("#scheiden").click(function(){
						checkRecComt();
					});
					
					$("#alle").click(function(){
						$(".comments-list .indexRe").removeClass('mindereComment');
						$(".comments-list .indexRe").show();
						
						$("#alle").hide();
						$("#scheiden").show();
						$("#extraFunctie").show();
						
						$("#noot").html("Alle reacties zijn getoond.");
					});
					
					setTimeout(function () {
						checkRecComt();
					}, 300);
					
				});
			</script>
			
		



      </div>
		  <!-- end google-ads block -->




		  <!-- begin comments-list block -->
	

      <div class="comments-list">

   		

		<!-- REACTIES INCLUDEN! -->

			
		<span id="loadReacties" style="display:none;"></span>
		<script>
		$(document).ready(function(){

		 var allComments 		= $(".comments-list .block > .user-info"); //ALLE REACTIES INDEXEREN
		 var laatsteReactieNr	= allComments.length - 1
		 var reactieNr10 		= $('.comments-list .block > .user-info:eq('+laatsteReactieNr+')');
		 var aantalReacties		= allComments.length;

		 var posRec1 	= 0;
		 var posRec5 	= 0;
		 var posRec10 	= 0;
		 var posRec25 	= 0;
		 var posRec100 	= 0;

		 function getReactiePos(nr){
		 	TMPposRec 			= 0;
			TMPwaarde 			= $('.comments-list .block > .user-info:eq('+nr+')');
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= 0;
		 	return TMPposRec;
		 }

		 if (aantalReacties > 0) { //ER ZIJN REACTIES GEPLAATST!!! MINIMAAL 1 REACTIE
			posRec1	= getReactiePos(0);
		 	if (aantalReacties > 4){ //MINIMAAL 5 REACTIES!
				posRec5	= getReactiePos(4);
				if (aantalReacties > 9){ //MINIMAAL 10 REACTIES!
					posRec10 = getReactiePos(9);
					if (aantalReacties > 24){ //MINIMAAL 25 REACTIES!
						posRec25 = getReactiePos(24);
						if (aantalReacties > 99){ //MINIMAAL 100 REACTIES!
							posRec100 = getReactiePos(99);
						}
					}
				}
		 	}

		 }

		 $(window).scroll(function(){ //EN ANDERS ALTIJD BIJ HET SCROLLEN!
			loadReacties();
		 });

		  function loadReacties(){
			  var positionScroll 	= $(window).scrollTop();
			  var hoogteBeeld 		= $(window).height();

			  if (posRec1 > 0 && positionScroll > ((posRec1+120)-hoogteBeeld)) {
				posRec1 = 0;
				sendReactieHit(1);
			  }
			  if (posRec5 > 0 && positionScroll > ((posRec5+120)-hoogteBeeld)) {
				posRec5 = 0;
				sendReactieHit(5);
			  }
			  if (posRec10 > 0 && positionScroll > ((posRec10+120)-hoogteBeeld)) {
				posRec10 = 0;
				sendReactieHit(10);
			  }
			  if (posRec25 > 0 && positionScroll > ((posRec25+120)-hoogteBeeld)) {
				posRec25 = 0;
				sendReactieHit(25);
			  }
			  if (posRec100 > 0 && positionScroll > ((posRec100+120)-hoogteBeeld)) {
				posRec100 = 0;
				sendReactieHit(100);
			  }

		  }

		  function sendReactieHit(nr){
				$('#loadReacties').html("");
				var ran_number = Math.round(100*Math.random());
				//$('#loadReacties').load('meten2.asp',{uid: '386529', jaar: '2021', maand: '04', dag: '02', gonr: nr, soortDoc: '', 'rando': ran_number}, function() {
				//  //alert('Load was performed.');
				//});
		  }

		})
		</script>



		<div ><div class=hold><a name="reactie0"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=144001"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/144001.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Master D heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=144001"><a href="profiel.asp?uid=144001"><span class="mobile ">Master D</span></a></div><div data-timestap="1617383040" class="date"><a href="meepraten.asp?uid=11527683">2 april 2021 om 17:04</a></div><div data-laag="0" data-nr="0" class="v_0 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wel mooi hoe Kasem op iedereen wat te zeiken heeft en wat ze allemaal anders moeten doen. Welk type leiderschap hem het beste uitkomt, dat iemand het durft om de tijd te nemen voor het opstellen van een juridische reactie en wat er allemaal niet klopt aan de genoemde bedragen op televisie. Echter zodra het over de inhoud van wat de mensen die hij vertegenwoordigt gaat heeft juist hij helemaal niks te melden. Dan is inhoud plotseling niet opportuun. Verwijten maken kunnen we allemaal en dat Ajax fouten heeft gemaakt en nalatig is geweest staat niet ter discussie. Daar hoef je ze niet elk interview door het sleik voor te halen als jezelf ook geen open kaart speelt en wat jij nu van ze wil en waarin ze dus onder andere qua financiëel gebaar in te kort schieten. We weten wat het niet is, maar wat is het wel. </p></div></div></div></div><div class=box><div class=hold><a name="reactie2"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=263338"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/263338.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Constant kante heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=263338"><a href="profiel.asp?uid=263338"><span class="modje">Constant kante</span></a></div><div data-timestap="1617383880" class="date">2 april 2021 om 17:18</div><div data-laag="1" data-nr="2" class="v_2 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Masterd  &#34; Echter zodra het over de inhoud van wat de mensen die hij vertegenwoordigt gaat heeft juist hij helemaal niks te melden. Dan is inhoud plotseling niet opportuun. &#34;    Nee, en dat klopt natuurlijk ook gewoon. Over die inhoud daar moet namelijk nog geprocedeerd worden. En dus meldt hij daar, in deze fase, niks over. Dat hij wel andere dingen meldt, tja dat is gewoon de juridische strategie die we steeds vaker zien. Goed of slecht, dat is een normatief oordeel dat iedereen zelf mag invullen. Maar het is een feit dat het gewoon zo is momenteel.     Je moet gewoon onderscheid maken tussen wat hoort bij het mediaspel dat je speelt en het juridische spel dat nog gespeeld moet worden (namelijk het prestenteren van je juridische verhaal aan de arbiters) in de procedure zelf. En dat onderscheid dat heeft die kerel perfect door. En gebruikt dat dus ook. Het is echt niets anders dan wat veel advocaten tegenwoordig ook doen.     &#34;daar hoef je ze niet elk interview door het sleik voor te halen als jezelf ook geen open kaart speelt&#34;    Wat zeg je nou precies hier masterd? Dat ze dus, als ze zelf open kaart hadden gespeeld, wã©l Ajax in ieder interview door het slijk mogen halen? Of bedoel je dat door het slijk halen altijd not done is of zou zijn?    &#34;we weten wat het niet is, maar wat is het wel.&#34;  Precies! En dã¡t is dus inhoud en dat wordt dus standaard gereserveerd voor de arbiters! Vandaar dat onderscheid. Het gaat niet om twee dezelfde dingen, dã¡t is wat je moet onthouden.    Bovendien, jij bent Ajaxfan en dus geneigd om geheel in het belang van Ajax te denken en oordelen. Maar hoe zit het aan Ajax kant in deze hele affaire? Dat de manier waarop Ajax de zaak ingestoken heeft en inmiddels al zo lang laat voortetteren is toch per definitie een brevet van onvermogen? Iedere bestuurder weet dat als dit soort zaken te lang duurt, Ã¡lles gaat stinken. En sowieso al het feit dat het anderhalf of twee jaar duurde totdat Ajax aansprakelijkheid erkende!! Vind jij dat geen beschamende gang van zaken Masterd?    </p></div></div></div></div><div class=last><a name="reactie5"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=219038"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/219038.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Kyle66 heeft 189 punten."><div style="width:35px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=219038"><a href="profiel.asp?uid=219038"><span class="mobile ">Kyle66</span></a></div><div data-timestap="1617384600" class="date">2 april 2021 om 17:30</div><div data-laag="2" data-nr="5" class="v_5 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>@Constant, je bent er weer snel bij om Ajax aan te vallen met &#34;brevet van onvermogen&#34; en &#34;beschamend&#34;. Wie zegt dat Ajax geen royaal aanbod heeft gedaan? Wie zegt dat er geen absurd bedrag wordt gevraagd waardoor Ajax geen keuze heeft dan het op een procedure aan te laten komen? Fijn dat je strooit met dit soort woorden en zoals altijd jouw waarheid als waarheid brengt, maar als jurist zou je moeten weten dat de schuld niet bij 1 partij hoeft te liggen, hoe graag jij ook met heel je hart wilt dat Ajax in dezen fout is.</p></div></div></div></div><a name="reactie8"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=263338"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/263338.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Constant kante heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=263338"><a href="profiel.asp?uid=263338"><span class="modje">Constant kante</span></a></div><div data-timestap="1617384900" class="date">2 april 2021 om 17:35</div><div data-laag="2" data-nr="8" class="v_8 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Kyle<br> &#34;@constant, je bent er weer snel bij om Ajax aan te vallen met &#34;brevet van onvermogen&#34; en &#34;beschamend&#34;. &#34;<br> <br> Zoek even de nuances en als je dan een serieus argument hebt (dus niet &#39;oh ja hoor jij bent weer bezig, jij bent dit en jij hebt alleen jouw waarheid&#39;, maar gewoon onderbouwde standpunten op basis van inhoudelijke argumenten) zal ik daar waarschijnlijk ook inhoudelijk op reageren.<br> <br> Maar ik moet uit jouw stekelige reacties op mij persoonlijk opmaken dat jij vindt dat Ajax hier keurig heeft gehandeld en zich als een uiterst keurige club heeft gedragen? Is dat wat ik uit je woorden mag afleiden? </p></div></div></div></div><a name="reactie12"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=191328"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/191328.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Benenbreker heeft 140 punten."><div style="width:26px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=191328"><a href="profiel.asp?uid=191328"><span class="mobile ">Benenbreker</span></a></div><div data-timestap="1617386640" class="date">2 april 2021 om 18:04</div><div data-laag="2" data-nr="12" class="v_12 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik ben dan wel benieuwd wat Ajax in jouw ogen anders had moeten doen? </p></div></div></div></div><a name="reactie20"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=263338"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/263338.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Constant kante heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=263338"><a href="profiel.asp?uid=263338"><span class="modje">Constant kante</span></a></div><div data-timestap="1617388800" class="date">2 april 2021 om 18:40</div><div data-laag="2" data-nr="20" class="v_20 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>In de kern: deze zaak regelen en settelen. Zodat je exact voorkomt wat er nu gebeurd: de zaak ettert en ettert paar jaar door en uiteindeijk is er voor Ajax niets eens meer iets te winnen. Ze verliezen nu bij elke uitkomst. Je taak als bestuurder is niet om voor je eigen achterban te laten zoen dat je stoer kunt zijn. Dat soort entimenten die bij fans leven passen niet bij directieleden. Die moeten zich zorgen maken over het imagov an de club. En dat imago krijgt hier een deuk. Onherroeppelijk. Ik bedoel, stel nou eens dat Ajax straks maar een fractie hoefte te betalen (zeg: twee miljoen of zo)? Hoe kan dat ooit nog iets positiefs voor Ajax opleveren? Dat een deel van de eigen fans zegt: terecht, die familie waren geldwolven??? Nee toch zeker.<br>   </p></div></div></div></div><a name="reactie24"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=21554"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/21554.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Twenteov heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=21554"><a href="profiel.asp?uid=21554"><span class="mobile ">Twenteov</span></a></div><div data-timestap="1617389640" class="date">2 april 2021 om 18:54</div><div data-laag="2" data-nr="24" class="v_24 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Constant je beticht anderen hier min of meer niets te zeggen, maar jij doet exact hetzelfde door te zeggen dat &#39;Ajax deze zaak moet settelen en regelen&#39;. Daarnaast spreek je daarmee jezelf tegen omdat je hieronder zegt Vd Sar en Ajax te begrijpen als er bedragen rond 40 miljoen geëist zijn. We weten niet wat er gevraagd is door de familie en wat Ajax redelijk had gevonden. Dat weet jij ook overduidelijk niet want je gaat alle kanten op met enerzijds begrip voor Ajax en anderzijds kritiek zonder achtergronden te kennen. Ik begrijp Kyle dan wel, want je bent er wel als de kippen bij om Ajax vooral te bekritiseren zonder inhoudelijke argumenten. Komt als de onderbuik over.</p></div></div></div></div></div></div></div><div class=box><a name="reactie15"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=107451"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/107451.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="SocioFan1 heeft 190 punten."><div style="width:35px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=107451"><a href="profiel.asp?uid=107451"><span class="mobile ">SocioFan1</span></a></div><div data-timestap="1617387840" class="date">2 april 2021 om 18:24</div><div data-laag="1" data-nr="15" class="v_15 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wat een makkelijke subjectieve reactie is dit zeg. Eigenlijk zeg je niet veel maar goed. Hij is toch gewoon heel duidelijk. Hij is advocaat van de familie. De argumenten zijn duidelijk, hoe hij er tegen aan kijkt en hij heeft daarin foch gewoon een punt. Mag je zelf niet vinden maar waarom moet dat verkeerd zijn. Hij schetst hoe het gegaan is en gaat en hoe hij het liever had willen zien gaan. En dan kom je bij het financiele, dat is toch logisch dat het niet besproken wordt omdat het bezig is. Ajac houdt zich daar over ook stil, enkel wordt er aangegeven dat er een duidelijk verschil is, prima, beide kanten hebben zo hun punten. Hopelijk wordt het snel opgelost. En hoezo zeg je dan niets over al die onzin geluiden van toen dat de familie super veel eiste terwijl dat helemaal niet waar is. Maar de familie werd wel aardig afgebrand. Maar nee enkel deze man aanspreken op zijn kijk op deze zaak. Beetje makkelijk hoor.</p></div></div></div></div></div><div class=last><div class=hold><a name="reactie17"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=156659"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/156659.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DonCoXxX heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=156659"><a href="profiel.asp?uid=156659"><span class="">DonCoXxX</span></a></div><div data-timestap="1617388080" class="date">2 april 2021 om 18:28</div><div data-laag="1" data-nr="17" class="v_17 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ajax zit verschrikkelijk klem in deze zaak en Kasem ruikt dat. Want hoe kan Ajax een aantal keiharde feiten gebruiken, terwijl Nouri nooit meer de oude zal worden? Als Ajax die feiten gebruikt dan komt Ajax over als een monster, vooral omdat Ajax en voetbal Nouri&#39;s grootste liefdes waren.     Het is overigens Kasem&#39;s grootste recht om Ajax achilleshiel te exploiteren&#59; het is tenslotte zijn werk.  </p></div></div></div></div><div class=last><a name="reactie21"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=263338"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/263338.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Constant kante heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=263338"><a href="profiel.asp?uid=263338"><span class="modje">Constant kante</span></a></div><div data-timestap="1617388920" class="date">2 april 2021 om 18:42</div><div data-laag="2" data-nr="21" class="v_21 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>&#34;want hoe kan Ajax een aantal keiharde feiten gebruiken, terwijl Nouri nooit meer de oude zal worden?&#34;<br> <br> Dat Nouri &#39;nooit meer de oude&#39; zou worden, wat bedoel je daarmee? Na zijn mislukte reanimatie, of sowieso al vanwege die hartkwaal? Want in dat laatste geval spreek je niet over een feit. Er zijn zat gevallen van spelers met hartkalen die gewoon een prima carriere hebben gehad. Dus wat bedoelde je precies als ik vragen mag?  </p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie1"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=53253"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/53253.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="GJ7300 heeft 112 punten."><div style="width:21px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=53253"><a href="profiel.asp?uid=53253"><span class="mobile ">GJ7300</span></a></div><div data-timestap="1617383640" class="date"><a href="meepraten.asp?uid=11527691">2 april 2021 om 17:14</a></div><div data-laag="0" data-nr="1" class="v_1 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Denk niet dat Ajax nog veel zelf betrokken is. Allemaal advocaten en specialisten werk.  Kans om het minnelijk te schikken is allang voorbij. Probleem bij Ajax was nu juist de vermenging van juridisch proces en de menselijke kant waardoor mn vdSar totaal vastliep. Dat is nu gescheiden waardoor het een juridisch en arbeidsongeschiktheids verhaal is geworden. 
Allemaal erg jammer maar wel logischer proces nu. Geen winnaars iig</p></div></div></div></div><div class=last><a name="reactie3"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=263562"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/263562.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Zytto34 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=263562"><a href="profiel.asp?uid=263562"><span class="mobile ">Zytto34</span></a></div><div data-timestap="1617383940" class="date">2 april 2021 om 17:19</div><div data-laag="1" data-nr="3" class="v_3 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Winnaars waren er sowieso niet geweest.</p></div></div></div></div></div></div><div class=hold><a name="reactie4"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=224729"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="PietFriet01 heeft 111 punten."><div style="width:21px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=224729"><a href="profiel.asp?uid=224729"><span class="">PietFriet01</span></a></div><div data-timestap="1617384000" class="date"><a href="meepraten.asp?uid=11527700">2 april 2021 om 17:20</a></div><div data-laag="0" data-nr="4" class="v_4 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Kasem vergeet erbij te vermelden dat in complexere zaken de termijn van drie weken - zeker voor de verdedigende partij - zelden volstaat. In de rechtspraak is het heel normaal dat een tijdig eerste verzoek van een partij om uitstel van de deadline standaard wordt gehonoreerd. Er kan meestal meer uitstel worden verleend mits het verzoek goed is gemotiveerd. Die parallel kunt je ook trekken naar arbitragezaken. Kijk voor de grap eens hoe lang sommige arbitragezaken in de bouw lopen. Ik snap overigens wel dat Kasem dit zo naar buiten brengt. Zijn cliënten zijn gebaat bij een snelle afhandeling van de zaak. </p></div></div></div></div><div class=last><a name="reactie7"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=219038"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/219038.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Kyle66 heeft 189 punten."><div style="width:35px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=219038"><a href="profiel.asp?uid=219038"><span class="mobile ">Kyle66</span></a></div><div data-timestap="1617384780" class="date">2 april 2021 om 17:33</div><div data-laag="1" data-nr="7" class="v_7 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het enige wat Kasem wil is Ajax dusdanig in diskrediet brengen dat de publieke opinie druk op Ajax gaat leggen om te betalen wat de familie wil hebben. </p></div></div></div></div></div></div><div class=hold><a name="reactie6"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=263338"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/263338.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Constant kante heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=263338"><a href="profiel.asp?uid=263338"><span class="modje">Constant kante</span></a></div><div data-timestap="1617384720" class="date"><a href="meepraten.asp?uid=11527710">2 april 2021 om 17:32</a></div><div data-laag="0" data-nr="6" class="v_6 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Vindt het ook wel slim van hem dat hij nog steeds in het midden laat welke schadevergoeding ze uiteindelijk gevorderd hebben. Op zichzelf is ook deze procedure openbaar, dus uiteindelijk zullen we straks wel weten wat de familie van Nouri van Ajax vordert op dit moment. <br> Maar als straks blijkt dat er toch bedragen in de regio van 40-50 miljoen gevorderd zouden zijn, dan vind ik dat echt belachelijk. Hoewel het juridisch, met wat oprekken van bestaande regelgeving, niet uitgesloten te achten is, vind ik dergelijke bedragen niet in een reéle verhouding staan tot de casus. Zelfs niet als ik even die hypocrisie die ik thans waarneem onder een deel van de Ajaxfans die momenteel (ineens achteraf) vinden dat Nouri helemaal niet zo&#39;n groot talent was en dat die zeker niet de Europese top had gehaald, terwijl ze hem destijds allemaal op handen droegen als de nieuwste megaspeler, wegdenk. Mijn overtuiging is dat je nooit van een jongen van 18-19 kunt stellen dat die zeker de top haalt. Ook van Gravenbergh niet. En dus ook van Nouri niet. Dus je kunt op die basis ook nooit een bedrag vaststellen voor gederfde inkomsten. <br> <br> En iets in mij zegt dat, tenzij ik me sterk vergis, als de familie van Nouri 15-20 miljoen had geëist, er best een regeling getroffen had geworden. Tenminste, ik ga er vanuit dat Ajax, in dat geval, gewoon bereid was geweest die 15 miljoen af te tikken. Aangezien een deel van dat risico is afgedekt door verzekeraars kan Ajax gezien haar financiéle kracht dat bedrag makkeijk betalen. Ook nu tijdens Corona. En daarmee had je de zaak dan heel chique en als een nette club geregeld. Maar goed die familie vraagt, denk ik beduidend meer. Dan snap ik Sar wel. Die krijgt geen fiat van de RVC om 40 miljoen te betalen. Dus zijn handen zijn gebonden. <br>  </p></div></div></div></div><div class=last><div class=hold><div class=last><a name="reactie18"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=107451"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/107451.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="SocioFan1 heeft 190 punten."><div style="width:35px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=107451"><a href="profiel.asp?uid=107451"><span class="mobile ">SocioFan1</span></a></div><div data-timestap="1617388140" class="date">2 april 2021 om 18:29</div><div data-laag="2" data-nr="18" class="v_18 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Maar echt wat een subjectief geleuter zeg. Zo zwak. Beide partijen staan in hun recht prima. Maar het gezwam van sommige zeg, zo doordacht en selectief. Alles op Ajax wordt verdedigd en alles betreft de familie wordt over getwijfeld! Maar dat nu blijkt dat die bedragen van toen onzin waren en zelfs de familie werd afgebrand daar hoor je niemand over. Sneu!</p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie9"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=191328"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/191328.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Benenbreker heeft 140 punten."><div style="width:26px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=191328"><a href="profiel.asp?uid=191328"><span class="mobile ">Benenbreker</span></a></div><div data-timestap="1617386280" class="date"><a href="meepraten.asp?uid=11527739">2 april 2021 om 17:58</a></div><div data-laag="0" data-nr="9" class="v_9 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Blijft een lastige kwestie dit, voor beide partijen! Waar ik wel een hekel aan heb is dat die Kasem Ajax afschildert als een koude kille club terwijl Ajax er alles aan lijkt te doen om dit netjes op te lossen. Zorgkosten betalen, een aangepaste woning, eerbetoon etc. Het enige wat rest is een vergoeding en laat dat nou iets zijn waar je vrijwel nooit zonder een gerechtelijke gang uit zal komen.  

Wat ik dan ook minder vind is het volgende “ Als hij als jonge jongen goed geholpen was, dan had hij nog een hele carrière, zowel voetbaltechnisch maar ook daarna, voor zich gehad.&#34;

Dit is toch gissen, dat weet toch niemand? Bedoel Tarik Oulida en zo zijn er nog tientallen. Daarbij de vraag, stel dat alles volgens het boekje zou zijn gegaan, had je dan volledig hersteld? 

Blijft verschrikkelijk dit, was voor mij en denk voor velen de grootste reden om naar jong Ajax te kijken en dat het dan zo tragisch eindigt. 

Maar goed, ik zou als woordvoerder van de familie ook wat rustiger aan doen en het niet via de media spelen wanneer je toch niets zegt, dit heeft maar 1 reden: Ajax in een kwaad daglicht zetten, de publieke opinie proberen mee te krijgen en dat is juist wat je niet zou moeten doen denk ik in zo’n situatie. Dat is alleen maar slecht voor de naam Nouri wat mij betreft! </p></div></div></div></div><div class=box><div class=hold><a name="reactie11"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=263338"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/263338.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Constant kante heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=263338"><a href="profiel.asp?uid=263338"><span class="modje">Constant kante</span></a></div><div data-timestap="1617386520" class="date">2 april 2021 om 18:02</div><div data-laag="1" data-nr="11" class="v_11 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>&#34;het enige wat rest is een vergoeding en laat dat nou iets zijn waar je vrijwel nooit zonder een gerechtelijke gang uit zal komen.&#34;<br> <br> Huh? Verreweg de grote meerderheid van alle letselschadezaken in Nederland worden gewoon geregeld tussen verzekeringsmaatschappijen. Mag ik dan vragen hoe jij erbij komt dat dit soort zaken zonder gerechtelijke gang niet uitkomt? De praktijk zegt het tegendeel. <br> <br> &#34;maar goed, ik zou als woordvoerder van de familie ook wat rustiger aan doen en het niet via de media spelen wanneer je toch niets zegt, dit heeft maar 1 reden: Ajax in een kwaad daglicht zetten, de publieke opinie proberen mee te krijgen en dat is juist wat je niet zou moeten doen denk ik in zo’n situatie. Dat is alleen maar slecht voor de naam Nouri wat mij betreft!&#34;<br> <br> Aangezien ik dit, ook in dit stuk weer, wel vaker lees stel ik de vraag nu dan maar aan jou want ik snap het allemaal niet. Hoezo en waarom precies is wat die woordvoerder doet zo &#39;slecht&#39; eigenlijk? Waarom zou hij dat juist niet moeten doen en juist de pbliciteit mijden? En waarom denk jij dat precies? Tenslotte, waarom is dit exact &#39;alleen maar slecht&#39; voor Nouri? <br>  </p></div></div></div></div><div class=last><a name="reactie13"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=191328"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/191328.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Benenbreker heeft 140 punten."><div style="width:26px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=191328"><a href="profiel.asp?uid=191328"><span class="mobile ">Benenbreker</span></a></div><div data-timestap="1617387420" class="date">2 april 2021 om 18:17</div><div data-laag="2" data-nr="13" class="v_13 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Waarom? Om te voorkomen dat de familie als een soort geldwolf gezien wordt. Laat dit lekker aan de advocaten en regel het buiten de media om. Wat voor nut heeft het om hier weer over te beginnen in de media vraag ik mij af? 

En toch logisch dat dit soort specifieke zaken via de rechter verlopen? Er zijn veel te veel vraagtekens in deze. Ja, zo’n gang kan je voorkomen door direct het geld neer te tellen dat de familie eist maar zo zit de wereld natuurlijk niet in elkaar. 
</p></div></div></div></div><a name="reactie23"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=263338"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/263338.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Constant kante heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=263338"><a href="profiel.asp?uid=263338"><span class="modje">Constant kante</span></a></div><div data-timestap="1617389580" class="date">2 april 2021 om 18:53</div><div data-laag="2" data-nr="23" class="v_23 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>&#34;waarom? Om te voorkomen dat de familie als een soort geldwolf gezien wordt. Laat dit lekker aan de advocaten en regel het buiten de media om.&#34;<br> <br> Mijn insteek is dat die opinie voornamelijk zal leven bij een deel van de aanhang van Ajax. En dat dit niet een heel erg breed gedragen opinie is. Ik kan dat mis hebben, maar die overtuiging heb ik niet. Ik denk het tegendeel. Ajax is de partij die hier, door de meerderheid in ieder geval, gezien zal worden als de kille en koude club, die geen oog voor menselijkheid heeft, nee die juist eerder ondergeschikt maat aan de zakelijkheid, etc. Als je goed leest in mijn bijdrage besteed ik ook aandacht aan de mogelijke positie van Ajax in dit verband. Alleen neem ik als uitgangspunt dat het primaat hier ligt bij de werkgever. Zo ziet de wetgever dat trouwens ook. Er staa net voor niets voor dit soort gevallen veel dingen in de wet. Vandaar ook dat we risico aansprakelijkheid kennen. <br> Want dat de wereld &#39;zo niet in elkaar zit&#39; is een dooddoener maar dan weet ik niet helemaal wat je bedoelt. Okay, uiteraard betaalt niet ieder bedrijf ieder willekeurig bedrag. Dát is niet het punt. Het punt is wel dat je als werkgever, en zeker van het kaliber, grootheid en bekendheid van Ajax, je verantwoordelijkheid niet alleen mondeling moet nemen maar ook qua afwikkeling. En nogmaals, als fam Nouri echt 50 miljoen eiste, dán snap ik Ajax best wel. In rechte is de kans daarop bijna nul namelijk. Maar in rechte kan het wel degelijk 15-20 worden. Nou, had die dan zelf op tafel gelegd. Desnoods nog 25 miljoen. Ik snap dat jij dat teveel vind, en velen met jou, maar als je de kern in ogenschouw houdt, en als je de rol van werkgever serieus neemt, dan had je dat minder gekost dan het Ajax nu kost. Want dit soort procedures kosten je uiteindelijk echt meer dan die mijoenen waarvoor je het afkoopt. Je ziet dat zelf ook al wel, want je vind dat de fam Nouri niet naar de media zouden moeten gaan (om Ajax zwart te maken). Dat is exact wat ik bedoel. Tuurlijk krijgt je dit, als je geen regeling treft. Dat is exact waarom je dus beter kunt regelen ijn plaats van de zaak vort te laten duren. Dit had, kort gezegd, eind 2018 geregeld moeten zijn!<br> <br> Dat de advocaten dit &#39;buiten de media&#39; moeten regelen is een mening. Maar advocaten handelen op een andere manier. Die laten hun handelen afhangen van het belang van hun client. Jouw opmerking gaat uit van het belang van Ajax. Dat is geen issue voor de advocaat van Nouri. Neem aan dat je dat kunt volgen toch? <br> <br>  </p></div></div></div></div></div></div></div><div class=last><a name="reactie19"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=40867"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Janssen heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=40867"><a href="profiel.asp?uid=40867"><span class="">Janssen</span></a></div><div data-timestap="1617388680" class="date">2 april 2021 om 18:38</div><div data-laag="1" data-nr="19" class="v_19 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hoe kom je erbij dat Ajax er alles aan doet om het op een goede manier op te lossen ? Het duurt allemaal heel lang, ook heel lang voordat Ajax schuld bekend heeft. Je kunt je afvragen in hoeverre Ajax hier zelf invloed op heeft, maar dat ze het net netjes willen doen vind ik een conclusie die je moeilijk kunt stellen als je er zover van afzit dan dat wij doen. </p></div></div></div></div></div></div><a name="reactie16"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=143868"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DVV20 heeft 127 punten."><div style="width:24px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=143868"><a href="profiel.asp?uid=143868"><span class="mobile ">DVV20</span></a></div><div data-timestap="1617387840" class="date"><a href="meepraten.asp?uid=11527764">2 april 2021 om 18:24</a></div><div data-laag="0" data-nr="16" class="v_16 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik krijg steeds meer het idee dat deze zaak allang afgehandeld was als deze advocaat zich er niet mee bemoeid had. Al zijn media optredens gebruikt hij om Ajax in een kwaad daglicht te zetten. Ik ken niet alle details, laat staan het complete Nederlands recht, dus geen idee wie waar recht op heeft. Maar als de familie Nouri zo sterk zou staan, was het moddergooien van Kasem niet nodig geweest. Het lijkt er op dat hij de publieke opinie achter zich wil krijgen om wat meer druk op de rechters te leggen. </p></div></div></div></div><a name="reactie22"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=157498"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/157498.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="030FCU heeft 120 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=157498"><a href="profiel.asp?uid=157498"><span class="mobile ">030FCU</span></a></div><div data-timestap="1617389100" class="date"><a href="meepraten.asp?uid=11527793">2 april 2021 om 18:45</a></div><div data-laag="0" data-nr="22" class="v_22 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Zeer benieuwd wat de vraag is van de familie, en wat het uiteindelijk oordeel van de rechtbank zal zijn. En of de rechtbank ook vindt dat Ajax zoveel miljoenen aan de familie moet betalen, zodat de hele familie de rest van het leven niet meer hoeft te werken.</p></div></div></div></div></div>
	<style>
		.comments-list .block .comment .votes.up{
			float:right !important;
			/*margin-right:10px !important;*/
			background: url(https://static.voetbalzone.nl/images/restyle/green_up.gif) no-repeat 0% !important;
			padding-left:18px !important;
			padding-right:10px !important;
			cursor:pointer;
		}
		.comments-list .block .comment .votes.null{
			opacity:0.3;
		}
		.comments-list .block .comment .votes.fadeLight{
			opacity:0.7;
		}
		.comments-list .block .comment .votes.null.plus1vb{
			opacity:1.0 !important;
		}
		.comments-list .block .comment .nav{
			float:left !important;
			margin-left:3px !important;
		}
	</style>
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>

	<script>
	TMPvalue = 0;
	$(".comments-list .block .comment .votes").mouseover(function(){
		//console.log("Hit!");
		//alert(1);

		TMPvalue = parseInt($(this).html());
		TMPuids = $.cookie('likes_386529');
		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		if  (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) { //NOG NIET GESTEMD!
			$(this).html("+ 1")
			$(this).addClass("plus1vb");
			$(this).attr("title","Waardeer deze reactie met +1");
		} else {
			$(this).attr("title","Je hebt deze reactie al gewaardeerd");
			$(this).addClass("fadeLight");
		}
	});
	$(".comments-list .block .comment .votes").mouseleave(function(){

		$(this).removeClass("plus1vb");
		$(this).removeClass("fadeLight");
		$(this).html(TMPvalue);

	});

	$(".comments-list .block .comment .votes").click(function(){

		TMPuids = $.cookie('likes_386529');

		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		getThis = this;
		if ( (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) && (!$(this).hasClass("voted")) ) { //NOG NIET GESTEMD!

			gaVZ('send', 'event', 'comment_like', 'desktop');
			gaVZ('desktopmobile.send', 'event', 'comment_like', 'desktop');

			$.ajax({ url: 'actions/reactie_vote_open.asp',
				/*dataType: 'json',*/
				data: {uid: 386529, nr: $(this).attr("data-nr")},
				type: 'post',
				success: function(output) {
					//
					//alert(output);
					TMPvalue = parseInt(TMPvalue) + 1;
					$(getThis).html(TMPvalue);
					$(getThis).removeClass("null");
					$(getThis).addClass("voted");
					$(getThis).effect( "bounce", "slow" );
					$(getThis).attr("title","Je hebt deze reactie al gewaardeerd");
				}
			});
		} else {
			//alert("Je hebt deze reactie al gewaardeerd.");
		}


	});
	//OUDE HANDJE VERWIJDEREN
	$("#handje").remove();
	</script>

<script>
	//$(document).ready(function(){
		ARvotes = new Array();
		
						$(".comments-list .v_0").html("20");
						$(".comments-list .v_0").removeClass("null");
						ARvotes.push([0,20]);
						
						$(".comments-list .v_1").html("6");
						$(".comments-list .v_1").removeClass("null");
						ARvotes.push([1,6]);
						
						$(".comments-list .v_2").html("13");
						$(".comments-list .v_2").removeClass("null");
						ARvotes.push([2,13]);
						
						$(".comments-list .v_3").html("3");
						$(".comments-list .v_3").removeClass("null");
						ARvotes.push([3,3]);
						
						$(".comments-list .v_4").html("7");
						$(".comments-list .v_4").removeClass("null");
						ARvotes.push([4,7]);
						
						$(".comments-list .v_5").html("16");
						$(".comments-list .v_5").removeClass("null");
						ARvotes.push([5,16]);
						
						$(".comments-list .v_6").html("4");
						$(".comments-list .v_6").removeClass("null");
						ARvotes.push([6,4]);
						
						$(".comments-list .v_7").html("13");
						$(".comments-list .v_7").removeClass("null");
						ARvotes.push([7,13]);
						
						$(".comments-list .v_8").html("9");
						$(".comments-list .v_8").removeClass("null");
						ARvotes.push([8,9]);
						
						$(".comments-list .v_9").html("3");
						$(".comments-list .v_9").removeClass("null");
						ARvotes.push([9,3]);
						
						$(".comments-list .v_11").html("1");
						$(".comments-list .v_11").removeClass("null");
						ARvotes.push([11,1]);
						
						$(".comments-list .v_12").html("5");
						$(".comments-list .v_12").removeClass("null");
						ARvotes.push([12,5]);
						
						$(".comments-list .v_13").html("1");
						$(".comments-list .v_13").removeClass("null");
						ARvotes.push([13,1]);
						
						$(".comments-list .v_14").html("9");
						$(".comments-list .v_14").removeClass("null");
						ARvotes.push([14,9]);
						
						$(".comments-list .v_16").html("1");
						$(".comments-list .v_16").removeClass("null");
						ARvotes.push([16,1]);
						
						$(".comments-list .v_17").html("1");
						$(".comments-list .v_17").removeClass("null");
						ARvotes.push([17,1]);
						
						$(".comments-list .v_18").html("2");
						$(".comments-list .v_18").removeClass("null");
						ARvotes.push([18,2]);
						
						$(".comments-list .v_22").html("1");
						$(".comments-list .v_22").removeClass("null");
						ARvotes.push([22,1]);
						
		//console.log(ARvotes);
		SORTvotes = ARvotes.sort(compareSecondColumn);
		//console.log(SORTvotes);

		function compareSecondColumn(a, b) {
			if (a[1] === b[1]) {
				return 0;
			}
			else {
				return (a[1] > b[1]) ? -1 : 1;
			}
		}

	//});
</script>



				<style>
					.comments-list .block.highlight .text-h{
						background: #f3f8ea !important;
						margin-bottom:10px;
					}
					.comments-list .block.highlight .title-h{
						background: #e7f1d5 !important;

					}
					.comments-list .block.highlight .date{
						color: #7b7b7b !important;
					}
					.comments-list .block.highlight .votes{
						font-weight:bold;
					}
					.comments-list .block.highlight .img-hold{
						float:none;
						margin:0px;
					}
					.comments-list .block.highlight .votes.up{
						cursor:auto !important;
					}
					.comments-list .block.highlight .upd1{
						display:none !important;
					}

				</style>
				<script>

					if ($.isArray(SORTvotes)) {

						fndItem = -1;
						for (i=0;i<SORTvotes.length;i++) {
							if (i < 20) {
								usrWidth 	= $(".comments-list .v_" + SORTvotes[i][0]).parent().parent().parent().parent().parent().find('.rating div').width();
								usrLaag 	= parseInt($(".comments-list .v_" + SORTvotes[i][0]).attr("data-laag"));
								//console.log("laag: " + usrLaag);
								if ((SORTvotes[i][1] >= 2) && (usrWidth >= 16) && (fndItem == -1) && (usrLaag == 0)) { //MEER DAN 1 LIKE, 80 pnt
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > 6) && (usrWidth >= 9) && (fndItem == -1) && (SORTvotes[i][1] > 9) && (usrLaag == 0)) { //MEER DAN 9 LIKES, 50 pnt, lage reactie
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > -1) && (usrWidth >= 2) && (fndItem == -1) && (SORTvotes[i][1] > 25) && (usrLaag == 0)) { //MEER DAN 25 LIKES, 20 pnt
									fndItem = SORTvotes[i][0];
								}
							}
						}

						if (fndItem > -1) {
							GEThighComt = $(".comments-list .block").find('.v_'+fndItem+'').closest('.block');

							$('#topComment').prepend('<div class="comments-list" style="overflow:hidden;margin-top:0px !important;margin-bottom:10px;"><div class="block highlight">' + $(GEThighComt).html() + '</div><a style="float:left;margin-left:0px;padding-right:12px;" id="toAllCmts" class="button cursor"><span>Alle '+$('#startComt .title span').html()+' &#x25BC;</span></a></div>');

							$('#topComment').find("#toAllCmts").click(function(){
								//var offset = $("#startComt").offset();

								gaVZ('send', 'event', 'scroll_comments', 'desktop');
								gaVZ('desktopmobile.send', 'event', 'scroll_comments', 'desktop');

								$('html, body').animate({
									scrollTop: $("#startComt").offset().top - 340
								}, 1000);
							});

						}

					}
				</script>

		<!-- REACTIES INCLUDEN! -->
	


      </div>




      <div id="getAjaxURL"></div>

      <!-- end comments-list block -->
      <!-- begin reageer block -->
      
      <div class="reageer-block">
      <h4>Reageer</h4>

      	
      		<p>Je mag reageren vanaf niveau 3.</p>
      	

      </div>
      
      <!-- end reageer block -->
      
    </div>

    <div class="info-col">
	
	

      <!-- begin login2 block -->
	  

			<!--HIERRR-->

		
      <!-- end login2 block -->
      
			<div>


				

				<div class="block qaf_holder_ckUGq" data-TYPE="1" style="background:none !important;">
					<div class="hold" id="topmpu" style="background:none !important;">
						<div class="banner" style="margin-left:-6px;">
						<center>
							
			
			
            <!-- END TAG -->
			<div id='div-gpt-ad-1477661096970-5'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-5'); });
			</script>
		</div>
		
						</center>
						</div>
					</div>
				</div>

				

			</div>
			<div id='frontpageActueel' class='userFanVanClub clubUid_1' style='overflow: hidden !important;'><div class='clubUid' style='display:none'>1</div><div class='clubGsmUid' style='display:none'>1515</div><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='club.asp?uid=1'>Meer</A></div><div>Ajax</div></h4><div class='infoBlack' style=''><a href='club.asp?uid=1'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/restyle/res_white.gif) no-repeat;'><img style='margin-left:3px;margin-top:3px;width:38px;' src='https://static.voetbalzone.nl/images/photos/ori_576_576/963535357935.jpg' OnError='loadClub38(this)' /></div></a><div style='float:left;height:38px;margin-left:10px;width:134px;margin-top:2px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><B><a style='color:#f2ffe0;' href='competitie.asp?uid=1'>Eredivisie</a></B><BR /><div style='margin-top:2px;'><a href='wedstrijd.asp?uid=3304709'><img title='7-3 Ajax-Groningen 3-1' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=3465654'><img title='11-3 Ajax-Young Boys 3-0' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=3304722'><img title='14-3 PEC Zwolle-Ajax 0-2' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=3465655'><img title='18-3 Young Boys-Ajax 0-2' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=3304727'><img title='21-3 Ajax-ADO Den Haag 5-0' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> </div></div><div style='float:left;height:38px;margin-left:2px;width:63px;margin-top:2px;'>9122 fans</div><div class='DIVfanWordenClub_1' style='float:right;height:38px;margin-top:2px;margin-left:1px;padding-right:0px;display:none;'><a type='cursor submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok clubFan DIVisFanClub_1' style='display:none;'><li>Je bent fan van Ajax <a class='cursor deleteFanClub'>(verwijderen)</a></li></ul><div class='tabjes'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Stand</div></div><div class='nTab cursor'><div class='inh'>Selectie</div></div><div class='nTab cursor'><div class='inh'>Actuele wedstrijden</div></div><div class='tEind'></div></div><script>$('.clubUid_1 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='width:34px;padding-left:10px;' class='c-tijd'>&nbsp;</strong><strong style='margin-left:12px;width:234px;' class='c-tijd'>Team</strong><strong style='width:40px;' class='c-tijd'>Pnt</strong><strong style='width:20px;' class='c-tijd'>+/-</strong></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>1.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=1'><B>Ajax</B></a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>66</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>64</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>2.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=6'>PSV</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>55</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>29</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>3.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=2'>AZ</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>55</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>25</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>4.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=7'>Vitesse</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>52</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>17</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>5.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=4'>Feyenoord</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>48</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>26</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete stand: <a href='competitie.asp?uid=1'>Eredivisie</a></span></div></div><div class='inhoud noPadding xxz'><div class='caption'><strong style='margin-left:10px;width:198px;' class='c-tijd'>Spelers</strong><strong style='width:98px;' class='c-tijd'>Positie</strong><strong style='width:34px;' class='c-tijd'>W</strong><strong style='width:24px;' class='c-tijd'><img src='images/restyle/ic-6.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/224.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=40709'>D. Tadić</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Aanvaller</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>26</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>13</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/39.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=522475'>L. Traoré</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Aanvaller</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>12</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>7</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/56.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=440090'>D. Kotarski</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>0</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/42.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=372465'>A. Onana</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>20</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=525915'>C. Raatsie</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>0</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=461386'>K. Scherpen</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>0</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=4'>M. Stekelenburg</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>6</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete selectie: Clubpagina <a href='club.asp?uid=1'>Ajax</a>.</span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='padding-left:10px;width:200px;'>Programma</strong><strong class='c-tijd stopwachter' style='float:right;width:16px;margin-right:12px;'>&nbsp;</strong></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>04-04</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=10'>sc Heerenveen</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3304742'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1'>Ajax</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>08-04</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1'>Ajax</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3477535'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=221'>Roma</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>11-04</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=20'>RKC Waalwijk</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3304752'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1'>Ajax</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='margin-left:10px;float:left;'><B>Uitslagen</B></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>21-03</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1'>Ajax</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3304727'>5 - 0</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=34'>ADO Den Haag</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3304727'>460</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>18-03</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1733'>BSC Young Boys</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3465655'>0 - 2</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1'>Ajax</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3465655'>618</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>14-03</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=28'>PEC Zwolle</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3304722'>0 - 2</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1'>Ajax</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3304722'>363</a></div></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de alle wedstrijden: Clubpagina <a href='club.asp?uid=1'>Ajax</a>.</span></div></div></div></div></div></div>


<script>
	$(".clubUid_1 .tabjeAlleInhoud .inhoud:first").addClass("show");
</script>

<script>
	//SCRIPT, FAN WORDEN VAN CLUB
	$(".clubUid_1 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		userUid = 0;
		if (userUid > 0){
				window.location = "actions/user_addclub.asp?club_uid="+getUid+"&gsm_club_uid="+getGSMUid;
		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete team op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN CLUB
	$(".clubUid_1 .deleteFanClub").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van dit team?");
		if (answer){
			window.location = "actions/user_delclub.asp?extern_id="+getGSMUid+"&club_uid="+getUid;
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN CLUB -->

	<script>
		$(".DIVfanWordenClub_1").show();
		$(".DIVisFanClub_1").hide();
	</script>

				<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad -->
				<div id='div-gpt-ad-1479994018346-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479994018346-0'); });
				</script>
				</div>
			<style>
.rechtsNieuwtje .verder-list ul li{
	float:left;
	clear:left;
	margin-top:0px;
	margin-bottom:0px;
}
.rechtsNieuwtje .verder-list ul{
	float:left;
	clear:left;
	margin-bottom:6px;
}
.rechtsNieuwtje h3{
	border-bottom: 0px;
    font-weight: 700 !important;
    font: 16px Arial, sans-serif !important;
    letter-spacing: 0px !important;
    line-height: 22px !important;
}
	
</style>
<div id='frontpageActueel' class='spelersBlok spelerUid_319304' style='overflow: hidden !important;'><span class='spelerUid' style='display:none;'>319304</span><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='speler.asp?uid=319304'>Meer</A></div><div><a href='speler.asp?uid=319304' style='color:#F2FFE0;'>Abdelhak Nouri</a></div></h4><div class='infoBlack'><A href='speler.asp?uid=319304'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/photos/ori_56_72/12335843512935.jpg) 50% 50% no-repeat !important;'></div><div style='float:left;margin-left:-44px;height:44px;width:44px;'></div></a><div style='float:left;height:18px;margin-left:10px;width:122px;margin-top:4px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><a style='color:#f2ffe0;' href='club.asp?uid=1'><B>Ajax</B></a></div><div style='float:left;height:18px;margin-left:10px;width:52px;margin-top:4px;'>106 fans</div><div style='float:left;height:18px;margin-left:10px;width:242px;margin-top:2px;'>Middenvelder, 24 jaar</div><div class='DIVfanWordenSpeler_319304' style='float:left;margin-left:255px;height:38px;margin-top:2px;padding-right:0px;position:Absolute;display:none;'><a type='submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok spelerFan DIVisFanSpeler_319304' style='display:none;'><li>Je bent fan van Abdelhak Nouri <a class='cursor deleteFanSpeler'>(verwijderen)</a></li></ul><div class='tabjes menuTabs_A'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Carri&egrave;re</div></div><div class='nTab cursor'><div class='inh'>Nieuws</div></div><div class='tEind'></div></div><script>$('.spelerUid_319304 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:70px;' class='c-tijd'>Seizoen</strong><strong style='width:148px;padding-left:6px;' class='c-tijd'>Club</strong><strong style='width:32px;text-align:center;' class='c-tijd'>W</strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-6.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-3.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-5.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2016/2017 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=1'>Ajax</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 9 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2016/2017 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=6050'>Jong Ajax</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 26 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 10 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 4 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2015/2016 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=6050'>Jong Ajax</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 17 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem-last'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2014/2015 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=6050'>Jong Ajax</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div></div><div class='inhoud rechtsNieuwtje'><div class='img-hold cursor' style='width:160px;height:120px;'><img alt='Laatste voetbalnieuws' src='https://static.voetbalzone.nl/images/photos/ori_288_162/cp_1283542358735.jpg' width='160' /><div class='shadow png' style='width:160px;height:120px;background:url(https://static.voetbalzone.nl/images/bg-editorial-img-kleiner.png);'></div></div><h3><a href='doc.asp?uid=386529'>Khalid Kasem gaat in op ‘bedragen die op tv genoemd worden’ in zaak-Nouri</a></h3><p>Khalid Kasem verwacht dat Ajax op korte termijn zijn reactie moet indienen op het verzoekschrift dat namens de familie van Abdelhak Nouri is ingediend bij de arbitragecommissie van de KNVB. De...<span class='more-link'><a href='doc.asp?uid=386529'>Lees verder</a></span></p><div class='verder-list' ><h5>En verder:</h5><ul><li><strong><a href='doc.asp?uid=386526'>‘Nouri zit er regelmatig bij in de woonkamer. Dan kijken we voetbal’</a></strong><span>22</span></li><li><strong><a href='doc.asp?uid=386510'>Ajax staat stil bij verjaardag van Abdelhak Nouri: ‘We houden van je’</a></strong><span>33</span></li><li><strong><a href='doc.asp?uid=386364'>‘Elke keer als ik mijn shirt aantrek, denk ik aan Nouri en ben ik dankbaar’</a></strong><span>7</span></li></ul></div></div></div><script>$('.spelerUid_319304 .tabjeAlleInhoud .inhoud:first').addClass('show');</script></div></div></div>


<script>
	//STANDAARD SCRIPT VOOR HET FAN WORDEN VAN EEN SPELER
	$(".spelerUid_319304 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		userUid = 0;
		if (userUid > 0){

				window.location = "actions/user_addspeler.asp?speler_uid=" + getUid;

		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete speler op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN SPELER
	$(".DIVisFanSpeler_319304 .deleteFanSpeler").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van deze speler?");
		if (answer){
			window.location = "actions/user_addspeler.asp?speler_uid="+getUid+"&del=ja";
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN SPELER -->

	<script>
		$(".DIVfanWordenSpeler_319304").show();
		$(".DIVisFanSpeler_319304").hide();
	</script>

                    	<div style="margin-top:12px;">

                    		


                    				<div style="width:368px; margin-below:0px;">
                    					<center>
                    						<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU -->
                    						<div id='div-gpt-ad-1477661096970-1'>
                    						<script>
                    						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-1'); });
                    						</script>
                    						</div>
                    					</center>
                    				</div>

                    			



                    	</div>
                    	
				<div class="winkel-box">
					<div class="hold">
						
						<a href="doc.asp?uid=386532">
						<div class="img-hold">
							<img src="https://static.voetbalzone.nl/images/photos/ori_368_150/8135136351535.jpg" width="368" height="150" alt="" />
							<div class="shadow"></div>
						</div>
						</a>
						
						<div class="text-hold">
							<div class="title">
								<h4><a href="doc.asp?uid=386532">In de wandelgangen</a></h4>
								<span>Vrijdag 2 april</span>
							</div>
							
								<h5>Fabián Ruiz staat in de belangstelling van Atlético Madrid. <span class="more-link"><a href="doc.asp?uid=386532">Lees verder</a></span></h5>
							
								<div class="reacties"><a href="doc.asp?uid=386532">
										2 reacties
										
									</a></div>
								
						</div>
						<div style="height:4px;width:368px;background:url(images/bg-winkel-box-b.png) no-repeat;"></div>
					</div>
				</div>

		<!-- begin info block -->
		







		<center>
			
		</center>


		

		<!-- end info block -->




						<!-- begin experts blog block  -->
				


				<!-- end experts blog block  -->
				
				
				

						<div style="margin-top:12px;">
							<center>
								

		<div style="width:368px; margin-below:0px;" id="bottomadroy">

		

		<div id='div-gpt-ad-1477661096970-0'>

		   <script>

				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-0'); });

		   </script>

		</div>
		
		

		</div>
		
		
			<style>
			#bottomadroy.vast{
				position:fixed !important;
				top:120px !important;
				z-index:99999999999;
			}
			
			</style>
			<script type="text/javascript">
			setInterval(function () {

				$(function() {
					var offset = $("#bottomadroy").offset();
					var topPadding = 0;
					$(window).scroll(function() {

						if ($(window).scrollTop() > (offset.top)) {
							$("#bottomadroy").addClass("vast");
						} else {
							$("#bottomadroy").removeClass("vast");
						};
					});
				});
			}, 5000);

				
			</script>
			
							</center>
						</div>

					
					<div id="adjeRchts">

						

					</div>
					



    </div>
    

  </div>

  <!-- END CONTENT BLOCK -->

  

  <!-- END CONTENT BLOCK -->
	<!-- BEGIN FOOTER BLOCK -->
		

	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">


	<div id="footer">

		<div class="footer_logo">
			<img src="https://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<li><a href="https://careers.dazn.com/" target=new>Vacatures <i class="fa fa-external-link"></i></a></li>
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<!--<li><a href="/updates.asp">Updates</a></li>-->
						<li><a href="/cookies.asp">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="/privacybeleid.asp">Privacy Verklaring</a></li>
						<li><a href="https://www.cloud.nl/" target="new">Cloud.nl <i class="fa fa-external-link"></i></a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="https://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2021 Voetbalzone B.V.<Br />
			<span style="color: #838379;font-weight: normal;">Een FootballCo Groep Limited Company</span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">&nbsp;</a>

				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
				<a target="new" href="https://open.spotify.com/show/2w0eFJFy3DvrJAHJ1oqyaX" class="spotify">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<!--<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script> -->


	
	<script>
		$(".DAZN_logo a img").attr("src","http://static-voetbalzone.nl/images/DAZN2.png?v=2");
		$(".DAZN_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="https://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			
	<!-- END FOOTER BLOCK -->
</div>





<script type="text/javascript">
	//$(function() {
	//	var offset = $(".VZskyHigh").offset();
	//	var topPadding = -10;
	//	$(window).scroll(function() {

	//		$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

	//		if ($(window).scrollTop() > offset.top) {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: $(window).scrollTop() - offset.top + topPadding
	//			});
	//		} else {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: 0
	//			});
	//		};
	//	});
	//});
</script>
<span style="display:none;">
	<div id="GETadidasAdv">
	<div style="margin-bottom:10px;margin-top:-14px;float:left;">
		
	</div>
	</div>
</span>
<script>
$('#getAdida').append($('#GETadidasAdv'));
</script>

<style>
#skyCrapp.vast{
	position:fixed !important;
	top:90px !important;
}
#adjeRchts.vast{
	/*position:fixed !important;
	top:0px !important;
	padding-left:0px;*/
}
</style>
<script type="text/javascript">
	$(function() {
		var offset = $("#skyCrapp").offset();
		var topPadding = 0;
		$(window).scroll(function() {

			//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

			if ($(window).scrollTop() > (offset.top)) {
				$("#skyCrapp").addClass("vast");
				//alert(1);
				//$("#skyCrapp").stop().animate({
				//	marginTop: $(window).scrollTop() - offset.top + topPadding
				//});
			} else {
				$("#skyCrapp").removeClass("vast");
				//$("#skyCrapp").stop().animate({
				//	marginTop: 0
				//});
			};
		});
	});

	$( document ).ready(function() {
		$(function() {
			var offset6 = $("#adjeRchts").offset();
			var topPadding6 = 38;
			$(window).scroll(function() {

				//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

				if ($(window).scrollTop() > (offset6.top)) {
					$("#adjeRchts").addClass("vast");
					//alert(1);
					//$("#skyCrapp").stop().animate({
					//	marginTop: $(window).scrollTop() - offset.top + topPadding6
					//});
				} else {
					$("#adjeRchts").removeClass("vast");
					//$("#skyCrapp").stop().animate({
					//	marginTop: 0
					//});
				};
			});
		});
	});


</script>


	<script>
	loadAds();
	function loadAds(){
		//VOLGORDE VAN ADS BEPALEN!
		//$('#pos1').attr("src", "actions/ads_loader.asp?page=doc&adv=pos1&tags=[kvclubs=5;kvplayers=34;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos4').attr("src", "actions/ads_loader.asp?page=doc&adv=pos4&tags=[kvclubs=5;kvplayers=34;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos2').attr("src", "actions/ads_loader.asp?page=doc&adv=pos2&tags=[kvclubs=5;kvplayers=34;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos5').attr("src", "actions/ads_loader.asp?page=doc&adv=pos5&tags=[kvclubs=5;kvplayers=34;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos6').attr("src", "actions/ads_loader.asp?page=doc&adv=pos6&tags=[kvclubs=5;kvplayers=34;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11)); //ONDERSTE MPU
		//$('#pos9').attr("src", "actions/ads_loader.asp?page=index&adv=pos9&tags=[kvclubs=5;kvplayers=34;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11)); //MIDDELSTE MPU
		//$('#pos3').attr("src", "actions/ads_loader.asp?page=doc&adv=pos3&tags=[kvclubs=5;kvplayers=34;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos7').attr("src", "actions/ads_loader.asp?page=doc&adv=pos7&tags=[kvclubs=5;kvplayers=34;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos8').attr("src", "actions/ads_loader.asp?page=index&adv=pos8&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer1').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer1&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer2').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer2&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer3').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer3&rando=" + Math.floor(Math.random()*11));

		//HOOGTE BEELD
		var hoogteBeeld 	= $(window).height();
		loadOpPositie("#pos6", hoogteBeeld);
		loadOpPositie("#pos9", hoogteBeeld);

		$( window ).resize(function() {
			hoogteBeeld 	= $(window).height();
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});

		////INLADEN OP POSITIE
		$(window).scroll(function(){
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});



		
				//$('#eplayer5').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer5&twente=&ajax=jup&nec=&ado=&ered=1&rando=" + Math.floor(Math.random()*11));
			
	}

	function loadOpPositie(obJc, hoogteBeeld){
		if ($(obJc).hasClass('inLoader') == false) {
			TMPwaarde 			= $(obJc);
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= 0;//TMPpositionCheck.top;
			positionScroll 		= $(window).scrollTop();
			//console.log("positionScroll: " + positionScroll);
			if (TMPposRec > 0 && positionScroll > ((TMPposRec+20)-hoogteBeeld)) {
				$(obJc).addClass('inLoader');
				//TMPwidth 	= $(obJc).width();
				//$(obJc).height(100);
				//TMPheight 	= $(obJc).height();
				TMPname 	= obJc;
				TMPname2	= TMPname.replace("#", "");
				//$(obJc).parent().prepend("<div style='font-size:12px;color:grey;position:absolute;z-index:99;float:left;width:"+TMPwidth+"px;margin-top:"+((TMPheight/2)-4)+"px' id='"+TMPname2+"'><CENTER>Loading...</CENTER></div>");
				$(obJc).attr("src", "actions/ads_loader.asp?page=doc&adv=" + TMPname2 + "&tags=[kvclubs=5;kvplayers=34;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));

				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 1600);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 3300);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 5500);

				//$(obJc).load(function() {
					//$(TMPname).fadeOut("fast");
				//});
			}
		}
	}


	</script>

	
	

<script>

var init_ads			= new QAF();
init_ads.holderName		= ".qaf_holder_ckUGq";
init_ads.delay			= 200;
init_ads.adHolder.push([1,"<div class='block2'><div class='hold'><CENTER>*</CENTER></div></div>"]); //TYPE, DOM*END
init_ads.adHolder.push([2,"<div style='padding-top:10px;margin-left:-170px;width:160px;position:absolute;'><CENTER>*</CENTER></div>"]); //TYPE, DOM*END

	//PUT VARIABLES
	
		init_ads.data_AD.push('');
		init_ads.data_URL.push('');
		init_ads.data_NAME.push('');
		init_ads.data_TYPE.push('');
		init_ads.data_RATIO.push();
	

$(document).ready(function(){
	init_ads.run();
});
</script>


	<div id="googleAds" class="googleAds" style="height: 1px;"></div>
	<script>
	$(document).ready(function(){
		setTimeout(function(){checkAdsDoc()},500);
		function checkAdsDoc() {
				if (($("#googleAds").height() < 1) || ($("#googleAds").css('display') == "none") ) {
					gaVZ('send', 'event', 'Koentest doc', 'Niet geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Niet geladen');
					console.log("niet geladen");
				} else {
					gaVZ('send', 'event', 'Koentest doc', 'Geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Geladen');
					console.log("geladen");
				}
			}
	});
	</script>

	<style>
	#skyCrapp.bovenTO{
		position:absolute !important;
		//margin-top:2000px;
	}
	#skyCrapp.bovenTO.sticky{
		position:fixed !important;
		margin-top:10px !important;
	}
	</style>
	<script>

		fndTakeover = false;
		function checkChanges()
			{
				//console.log("TO - load function");
				if (fndTakeover == false) {
					$('body > div').each(function() {
						//console.log( $(this).css("top") );
						if (fndTakeover == false) {

							if (parseInt($(this).css("z-index")) > 10000) {
								//console.log("TO - MARGE: " + $(this).css("margin"));
								//console.log("TO - HEIGHT: " + $(this).height());
							}

							if  (  ( $(this).css("margin") == "0px" ) && ( parseInt($(this).css("z-index")) > 10000 ) && ( $(this).height() > 799 )  ) {
								fndTakeover = true;
								TMPtop = $('.comments-list').offset();
								//console.log("TO - LOADED! -- " + TMPtop.top);
								$('#skyCrapp').addClass("bovenTO");
								//$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

								//STICKY!
								getSticky();

							}
						}
					});
				}


				if (fndTakeover == false) { //NOG EENS CHECKEN!
					//console.log("TO - AGAIN!!");
					setTimeout(function () { checkChanges(); }, 1000);
				} else {

					//5X NACHECKEN VOOR POSITIE SKY
					checkMax10Pos(function () {
						TMPtop = $('.comments-list').offset();
						TMPtop2 = $('#skyCrapp').offset();
						//console.log("TO - LOADED 2222! -- " + TMPtop.top + " .. " + TMPtop2.top);
						$('#skyCrapp').addClass("bovenTO");
						$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

					}, 1000, 5);



				}

			}

		function checkMax10Pos(callback, delay, repetitions) {
			var x = 0;
			var intervalID = window.setInterval(function () {
			   callback();
			   if (++x === repetitions) {
				   window.clearInterval(intervalID);
			   }
			}, delay);
		}

		function getSticky(){
			//STICKY MAKEN, ALS BEGINT BIJ REACTIES
			var topPaddingSky = 0;
			var offsetSky = $("#skyCrapp.bovenTO").offset();
			$(window).scroll(function() {
				if (TMPtop.top < 1500) { //NOG GEEN JUISTE WAARDE
					//offsetSky = $("#skyCrapp.bovenTO").offset();
				}

				//console.log("A: " + $(window).scrollTop() + " .. " + TMPtop.top);
				if ($(window).scrollTop() > TMPtop.top) {
					$("#skyCrapp").addClass("sticky");
				} else {
					$("#skyCrapp").removeClass("sticky");
				};
			});
		}


		checkChanges();

	</script>



<script type="text/javascript">
$(document).ready( function() {
	$('.beginnen').click(function() {
		  $(".speelscherm").removeClass("nietweergeven");
		  $(".startscherm").addClass("nietweergeven");


		



	});
});
</script>




		<style>
		.pijltje {
			background: url(https://static.voetbalzone.nl/images/arrowszwart.png) no-repeat;
			opacity:0.09;
			position: absolute;
			background-position: -8px -15px;
			height: 8px;
			right: 10px;
			bottom: -8px;
			width: 15px;
			line-height:20px;
		}
		#duimpjenot{
			font-size: 12px; border: 1px solid #e2e2e2; border-radius: 1px;
			position: absolute; z-index: 100; box-shadow: #eee 8px 5px 5px -3px, #eee 5px 8px 5px -3px;
			display: none; width: 150px; margin-left: 349px; margin-top: -112px; color: #000; padding: 10px; background-color: #eee;
			border-radius:3px;
		}
		#duimpjenot.shoFull{

		}
		</style>

		

<script src="https://static.voetbalzone.nl/live/files/js/jquery.idle.min.js"></script>
<script type="text/javascript"
 src="//wfpscripts.webspectator.com/bootstrap/ws-C36A9B0B.js">
</script>


</body>
</html>