
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

<html xmlns="http://www.w3.org/1999/xhtml">
<head>




	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="alternate" media="only screen and (max-width: 780px)" href="https://m.voetbalzone.nl/doc.asp?uid=341076">
	
		<link rel="amphtml" href="https://m.voetbalzone.nl/amp/doc.asp?uid=341076">
	
	<meta name="google-site-verification" content="HQbefOVQV2yDlD42sKftOWxOrLBSsWT_6blOLlhmJYQ" />

	
				<meta property="og:title" content="‘Ik vind dat Van de Beek altijd moet spelen bij Ajax’"/>
			
			
			<meta property="og:description" content="&nbsp;"/>
			<meta property="fb:app_id" content="233166406789027" >
			<meta property="og:type" content="article" >
			<meta property="og:site_name" content="Voetbalzone" >
			
			
			<meta data-react-helmet="true" property="article:published_time" content="12-11-2018T00:30:00Z"/>
			
			
			
			
			<meta property="og:url" content="https://www.voetbalzone.nl/doc.asp?uid=341076"/>
			<meta property="fb:admins" content="160087490685305"/>
			
						<meta property="og:image" itemprop="image" content="https://static.voetbalzone.nl/images/photos/ori_560_420/453539353835.jpg"/>
					

			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:url" content="https://www.voetbalzone.nl/doc.asp?uid=341076" />
			<meta name="twitter:title" content="‘Ik vind dat Van de Beek altijd moet spelen bij Ajax’" />
			<meta name="twitter:description" content="Lees verder" />

			<meta name="twitter:image" content="https://static.voetbalzone.nl/images/photos/ori_560_420/453539353835.jpg">


			<meta name="twitter:site" content="@voetbalzonenl" />
			
			


			
			
			
			
		
			<title>‘Ik vind dat Van de Beek altijd moet spelen bij Ajax’</title>
		
			<meta name="description" content="Pierre van Hooijdonk Donny van de Beek Ajax nieuws" />
		
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/all_sjaak.css?vers=99999999g4";</style>
		<style type="text/css">@import "https://static.voetbalzone.nl/reskin/css/reskin_desktop_2017.css?v=59";</style>
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/form.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/opstelling.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.rating.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.lightbox-0.5.css";</style>
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-screen.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/icons/css/font-awesome.min.css">

	<!--[if lt IE 7]><style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/ie6.css";</style><![endif]-->
	
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/flags.css?vers=20130321-2";</style>

		<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<script>
            window.Criteo = window.Criteo || {};
            window.Criteo.events = window.Criteo.events || [];
        </script>


		<script type="text/javascript" src="cjs.asp?page=doc&file=https://static.voetbalzone.nl/js/txt_input_functions.js,https://static.voetbalzone.nl/js/functions_min.js?v=3,https://static.voetbalzone.nl/js/jquery-1.11.3.min.js,https://static.voetbalzone.nl/js/jquery.delay.js,https://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js,https://static.voetbalzone.nl/js/jquery.tinysort.js,https://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js,https://static.voetbalzone.nl/js/ui.core_min.js,https://static.voetbalzone.nl/js/jquery.bind.js,https://static.voetbalzone.nl/js/ui.checkbox_min.js,https://static.voetbalzone.nl/js/motionpack.js,https://static.voetbalzone.nl/js/reacties.js,https://static.voetbalzone.nl/js/jquery.rating.js,https://static.voetbalzone.nl/js/jquery.MetaData.js,https://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js,https://static.voetbalzone.nl/js/jquery.timer.js,https://static.voetbalzone.nl/js/ajax_min.js,https://static.voetbalzone.nl/js/swfobject.js,https://static.voetbalzone.nl/js/selector.js,https://static.voetbalzone.nl/js/rechtsBlokNavigatie.js,"></script>



	<!-- Hotjar Tracking Code for www.voetbalzone.nl -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:197005,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/nike.css";</style>

	<script src='https://static.voetbalzone.nl/js/qaf_full_v6.js?v=11'></script>
	<link rel="shortcut icon" href="https://static.voetbalzone.nl/favicon.png?v=110" type="image/x-icon" />

	<!-- PLAATS DEZE TAG IN HET kop-GEDEELTE -->
<script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js">
</script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-6374200679497111");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-6374200679497111", "Ligatus_AdX");
</script>
<script type="text/javascript">
  GA_googleFetchAds();
</script>
<!-- EINDE TAG VOOR kop-GEDEELTE -->

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Article');
  gaVZ('desktopmobile.set', 'dimension9', 'Article');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  
					gaVZ('set', 'dimension1', 'Dutch');
					gaVZ('desktopmobile.set', 'dimension1', 'Dutch');
					

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
	  gaVZ('set', 'dimension3', 'Gijs Freriks');
	  gaVZ('desktopmobile.set', 'dimension3', 'Gijs Freriks');
  
	  gaVZ('set', 'dimension4', '‘Ik vind dat Van de Beek altijd moet spelen bij Ajax’');
	  gaVZ('desktopmobile.set', 'dimension4', '‘Ik vind dat Van de Beek altijd moet spelen bij Ajax’');
  

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->



	<script>
	var advFraming = {
		eigenschappen:function(positie, ht)
		{
			$("#" + positie).css('height',ht);
			console.log("EDITT HGHT!!!! " + ht);
		}
	};
	</script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/performmediagroup-voetbalzonenl/loader.js');
	</script>

	

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script async="async">
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script async="async">
		    googletag.cmd.push(function() {
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner', [[728, 90], [970, 250], [970, 500]], 'div-gpt-ad-1477661096970-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU', [[300, 250], [320,240]], 'div-gpt-ad-1477661096970-0').setTargeting('Display_Ad_Position', ['BTF']).setTargeting('Display_Ad_Size', ['Bottom_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU', [300, 250], 'div-gpt-ad-1477661096970-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Middle_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin', [1, 1], 'div-gpt-ad-1477661096970-3').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU', [[320,240], [300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1477661096970-5').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1477661096970-6').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad', [1, 1], 'div-gpt-ad-1479994018346-0').addService(googletag.pubads());
	   		googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle', [[728, 90], [600, 90], [600, 200]], 'div-gpt-ad-1486473465118-0').addService(googletag.pubads());			
			//googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream', [[600, 400], [1, 1]], 'div-gpt-ad-1490369300261-0').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream', [[1, 1], [600, 400]], 'div-gpt-ad-1536852650637-0').addService(googletag.pubads());

		    googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			
		    googletag.pubads().setTargeting('Display_VZ_clubsID', [5]).setTargeting('Display_VZ_playersID', []).setTargeting('Display_VZ_comp', [44]).setTargeting('Display_VZ_countryID', []);
		    googletag.enableServices();
		  });
		</script>

	



</head>


<style type="text/css">
    .detail-block .social-networks2 {
        padding:0;
        margin:0;
        list-style:none;
        overflow:hidden;
    }
    .detail-block .social-networks2 li {
        float: left;
        margin: 0 5px 5px 0;
    }
    .detail-block .social-networks2 a {
        display:block;
        width: 165px;
        height: 30px;
        border-radius: 4px;
        text-align: center;
        font: bold 14px/17px arial;
        color: #fff !important;
    }
    .detail-block .social-networks2 a:after {
        content: '';
        height: 100%;
        display:inline-block;
        vertical-align:middle;
    }
    .detail-block .social-networks2 a span.button {
        display:inline-block;
        vertical-align:middle;
        background:url(https://static.voetbalzone.nl/images/sprite2.png) no-repeat -1000px 0;
        padding: 0 0 0 23px;
    }
    .detail-block .social-networks2 .facebook {background: #3e5c94;}
    .detail-block .social-networks2 .twitter {background: #1daee5;}
    .detail-block .social-networks2 .googleplus {background: #db403a;}
    .detail-block .social-networks2 .iqfactory {background: #85b93a;}
    .detail-block .social-networks2 .facebook span.button {
        background-position: -136px -2px;
        height: 18px;
    }
    .detail-block .social-networks2 .twitter span.button {
        background-position: -135px -26px;
        height: 18px;
    }
    .detail-block .social-networks2 .googleplus span.button {
        background-position: -136px -53px;
        height: 18px;
    }
    .detail-block .social-networks2 .iqfactory span.button {
        background-position: -136px -106px;
        height: 18px;
    }
    .detail-block .social-networks2 a:hover {
        opacity: 0.85;
    }
</style>




	<body>


	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin -->
	<div id='div-gpt-ad-1477661096970-3' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-3'); });
	</script>
	</div>


<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1723-6297-01']);
(function () {
  var st = document.createElement('script');
  st.type = 'text/javascript';
  st.async = true;
  st.src = ('https:' == document.location.protocol
	? 'https'
	: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(st, s);
  console.log("Code Farah Uitgevoerd");
})();
</script>

<div id="handje" style="display:none;">
	<div id="nogStemmen">
		<div class='handUp' title='Ik kan deze reactie waarderen.'></div>
	</div>
	<div id="gestemd" style="display:none;">
		<div style="display:none;" class="clvoted up" title="Bedankt voor je stem"></div>
		<div style="display:none;" class="clvoted down" title="Bedankt voor je stem"></div>
	</div>
	<span id="verwerkVote"></span>
</div>


<script>
    //$(function() {
    //    $('a.lightboxInDoc').lightBox();
    //});

</script>

<!-- BEGIN HEADER BLOCK -->


	
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="https://static.voetbalzone.nl/reskin/css/reskin.css?v=1234598910">
			

			<style>
                .main-menu {
                    max-width: 700px !important;
                }
            </style>


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="https://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
						<!-- wk button -->
						

						<!--<div class="wkLogo2018" style="margin: 22px 9px 0 0 !important; color: #fff; float: right;">
						    <span>logo</span>
                        </div>-->
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li class="active"><a href="/">Voetbalnieuws</a></li>
						
						<li ><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp?cat=voetbalzone">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						<li class=""><a href="https://goo.gl/GCyY86" target=new>Betweters</a></li>
						
						<li ><a href="/kelderklasse/">Kelderklasse</a></li>

					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<!--<a href="" class="more">Kun jij goed wedstrijden voorspellen?</a>-->
						<ul class="sub-menu">
							<li class="active"><a title="Nieuws" href="/">Nieuws</a></li>

							<!--<li>
								
								<a title="EK 2016" href="ek2016.asp" style="color:#940404;">EK 2016</a>
							</li>
							-->

							<!--<li><a title="Archief" href="nieuwsarchief.asp">Archief</a></li>-->
							<li><a title="Specials" href="specials.asp">Specials</a></li>
							<li><a title="In beeld" href="inbeeld.asp">In beeld</a></li>

							<li><a title="Social" href="social.asp">Social</a></li>
							

							<li><a title="OPTA Facts" href="opta.asp">Opta Facts</a></li>
							
							
								<li><a title="Voetbalreizen" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4576406809&iu=/67970281/DISPLAY_OWNED__NL/Voetbalzone/CLICKCOMMAND/Click_Track_Only">Number1 Voetbalreizen</a></li>
							

						</ul>
					</div>
				</nav>
			


<!-- END HEADER BLOCK -->
    

  <!-- BEGIN CONTENT BLOCK -->



	
		<div id="content" style="">
		

				<center>


					

					<div id="getLeaderboard" style="margin-top:4px;margin-bottom:4px; ">



					
						
						<div class="qaf_holder_yRDBu" data-TYPE="3">
							<div id="getLeaderboard">
								<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner -->
								<div id='div-gpt-ad-1477661096970-4'>

								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-4'); });
								</script>
								</div>
							</div>

							<!-- BEGIN 149059 - Voetbalzone- NL - Passback -  728x90 - adblocking -->
                            <div id="crt-8e275b8" style="width:728px;height:90px;"></div>
                            <script type="text/javascript">
                            Criteo.events.push(function() {
                                Criteo.DisplayAcceptableAdIfAdblocked({
                                    "zoneid": 149059,
                                    "containerid": "crt-8e275b8",
                                    "overrideZoneFloor": false
                                });
                            });
                            </script>
                            <!-- END TAG -->

						</div>
						
						
					</div>
				</center>
			

    <div class="content-text">


		<div class="qaf_holder_yRDBu" data-TYPE="2">
			<div style="float:left;margin-left:-174px;position:absolute;" id="skyCrapp">
			<div id="voetbaldirect" style="width:160px;">
			


		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper -->
		<div id='div-gpt-ad-1477661096970-6'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-6'); });
		</script>
		</div>
	


				</div>
			</div>
		</div>

		

		<script>
		$(document).ready(function(){
			if ($("#voetbaldirect").height() > 10){
				$("#voetbaldirect").height(600);
			}
		})
		</script>
		

      <!-- begin about team block -->
		



		 <!-- NORMAAL DOCUMENT-->





			  <div class="about-team" style="background:none !important;">
			  	
				<div class="title">


				  <div class="team-logo">

				  <!--Hier gaat het om een cl=club!-->
										  
												<a href="club.asp?uid=1"><img src="https://secure.cache.images.core.optasports.com/soccer/teams/150x150/1515.png" style="height:60px;width:60px;" alt="" border="0" /></a>
											  
				  </div>
				  <h1>‘Ik vind dat Van de Beek altijd moet spelen bij Ajax’</h1>

					
				    <div class="date"   >Maandag, 12 november 2018 om <time itemprop="datePublished" data-dateformat="auto" datetime="12-11-2018T00:30:00Z" data-utc="1544488200">00:30</time></div>
				    
				</div>
				
					<img style="margin-bottom:15px;" src="https://static.voetbalzone.nl/images/photos/ori_576_324/128351363513535.jpg" />
				

							<style>
							.img-hold-left, .img-hold-right{
								display:none !important;
							}
							.about-team .img-hold{
								display:none !important;
							}
							.about-team p {
								line-height: 22px !important;
							}
							</style>

							<!--0--><P><b>Donny van de Beek begon zondag in de basis bij <a href='club.asp?uid=1'>Ajax</a> en haalde een ruime voldoende. De middenvelder scoorde twee keer en bereidde de treffer van <a href='speler.asp?uid=316064'>Kasper Dolberg</a> voor. <a href='speler.asp?uid=2263'>Pierre van Hooijdonk</a> is onder de indruk van de ‘motor’ van Ajax.</b></P><!--1--><P>“Hij heeft scorend vermogen en is een moderne middenvelder. Hij is anders dan de andere middenvelders bij Ajax. Dat komt vooral tot uiting in zijn loopvermogen. Ik vind dat hij altijd moet spelen, ongeacht de tegenstander”, aldus Van Hooijdonk bij <i>Studio Voetbal</i>.</P><!--2--><P>De 21-jarige Van de Beek speelde tegen <a href='club.asp?uid=13'>Excelsior</a> zijn twaalfde competitiewedstrijd van het seizoen. Hij scoorde drie keer en gaf twee assists. Na de interlandperiode nemen Van de Beek en consorten het, op 24 november, op tegen NAC Breda.<BR /></P>
								

								<!-- TIJDELIJKE TAG - 13-9-2018 -->
								
									<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream -->
									<div id='div-gpt-ad-1536852650637-0'>
									<script>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536852650637-0'); });
									</script>
									</div>
								
								<!-- -->
								
								
                                                    <!-- TAGFARAH-->
                                                    <!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle -->
                                                    <div id='div-gpt-ad-1486473465118-0'>
                                                    <script>
                                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486473465118-0'); });
                                                    </script>
                                                    </div>

                                                    
									<!--SPOTX PLAYER - 21-3-2017-->
									
													<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream -->
													<div id='div-gpt-ad-1490369300261-0'>
													<script>
													googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490369300261-0'); });
													</script>
													</div>
												



							<!--<span id="topComment"></span>-->




						

				<br>


				
<span id="boe"></span>









				<div id="putNewWedstrijdBlok"></div>

				

						<style>
						.betweterLijner{
							background-repeat: no-repeat;
							
							background-position: left middle;
							padding-left:21px;
							line-height:16px;
							height:16px;
						}
						.vstadion{
							line-height:16px;
							height:16px;
							margin-top:6px;
							background-repeat: no-repeat;
							background-image: url('https://static.voetbalzone.nl/images/sportstadion_S.gif');
							background-position: left middle;
							padding-left:16px;
							font-weight:bold;
							color:#d80f16 !important;
						}
						.vstadion a{
							color:#ac1233 !important;
						}
						</style>
						<!-- // RESTYLE -->

						<!-- RESTYLE -->
						<div id="getAdida"></div>

						


						<div style="width:576px;float:left;clear:left;height:80px;display:none;">
							
									<div style="float:right;width:380px;">
										<div class="betweterLijner" style="float:right;display:none;">

											

										</div>
										


									</div>
									



							<!--OLD-->
						</div>


				

			  </div>
      	

      	<!-- EINDE NORMAAL DOCUMENT-->

      





	<!-- BEGIN PRIJSVRAAG -->
		
      	<!-- EINDE PRIJSVRAAG -->


	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/match_sjaak.css?v=12345" type="text/css" charset="utf-8" />

<script src="https://static.voetbalzone.nl/js/jquery_cookie.js" type="text/javascript"></script>
<script>
cookiesAccepted = 0;
//TEST COOKIE WRITE!
$.cookie("example", "yes");

//ALS WE COOKIE KUNNEN UITLEZEN, DAN KUNNEN WE VERDER
if ($.cookie("example") == "yes") {
	cookiesAccepted = 1;
}
</script>

<script>
var existVoting = 0;
var getAllUids = new Array();
var UidTeller = 0;
</script>

<div class='scoreBoard' id='matchScorePlay'><span id='mchVdd'><div class='sHead'><div class='sLinks'><div class='sLogo'><a href='club.asp?uid=13'><img style='float:left;position:absolute;z-index:3;height:30px;width:30px;margin-top:1px;margin-left:10px;' src='https://static.voetbalzone.nl/images/logo/138/60x60/tn_1532.gif' onerror="this.src='https://static.voetbalzone.nl/images/vlaggen/new/60x38/flotNotFound.gif'" /><img src='https://static.voetbalzone.nl/images/back_clubs.png' /></a></div><div class='sTeam'><a href='club.asp?uid=13'>Excelsior</a></div></div><div class='sScore'><CENTER><a href='wedstrijd.asp?uid=2794032' style='color:#fff;'>1 - 7</a></CENTER></div><div class='sRechts'><div class='sLogo rechts'><a href='club.asp?uid=1'><img style='float:left;position:absolute;z-index:3;height:30px;width:30px;margin-top:1px;margin-left:10px;' src='https://static.voetbalzone.nl/images/logo/138/60x60/tn_1515.gif' onerror="this.src='https://static.voetbalzone.nl/images/vlaggen/new/60x38/flotNotFound.gif'" /><img src='https://static.voetbalzone.nl/images/back_clubs.png' /></a></div><div class='sTeam rechts'><a href='club.asp?uid=1'>Ajax</a></div></div></div><div class='sCont'><div class='sTopInfo'><div class='sItem'><span class='sH'>Competitie:</span><a href='competitie.asp?uid=1'>Eredivisie</a></div><div class='sItem'><span class='sH'>Datum:</span>Zondag 11 november 2018, 14:30 uur</div><script>existVoting = 1;</script><div class='sItem sLast'><span class='sH'>Stadion:</span>Van Donge & De Roo Stadion (Rotterdam)</div></div><div class='sSpelers'><span class='gsm_match_uid onzichtbaar' title='2794032'>2794032</span><span class='basisCijferThuis onzichtbaar' title='55'>55</span><span class='basisCijferUit onzichtbaar' title='65'>65</span><div class='sOverzicht links'><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=142733'>S. Stevens</a></span><span title='142733' class='onzichtbaar gsm_speler_id ID-142733'>142733</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(142733);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=134880'>Lorenzo Burnet</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='134880' class='onzichtbaar gsm_speler_id ID-134880'>134880</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(134880);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=192662'>Jurgen Mattheij</a></span><span title='192662' class='onzichtbaar gsm_speler_id ID-192662'>192662</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(192662);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=267035'>H. Matthys</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /></span><span title='267035' class='onzichtbaar gsm_speler_id ID-267035'>267035</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(267035);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=73139'>Jeffry Fortes</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /></span><span title='73139' class='onzichtbaar gsm_speler_id ID-73139'>73139</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(73139);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=24671'>Ryan Koolwijk</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='24671' class='onzichtbaar gsm_speler_id ID-24671'>24671</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(24671);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=452379'>Dogucan Haspolat</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /></span><span title='452379' class='onzichtbaar gsm_speler_id ID-452379'>452379</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(452379);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=448432'>J. Schouten</a><img title='Eigen doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-og.png' /></span><span title='448432' class='onzichtbaar gsm_speler_id ID-448432'>448432</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(448432);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=137132'>Ali Messaoud</a><img title='Doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-6.png' /><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='137132' class='onzichtbaar gsm_speler_id ID-137132'>137132</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(137132);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=2235'>Luigi Bruins</a></span><span title='2235' class='onzichtbaar gsm_speler_id ID-2235'>2235</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(2235);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=213035'>E. Ómarsson</a></span><span title='213035' class='onzichtbaar gsm_speler_id ID-213035'>213035</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(213035);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=424123'>M. Anderson</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='424123' class='onzichtbaar gsm_speler_id ID-424123'>424123</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(424123);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=215549'>R. van der Meer</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='215549' class='onzichtbaar gsm_speler_id ID-215549'>215549</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(215549);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=49539'>D. Mahmudov</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='49539' class='onzichtbaar gsm_speler_id ID-49539'>49539</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(49539);</script><div class='sItem last'><span class='sTeller'>0</span> stemmen</div></div><div class='sOverzicht rechts'><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=372465'>André Onana</a></span><span title='372465' class='onzichtbaar gsm_speler_id ID-372465'>372465</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(372465);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=102599'>N. Tagliafico</a></span><span title='102599' class='onzichtbaar gsm_speler_id ID-102599'>102599</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(102599);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=399768'>Matthijs  De Ligt</a></span><span title='399768' class='onzichtbaar gsm_speler_id ID-399768'>399768</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(399768);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=68886'>D. Blind</a></span><span title='68886' class='onzichtbaar gsm_speler_id ID-68886'>68886</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(68886);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=381105'>N. Mazraoui</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='381105' class='onzichtbaar gsm_speler_id ID-381105'>381105</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(381105);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=319301'>Donny  van de Beek</a><img title='Doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-6.png' /><img title='Doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-6.png' /></span><span title='319301' class='onzichtbaar gsm_speler_id ID-319301'>319301</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(319301);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=17366'>Lasse Schöne</a><img title='Doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-6.png' /></span><span title='17366' class='onzichtbaar gsm_speler_id ID-17366'>17366</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(17366);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=404591'>Frenkie de Jong</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='404591' class='onzichtbaar gsm_speler_id ID-404591'>404591</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(404591);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=255713'>Hakim Ziyech</a><img title='Doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-6.png' /></span><span title='255713' class='onzichtbaar gsm_speler_id ID-255713'>255713</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(255713);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=316064'>Kasper Dolberg</a><img title='Doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-6.png' /></span><span title='316064' class='onzichtbaar gsm_speler_id ID-316064'>316064</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(316064);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=40709'>D. Tadić</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='40709' class='onzichtbaar gsm_speler_id ID-40709'>40709</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(40709);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=2179'>Klaas-Jan Huntelaar</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='2179' class='onzichtbaar gsm_speler_id ID-2179'>2179</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(2179);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=433194'>David Neres</a><img title='Doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-6.png' /><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='433194' class='onzichtbaar gsm_speler_id ID-433194'>433194</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(433194);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=423940'>R. Kristensen</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='423940' class='onzichtbaar gsm_speler_id ID-423940'>423940</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(423940);</script><div class='sItem last'><span class='sTeller'>0</span> stemmen</div></div></div></div><div class='sEnd'></div></span></div><script>var getUserUids = new Array();</script>
<script>
var uurAfterMatch = 12;
var votenBinnenTijd = 1;
if (uurAfterMatch > 25) {
	//24 NA MATCH MAG JE VOTEN!
	votenBinnenTijd = 0;
}
</script>
<script src="https://static.voetbalzone.nl/js/jquery_vote.js?vers=juli2018" type="text/javascript"></script>

<div id="loadUserVoten"></div>
<script>
	//WEDSTRIJDBLOK OP JUISTE PLEK PLAATSEN!
	//alert(1);
	$("#matchScorePlay").appendTo("#putNewWedstrijdBlok");
</script>


		<div style="margin-top:-30px;">


		

			<!-- eerste_reaktie -->
			


	<!-- begin poll block -->

	<span id="topComment"></span>

	

		<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

		
		  <!-- begin poll block -->


			<div id="pollVragen" style="clear:left;display:block;margin-top:35px;margin-bottom:30px;">
					<div class="poll-block">
					<!--  <a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10776726;BnId=1;link=https://secure.adnxs.com/clktrb?id=366493' target=new>--><h4>Poll</h4><!--</a>-->

					  	<div style="overflow: hidden;background: #f3f8ea;padding-left: 15px;padding-top: 15px;padding-bottom: 9px;">
							  <div class="text vra">
								<p>Zou jij Donny van de Beek in de basis zetten bij Ajax?
								</p>
							  </div>
							  <div class="nav ans">
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r0" value="339183" name="frm_stem_uid" />
								  <label for="r0">Ja</label>
								</div>
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r1" value="339184" name="frm_stem_uid" />
								  <label for="r1">Nee</label>
								</div>
							  
								<div class="roww" > <a id="submitDocPoll" href="javascript: document.frm_doc_poll.submit();" class="cursor button"><span>Stem</span></a>
								</div>
							  </div>
						</div>
					</div>
					<input value="157886" name="frm_poll_uid" type="hidden">
					<input value="‘Ik vind dat Van de Beek altijd moet spelen bij Ajax’" name="frm_doc_titel" type="hidden">
					<input value="341076" name="frm_doc_uid" type="hidden">

					<script>
					$('.poll-block input').checkBox();
					</script>
					<!-- end poll block -->
			</div>

			<script>
				$( document ).ready(function() {
					if ( $("#pollVragen .text.vra").outerHeight()  > $("#pollVragen .nav.ans").outerHeight() ) {
						$("#pollVragen .nav.ans").height($("#pollVragen .text.vra").outerHeight());
					} else {
						$("#pollVragen .text.vra").height($("#pollVragen .nav.ans").outerHeight());
					}
				});
			</script>


			


		  <div id="pollAntwoorden" style="margin-top: 20px;display:none;">
		  	<div class='poll-block'> <h4>Poll</h4><div style='overflow: hidden;background: #f3f8ea;padding-left: 15px;padding-top: 15px;padding-bottom: 9px;'><div class='text'> <p>Zou jij Donny van de Beek in de basis zetten bij Ajax?</p> </div> <div class='nav'> <div class='box'>Ja<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:122.55px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:92.45px;'>57%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> <div class='box'>Nee<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:92.45px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:122.55px;'>43%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> Totaal aantal stemmen: 182</div> </div> </div> 
		</div>





		

		<script>

		selectedUid = 0;
		$('#pollVragen .grnRadio').click(function () {
			selectedUid = this.value;
		});

		$('#submitDocPoll').click(function () {
			$('#pollAntwoorden').load('actions/poll_vote_ajax.asp', {frm_poll_uid: 157886, frm_doc_uid: 341076, frm_doc_titel: '‘Ik vind dat Van de Beek altijd moet spelen bij Ajax’',  frm_stem_uid: selectedUid}, function() {
				$('#pollVragen').hide();
				$('#pollAntwoorden').show();
				//MEETPIXELS TOEVOEGEN
				//$("#pollAntwoorden .nav").append("<div><a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10615680;BnId=1;link=http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=9940695&PluID=0&ord=_ADTIME_&pcp=$$DCMID$$' target=new class='cursor button' style='margin-top:10px;'><span>Voorspel het WK</span></a></div><img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=9940695&PluID=0&ord=_ADTIME_&rtu=-1&pcp=$$DCMID$$' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;AdId=10622346;BnId=-1;;loc=300' border='0' width='1' height='1' />");
				//$("#pollAntwoorden .nav").append("<img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=11130810&PluID=0&ord=%n&rtu=-1' border='0' width='1' height='1' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;Adid=11268247;BnId=1;misc=[TIMESTAMP]' border='0' width='1' height='1' />");

				
			});
		});

		if (isNaN(parseInt($.cookie('VZ_poll_157886'))) == false){ //GESTEMD!
			$('#pollVragen').hide();
			$('#pollAntwoorden').show();
		}


		</script>


		

		<BR />
		<div class="ligatusRA2VW"></div>



<!--ajax EPLAYER-->
							<script src="//player.performgroup.com/eplayer.js#6226b17ed324c24c7ebe9f180f.17jpub3nsjntj1alvl72ki241z" async></script>
							
		<!-- Plista Start-->
		
		<!-- Plista End -->
		


	</div>





<div class="content-title" style="margin-bottom: 6px;margin-top: 10px;float:left;">
	<h2>Gerelateerd</h2>
</div>
<div class="filter-block" style="border-top:0px !important;display:none;margin-top:0px;margin-bottom:15px;" id="leesMeerHeadlines">
	<div class="list">
		<ul class="reactiesList">
		</ul>
	</div>
</div>

							

							<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>
							<script>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</script>
						
<!-- SHAREXXX 12345 -->
<div style="float:left;height:80px;clear:left;width:576px;margin-top:15px;">
	<div style="float:left; align:right; width:88px; margin-right:8px;">
		<div id="fb-root"></div>
		<script src="http://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="https://www.voetbalzone.nl/doc.asp?uid=341076" send="false" layout="box_count" width="88" show_faces="false" action="recommend" font="arial" style="padding-left:1px;"></fb:like>
	</div>
    <div class="detail-block" style="margin-top: 10px;" >
        <ul class="social-networks2" style="padding-left: 5px;">
            <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.voetbalzone.nl/doc.asp?uid=341076" class="facebook" style="width:105px;"> <span class="button"><span id="res">Delen</span></span></a></li>
            <li><a target="_blank" href="https://twitter.com/home?status=https://www.voetbalzone.nl/doc.asp?uid=341076" class="twitter" style="width:105px;"> <span class="button">Tweet</span></a></li>
        </ul>
    </div>
</div>







<!--EPLAAXXY-->





      <!-- begin google-ads block -->
      <div id="startComt" style="background:none !important;padding:13px 0 10px;width:100%;margin-top:40px;">
        <div class="title" style="font-size:12px;"> <span style="font-size:18px;">5 reacties</span> (<a href="#">laatste reactie</a>
          door <a href="profiel.asp?uid=209200">ronjans69</a>) </div>



        	



      </div>
		  <!-- end google-ads block -->




		  <!-- begin comments-list block -->
	

      <div class="comments-list">

   		

		<!-- REACTIES INCLUDEN! -->

			
		<span id="loadReacties" style="display:none;"></span>
		<script>
		$(document).ready(function(){

		 var allComments 		= $(".comments-list .block > .user-info"); //ALLE REACTIES INDEXEREN
		 var laatsteReactieNr	= allComments.length - 1
		 var reactieNr10 		= $('.comments-list .block > .user-info:eq('+laatsteReactieNr+')');
		 var aantalReacties		= allComments.length;

		 var posRec1 	= 0;
		 var posRec5 	= 0;
		 var posRec10 	= 0;
		 var posRec25 	= 0;
		 var posRec100 	= 0;

		 function getReactiePos(nr){
		 	TMPposRec 			= 0;
			TMPwaarde 			= $('.comments-list .block > .user-info:eq('+nr+')');
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= TMPpositionCheck.top;
		 	return TMPposRec;
		 }

		 if (aantalReacties > 0) { //ER ZIJN REACTIES GEPLAATST!!! MINIMAAL 1 REACTIE
			posRec1	= getReactiePos(0);
		 	if (aantalReacties > 4){ //MINIMAAL 5 REACTIES!
				posRec5	= getReactiePos(4);
				if (aantalReacties > 9){ //MINIMAAL 10 REACTIES!
					posRec10 = getReactiePos(9);
					if (aantalReacties > 24){ //MINIMAAL 25 REACTIES!
						posRec25 = getReactiePos(24);
						if (aantalReacties > 99){ //MINIMAAL 100 REACTIES!
							posRec100 = getReactiePos(99);
						}
					}
				}
		 	}

		 }

		 $(window).scroll(function(){ //EN ANDERS ALTIJD BIJ HET SCROLLEN!
			loadReacties();
		 });

		  function loadReacties(){
			  var positionScroll 	= $(window).scrollTop();
			  var hoogteBeeld 		= $(window).height();

			  if (posRec1 > 0 && positionScroll > ((posRec1+120)-hoogteBeeld)) {
				posRec1 = 0;
				sendReactieHit(1);
			  }
			  if (posRec5 > 0 && positionScroll > ((posRec5+120)-hoogteBeeld)) {
				posRec5 = 0;
				sendReactieHit(5);
			  }
			  if (posRec10 > 0 && positionScroll > ((posRec10+120)-hoogteBeeld)) {
				posRec10 = 0;
				sendReactieHit(10);
			  }
			  if (posRec25 > 0 && positionScroll > ((posRec25+120)-hoogteBeeld)) {
				posRec25 = 0;
				sendReactieHit(25);
			  }
			  if (posRec100 > 0 && positionScroll > ((posRec100+120)-hoogteBeeld)) {
				posRec100 = 0;
				sendReactieHit(100);
			  }

		  }

		  function sendReactieHit(nr){
				$('#loadReacties').html("");
				var ran_number = Math.round(100*Math.random());
				//$('#loadReacties').load('meten2.asp',{uid: '341076', jaar: '2018', maand: '11', dag: '12', gonr: nr, soortDoc: '', 'rando': ran_number}, function() {
				//  //alert('Load was performed.');
				//});
		  }

		})
		</script>



		<div ><div class=hold><a name="reactie0"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=144553"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/144553.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Arsenallz heeft 166 punten."><div style="width:31px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=144553"><a href="profiel.asp?uid=144553"><span class="mobile ">Arsenallz</span></a></div><div class="date"><a href="meepraten.asp?uid=9610702">12 november 2018 om 01:07</a></div><div data-laag="0" data-nr="0" class="v_0 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Oneens. Donny kan leuk meekomen tegen Excelsior maar systematisch te slecht in topper en Europees. Verpest absurd veel kansen, te traag in de combinatie. Als je Ajax dit seizoen hebt gezien ligt al het bewijs voor de hand. Mindere versie van Klaassen is het.</p></div></div></div></div><div class=last><a name="reactie1"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=270418"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="maxromero10 heeft 48 punten."><div style="width:9px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=270418"><a href="profiel.asp?uid=270418"><span class="mobile ">maxromero10</span></a></div><div class="date">12 november 2018 om 01:10</div><div data-laag="1" data-nr="1" class="v_1 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Juist.</p></div></div></div></div></div></div><a name="reactie2"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=209200"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="ronjans69 heeft 28 punten."><div style="width:5px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=209200"><a href="profiel.asp?uid=209200"><span class="">ronjans69</span></a></div><div class="date"><a href="meepraten.asp?uid=9610707">12 november 2018 om 01:13</a></div><div data-laag="0" data-nr="2" class="v_2 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Van de Beek is een goede speler, maar niet iemand die Ajax heilig zou moeten verklaren (i.e. altijd opstellen). Hij scoort nu 2x tegen een Excelsior maar heeft tegen Bayern en Benfica (uit en thuis) gewoon grote mogelijkheden laten liggen. Als hij die kansen ook gaat maken, heeft Pierre misschien een punt (voor het eerst). </p></div></div></div></div><a name="reactie3"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=271186"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="wanneer34e heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=271186"><a href="profiel.asp?uid=271186"><span class="mobile ">wanneer34e</span></a></div><div class="date"><a href="meepraten.asp?uid=9610714">12 november 2018 om 01:25</a></div><div data-laag="0" data-nr="3" class="v_3 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Alleen omdat hij 2 goals en een assist had tegen excelsior zeker. Kom nou, we hebben t toch ook met zn allen gezien hoe hij te kort komt tegen sterkere opponenten. Of zijn we die alweer vergeten? Daarbij, hij blijkt ook nog eens een zeikerd te zijn als t allemaal tegen zit. Nee, donny is een leuke 12e of 13e man voor ajax. Eth had het eerst gwoon goed gezien. Op onverklaarbare manier denkt hij daar nu amders over. Jammer. Tis maar dat een winnende coach altijd gelijk heeft. Al heeft deze overwinningen meer te maken met de aanwezige kwaliteit in de selectie in combinatie met de tegenstand in ED. Niet zo zeer van zijn tactische vernuft en baanbrekende ideen over voetbal. En praat ook zoveel onzin in interviews. Sorry eth ben geen fan. </p></div></div></div></div><a name="reactie4"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=184829"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Sam_1 heeft 65 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=184829"><a href="profiel.asp?uid=184829"><span class="mobile ">Sam_1</span></a></div><div class="date"><a href="meepraten.asp?uid=9610720">12 november 2018 om 01:40</a></div><div data-laag="0" data-nr="4" class="v_4 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hou toch op man. Van de beek hoort niet in de basis en is ook een gehypte maar matige speler. Hij is traag, niet creatief en niet wendbaar. Hij speelt alle ballen breed of achteruit. Op Europees nivo wordt hij overlopen en dat zagen we ook tegen Benfica.

Daarnaast kan iedereen makelijk scoren tegen excelsior, zelfs neres die 20 minutem heeft mogen spelen. 
</p></div></div></div></div></div>
	<style>
		.comments-list .block .comment .votes.up{
			float:right !important;
			/*margin-right:10px !important;*/
			background: url(https://static.voetbalzone.nl/images/restyle/green_up.gif) no-repeat 0% !important;
			padding-left:18px !important;
			padding-right:10px !important;
			cursor:pointer;
		}
		.comments-list .block .comment .votes.null{
			opacity:0.3;
		}
		.comments-list .block .comment .votes.fadeLight{
			opacity:0.7;
		}
		.comments-list .block .comment .votes.null.plus1vb{
			opacity:1.0 !important;
		}
		.comments-list .block .comment .nav{
			float:left !important;
			margin-left:3px !important;
		}
	</style>
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>

	<script>
	TMPvalue = 0;
	$(".comments-list .block .comment .votes").mouseover(function(){
		//console.log("Hit!");
		//alert(1);

		TMPvalue = parseInt($(this).html());
		TMPuids = $.cookie('likes_341076');
		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		if  (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) { //NOG NIET GESTEMD!
			$(this).html("+ 1")
			$(this).addClass("plus1vb");
			$(this).attr("title","Waardeer deze reactie met +1");
		} else {
			$(this).attr("title","Je hebt deze reactie al gewaardeerd");
			$(this).addClass("fadeLight");
		}
	});
	$(".comments-list .block .comment .votes").mouseleave(function(){

		$(this).removeClass("plus1vb");
		$(this).removeClass("fadeLight");
		$(this).html(TMPvalue);

	});

	$(".comments-list .block .comment .votes").click(function(){

		TMPuids = $.cookie('likes_341076');

		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		getThis = this;
		if ( (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) && (!$(this).hasClass("voted")) ) { //NOG NIET GESTEMD!

			gaVZ('send', 'event', 'comment_like', 'desktop');
			gaVZ('desktopmobile.send', 'event', 'comment_like', 'desktop');

			$.ajax({ url: 'actions/reactie_vote_open.asp',
				/*dataType: 'json',*/
				data: {uid: 341076, nr: $(this).attr("data-nr")},
				type: 'post',
				success: function(output) {
					//
					//alert(output);
					TMPvalue = parseInt(TMPvalue) + 1;
					$(getThis).html(TMPvalue);
					$(getThis).removeClass("null");
					$(getThis).addClass("voted");
					$(getThis).effect( "bounce", "slow" );
					$(getThis).attr("title","Je hebt deze reactie al gewaardeerd");
				}
			});
		} else {
			//alert("Je hebt deze reactie al gewaardeerd.");
		}


	});
	//OUDE HANDJE VERWIJDEREN
	$("#handje").remove();
	</script>

<script>
	//$(document).ready(function(){
		ARvotes = new Array();
		
						$(".comments-list .v_0").html("6");
						$(".comments-list .v_0").removeClass("null");
						ARvotes.push([0,6]);
						
						$(".comments-list .v_2").html("2");
						$(".comments-list .v_2").removeClass("null");
						ARvotes.push([2,2]);
						
						$(".comments-list .v_3").html("2");
						$(".comments-list .v_3").removeClass("null");
						ARvotes.push([3,2]);
						
		//console.log(ARvotes);
		SORTvotes = ARvotes.sort(compareSecondColumn);
		//console.log(SORTvotes);

		function compareSecondColumn(a, b) {
			if (a[1] === b[1]) {
				return 0;
			}
			else {
				return (a[1] > b[1]) ? -1 : 1;
			}
		}

	//});
</script>



				<style>
					.comments-list .block.highlight .text-h{
						background: #f3f8ea !important;
						margin-bottom:10px;
					}
					.comments-list .block.highlight .title-h{
						background: #e7f1d5 !important;

					}
					.comments-list .block.highlight .date{
						color: #7b7b7b !important;
					}
					.comments-list .block.highlight .votes{
						font-weight:bold;
					}
					.comments-list .block.highlight .img-hold{
						float:none;
						margin:0px;
					}
					.comments-list .block.highlight .votes.up{
						cursor:auto !important;
					}
					.comments-list .block.highlight .upd1{
						display:none !important;
					}

				</style>
				<script>

					if ($.isArray(SORTvotes)) {

						fndItem = -1;
						for (i=0;i<SORTvotes.length;i++) {
							if (i < 20) {
								usrWidth 	= $(".comments-list .v_" + SORTvotes[i][0]).parent().parent().parent().parent().parent().find('.rating div').width();
								usrLaag 	= parseInt($(".comments-list .v_" + SORTvotes[i][0]).attr("data-laag"));
								//console.log("laag: " + usrLaag);
								if ((SORTvotes[i][1] >= 2) && (usrWidth >= 16) && (fndItem == -1) && (usrLaag == 0)) { //MEER DAN 1 LIKE, 80 pnt
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > 6) && (usrWidth >= 9) && (fndItem == -1) && (SORTvotes[i][1] > 9) && (usrLaag == 0)) { //MEER DAN 9 LIKES, 50 pnt, lage reactie
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > -1) && (usrWidth >= 2) && (fndItem == -1) && (SORTvotes[i][1] > 25) && (usrLaag == 0)) { //MEER DAN 25 LIKES, 20 pnt
									fndItem = SORTvotes[i][0];
								}
							}
						}

						if (fndItem > -1) {
							GEThighComt = $(".comments-list .block").find('.v_'+fndItem+'').closest('.block');

							$('#topComment').prepend('<div class="comments-list" style="overflow:hidden;margin-top:0px !important;margin-bottom:10px;"><div class="block highlight">' + $(GEThighComt).html() + '</div><a style="float:left;margin-left:0px;padding-right:12px;" id="toAllCmts" class="button cursor"><span>Alle '+$('#startComt .title span').html()+' &#x25BC;</span></a></div>');

							$('#topComment').find("#toAllCmts").click(function(){
								//var offset = $("#startComt").offset();

								gaVZ('send', 'event', 'scroll_comments', 'desktop');
								gaVZ('desktopmobile.send', 'event', 'scroll_comments', 'desktop');

								$('html, body').animate({
									scrollTop: $("#startComt").offset().top - 340
								}, 1000);
							});

						}

					}
				</script>

		<!-- REACTIES INCLUDEN! -->
	


      </div>




      <div id="getAjaxURL"></div>

      <!-- end comments-list block -->
      <!-- begin reageer block -->
      
      <div class="reageer-block">
      <h4>Reageer</h4>

      	

      <form action="actions/post_message.asp?uid=341076" method="post" name="formulierg" >
        <div class="reageer-block" style="margin-top:0px;">

			<P>


				<span id="fbCanWeg">Je moet inloggen om te reageren. Heb je nog geen account? Dan kun je je gratis <a href="https://login.voetbalzone.nl/registreren.asp">registreren</a>.</span>
				<a href="https://login.voetbalzone.nl/" class="button"><span>Inloggen</span></a>
				

			<script>
				//fbLogin
			</script>

		<div id="fb-root"></div>

          </P>

          
			</div>

      </form>

	<style>
	.rood{
		color: #bb3a3a;
	}
	</style>

	<script type="text/javascript"
	src="https://static.voetbalzone.nl/js/jquery_inloggen_fb.min.js">
	</script>

      		

      </div>
      
      <!-- end reageer block -->
      
    </div>

    <div class="info-col">




      <!-- begin login2 block -->
	  

			<!--HIERRR-->

		
      <!-- end login2 block -->
      
			<div>


				

				<div class="block qaf_holder_yRDBu" data-TYPE="1" style="background:none !important;">
					<div class="hold" id="topmpu" style="background:none !important;">
						<div class="banner" style="margin-left:-6px;">
						<center>
						
		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU -->
		    <!-- END TAG -->
            <!-- BEGIN 149060 - Voetbalzone- NL - Passback -  300x250 - adblocking -->
            <div id="crt-8e279a0" style="width:300px;height:250px;"></div>
            <script type="text/javascript">
            Criteo.events.push(function() {
                Criteo.DisplayAcceptableAdIfAdblocked({
                    "zoneid": 149060,
                    "containerid": "crt-8e279a0",
                    "overrideZoneFloor": false
                });
            });
            </script>
            <!-- END TAG -->
			<div id='div-gpt-ad-1477661096970-5'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-5'); });
			</script>
		</div>
		
						</center>
						</div>
					</div>
				</div>

				

			</div>
			<div id='frontpageActueel' class='userFanVanClub clubUid_1' style='overflow: hidden !important;'><div class='clubUid' style='display:none'>1</div><div class='clubGsmUid' style='display:none'>1515</div><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='club.asp?uid=1'>Meer</A></div><div>Ajax</div></h4><div class='infoBlack' style=''><a href='club.asp?uid=1'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/restyle/res_white.gif) no-repeat;'><img style='margin-left:3px;margin-top:3px;width:38px;' src='https://secure.cache.images.core.optasports.com/soccer/teams/75x75/1515.png' OnError='loadClub38(this)' /></div></a><div style='float:left;height:38px;margin-left:10px;width:134px;margin-top:2px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><B><a style='color:#f2ffe0;' href='competitie.asp?uid=1'>Eredivisie</a></B><BR /><div style='margin-top:2px;'><a href='wedstrijd.asp?uid=2794015'><img title='28-10 Ajax-Feyenoord 3-0' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=2925918'><img title='31-10 Ajax-Go Ahead Eagles 3-0' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=2794019'><img title='3-11 Ajax-Willem II 2-0' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=2909098'><img title='7-11 Benfica-Ajax 1-1' src='https://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=2794032'><img title='11-11 Excelsior-Ajax 1-7' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> </div></div><div style='float:left;height:38px;margin-left:2px;width:63px;margin-top:2px;'>8931 fans</div><div class='DIVfanWordenClub_1' style='float:right;height:38px;margin-top:2px;margin-left:1px;padding-right:0px;display:none;'><a type='cursor submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok clubFan DIVisFanClub_1' style='display:none;'><li>Je bent fan van Ajax <a class='cursor deleteFanClub'>(verwijderen)</a></li></ul><div class='tabjes'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Stand</div></div><div class='nTab cursor'><div class='inh'>Selectie</div></div><div class='nTab cursor'><div class='inh'>Actuele wedstrijden</div></div><div class='tEind'></div></div><script>$('.clubUid_1 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='width:34px;padding-left:10px;' class='c-tijd'>&nbsp;</strong><strong style='margin-left:12px;width:234px;' class='c-tijd'>Team</strong><strong style='width:40px;' class='c-tijd'>Pnt</strong><strong style='width:20px;' class='c-tijd'>+/-</strong></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>1.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=6'>PSV</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>36</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>38</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>2.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=1'><B>Ajax</B></a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>31</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>32</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>3.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=4'>Feyenoord</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>23</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>9</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>4.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=14'>Heracles Almelo</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>20</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>1</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>5.</B><img src='https://static.voetbalzone.nl/images/up.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=17'>VVV-Venlo</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>18</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>2</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete stand: <a href='competitie.asp?uid=1'>Eredivisie</a></span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:198px;' class='c-tijd'>Spelers</strong><strong style='width:98px;' class='c-tijd'>Positie</strong><strong style='width:34px;' class='c-tijd'>W</strong><strong style='width:24px;' class='c-tijd'><img src='images/restyle/ic-6.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/42.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=372465'>André Onana</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>1</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=102878'>Joël Veltman</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>1</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=219029'>Mitchell Dijks</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>1</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=78529'>Nick  Viergever</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>1</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=399768'>Matthijs  De Ligt</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>1</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/133.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=255713'>Hakim Ziyech</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>1</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>1</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=404591'>Frenkie de Jong</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>1</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete selectie: Clubpagina <a href='club.asp?uid=1'>Ajax</a>.</span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='padding-left:10px;width:200px;'>Programma</strong><strong class='c-tijd stopwachter' style='float:right;width:16px;margin-right:12px;'>&nbsp;</strong></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>24-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=16'>NAC Breda</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2794037'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1'>Ajax</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>27-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=497'>AEK Athene</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2909099'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1'>Ajax</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>02-12</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1'>Ajax</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2794049'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=34'>ADO Den Haag</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='margin-left:10px;float:left;'><B>Uitslagen</B></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>11-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=13'>Excelsior</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2794032'>1 - 7</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1'>Ajax</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2794032'>429</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>07-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=453'>Benfica</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2909098'>1 - 1</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1'>Ajax</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2909098'>922</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>03-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1'>Ajax</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2794019'>2 - 0</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=11'>Willem II</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2794019'>196</a></div></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de alle wedstrijden: Clubpagina <a href='club.asp?uid=1'>Ajax</a>.</span></div></div></div></div></div></div>


<script>
	$(".clubUid_1 .tabjeAlleInhoud .inhoud:first").addClass("show");
</script>

<script>
	//SCRIPT, FAN WORDEN VAN CLUB
	$(".clubUid_1 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		userUid = 0;
		if (userUid > 0){
				window.location = "actions/user_addclub.asp?club_uid="+getUid+"&gsm_club_uid="+getGSMUid;
		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete team op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN CLUB
	$(".clubUid_1 .deleteFanClub").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van dit team?");
		if (answer){
			window.location = "actions/user_delclub.asp?extern_id="+getGSMUid+"&club_uid="+getUid;
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN CLUB -->

	<script>
		$(".DIVfanWordenClub_1").show();
		$(".DIVisFanClub_1").hide();
	</script>

				<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad -->
				<div id='div-gpt-ad-1479994018346-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479994018346-0'); });
				</script>
				</div>
			<style>
.rechtsNieuwtje .verder-list ul li{
	float:left;
	clear:left;
	margin-top:0px;
	margin-bottom:0px;
}
.rechtsNieuwtje .verder-list ul{
	float:left;
	clear:left;
	margin-bottom:6px;
}
</style>
<div id='frontpageActueel' class='spelersBlok spelerUid_319301' style='overflow: hidden !important;'><span class='spelerUid' style='display:none;'>319301</span><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='speler.asp?uid=319301'>Meer</A></div><div><a href='speler.asp?uid=319301' style='color:#F2FFE0;'>Donny  van de Beek</a></div></h4><div class='infoBlack'><A href='speler.asp?uid=319301'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/img13.jpg) 50% 50% no-repeat !important;'></div></a><div style='float:left;height:18px;margin-left:10px;width:122px;margin-top:-2px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><a style='color:#f2ffe0;' href='club.asp?uid=6050'><B>Jong Ajax</B></a></div><div style='float:left;height:18px;margin-left:10px;width:52px;margin-top:4px;'>51 fans</div><div style='float:left;height:18px;margin-left:10px;width:242px;margin-top:-6px;'>Middenvelder, 21 jaar</div><div style='float:left;margin-left:10px;width:242px;'><a title='28-10 Ajax - Feyenoord' href='wedstrijd.asp?uid=2794015'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(https://static.voetbalzone.nl/images/ratings.png) -18px -34px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>6</CENTER></div></a><a title='31-10 Ajax - Go Ahead Eagles' href='wedstrijd.asp?uid=2925918'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(https://static.voetbalzone.nl/images/ratings.png) -18px -17px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>7</CENTER></div></a><a title='3-11 Ajax - Willem II' href='wedstrijd.asp?uid=2794019'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(https://static.voetbalzone.nl/images/ratings.png) -18px -17px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>7</CENTER></div></a><a title='7-11 Benfica - Ajax' href='wedstrijd.asp?uid=2909098'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(https://static.voetbalzone.nl/images/ratings.png) -18px -34px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>6</CENTER></div></a><a title='11-11 Excelsior - Ajax' href='wedstrijd.asp?uid=2794032'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(https://static.voetbalzone.nl/images/ratings.png) -18px 0px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>9</CENTER></div></a></div><div class='DIVfanWordenSpeler_319301' style='float:left;margin-left:255px;height:38px;margin-top:2px;padding-right:0px;position:Absolute;display:none;'><a type='submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok spelerFan DIVisFanSpeler_319301' style='display:none;'><li>Je bent fan van Donny  van de Beek <a class='cursor deleteFanSpeler'>(verwijderen)</a></li></ul><div class='tabjes menuTabs_A'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Carrière</div></div><div class='nTab cursor'><div class='inh'>Nieuws</div></div><div class='tEind'></div></div><script>$('.spelerUid_319301 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:70px;' class='c-tijd'>Seizoen</strong><strong style='width:148px;padding-left:6px;' class='c-tijd'>Club</strong><strong style='width:32px;text-align:center;' class='c-tijd'>W</strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-6.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-3.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-5.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2018/2019 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=1'>Ajax</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 12 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 3 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2017/2018 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=1'>Ajax</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 34 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 11 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 4 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2016/2017 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=1'>Ajax</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 19 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2015/2016 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=1'>Ajax</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 8 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem-last'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2014/2015 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=1'>Ajax</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div></div><div class='inhoud rechtsNieuwtje'><div class='img-hold cursor' style='width:160px;height:120px;'><img alt='Laatste voetbalnieuws' src='https://static.voetbalzone.nl/images/photos/ori_288_162/cp_128351363513535.jpg' width='160' height='120' /><div class='shadow png' style='width:160px;height:120px;background:url(https://static.voetbalzone.nl/images/bg-editorial-img-kleiner.png);'></div></div><h3><a href='doc.asp?uid=341076'>‘Ik vind dat Van de Beek altijd moet spelen bij Ajax’</a></h3><p>Donny van de Beek begon zondag in de basis bij Ajax en haalde een ruime voldoende. De middenvelder scoorde twee keer en bereidde de treffer van Kasper Dolberg voor. Pierre van...<span class='more-link'><a href='doc.asp?uid=341076'>Lees verder</a></span></p><div class='verder-list' ><h5>En verder:</h5><ul><li><strong><a href='doc.asp?uid=341073'>Ajacied wil ‘in ritme komen’: ‘Dat is het enige wat ik kan doen’</a></strong><span>8</span></li><li><strong><a href='doc.asp?uid=341055'>Ajacied in spanning: ‘Twijfelde of ik wel zou worden opgeroepen voor Oranje’</a></strong><span>21</span></li><li><strong><a href='doc.asp?uid=341048'>De Ligt geeft toe: ‘Om eerlijk te zijn: je speelt niet op honderd procent’</a></strong><span>72</span></li></ul></div></div></div><script>$('.spelerUid_319301 .tabjeAlleInhoud .inhoud:first').addClass('show');</script></div></div></div>


<script>
	//STANDAARD SCRIPT VOOR HET FAN WORDEN VAN EEN SPELER
	$(".spelerUid_319301 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		userUid = 0;
		if (userUid > 0){

				window.location = "actions/user_addspeler.asp?speler_uid=" + getUid;

		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete speler op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN SPELER
	$(".DIVisFanSpeler_319301 .deleteFanSpeler").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van deze speler?");
		if (answer){
			window.location = "actions/user_addspeler.asp?speler_uid="+getUid+"&del=ja";
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN SPELER -->

	<script>
		$(".DIVfanWordenSpeler_319301").show();
		$(".DIVisFanSpeler_319301").hide();
	</script>

                    	<div style="margin-top:12px;">

                    		


                    				<div style="width:368px; margin-below:0px;">
                    					<center>
                    						<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU -->
                    						<div id='div-gpt-ad-1477661096970-1'>
                    						<script>
                    						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-1'); });
                    						</script>
                    						</div>
                    					</center>
                    				</div>

                    			



                    	</div>
                    	
				<div class="winkel-box">
					<div class="hold">
						
						<a href="doc.asp?uid=341074">
						<div class="img-hold">
							<img src="https://static.voetbalzone.nl/images/photos/ori_368_150/16635167354535.jpg" width="368" height="150" alt="" />
							<div class="shadow"></div>
						</div>
						</a>
						
						<div class="text-hold">
							<div class="title">
								<h4><a href="doc.asp?uid=341074">In de wandelgangen</a></h4>
								<span>Zondag 11 november</span>
							</div>
							
								<h5>Denis Suárez komt weinig aan spelen toe bij Barcelona en wil graag vertrekken. <span class="more-link"><a href="doc.asp?uid=341074">Lees verder</a></span></h5>
							
								<div class="reacties"><a href="doc.asp?uid=341074">
										2 reacties
										
									</a></div>
								
						</div>
						<div style="height:4px;width:368px;background:url(images/bg-winkel-box-b.png) no-repeat;"></div>
					</div>
				</div>

		<!-- begin info block -->
		







		<center>
			
		</center>


		

		<!-- end info block -->




						<!-- begin experts blog block  -->
				


				<!-- end experts blog block  -->
				
				
				

						<div style="margin-top:12px;">
							<center>
								

		<div style="width:368px; margin-below:0px;">

		<center>
		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU -->
		<div id='div-gpt-ad-1477661096970-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-0'); });
		</script>
		</div>
		</center>

		</div>


							</center>
						</div>

					
					<div id="adjeRchts">

						

					</div>
					



    </div>
    

  </div>

  <!-- END CONTENT BLOCK -->

  

  <!-- END CONTENT BLOCK -->
	<!-- BEGIN FOOTER BLOCK -->
		

	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">


	<div id="footer">

		<div class="footer_logo">
			<img src="https://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<li><a href="/vacatures.asp">Vacatures</a></li>
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<li><a href="/updates.asp">Updates</a></li>
						<li><a style="cursor: pointer" onclick="window.__cmp('displayConsentUi')">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="/privacybeleid.asp">Privacy Verklaring</a></li>
						<li><a href="http://www.cloud.nl/" target="new">Cloud.nl</a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="http://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2018 Voetbalzone B.V.<Br />
			<span><a href="http://www.performgroup.com/brands/voetbalzone-2/" target="new">a PERFORM Group Company</a></span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<!--<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script> -->


	
	<script>
		$(".perform_logo a img").attr("src","http://static-voetbalzone.nl/images/perform2.png?v=2");
		$(".perform_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="https://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			
<!-- Quantcast Choice. Consent Manager Tag 1 -->
    <script type="text/javascript" async="true">
        var __cmp=function(){return"function"==typeof __cmp?__cmp:function(b){var a=arguments;if(a.length){if("__cmp"==b)return!1;"undefined"===typeof __cmp.a&&(__cmp.a=[]);__cmp.a.push([].slice.apply(a))}else return __cmp.a}}(),elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js";elem.async=!0;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
        window.__cmp("init",{Language:"nl","Initial Screen Reject Button Text":"Ik accepteer het niet","Initial Screen Body Text":"Voetbalzone erkent het belang van uw online privacy. Wij gebruiken technologie zoals cookies om ervoor te zorgen dat u de beste ervaring op onze website hebt, in overeenstemming met ons <a href='https://www.voetbalzone.nl/privacybeleid.asp' target='_blank'>privacybeleid</a>. Wij en een aantal externe partijen kunnen deze technologie&euml;n ook gebruiken om ons verkeer te analyseren en bieden gepersonaliseerde inhoud, functies voor sociale media en relevante advertenties voor u.","Initial Screen Accept Button Text":"Ik ga akkoord","Initial Screen Purpose Link Text":"Toon meer instellingen","Initial Screen Title Text":"Voetbalzone waardeert uw privacy","Purpose Screen Header Title Text":"Instellingen","Purpose Screen Title Text":"Voetbalzone waardeert uw privacy","Purpose Screen Body Text":"U kunt uw toestemmingsvoorkeuren instellen en bepalen hoe u wilt dat uw gegevens door derden worden gebruikt op basis van de onderstaande doeleinden. Elk doel heeft een beschrijving zodat u weet hoe derden uw gegevens gebruiken.","Purpose Screen Enable All Button Text":"Schakel alle doeleneinden in",
        "Purpose Screen Vendor Link Text":"Zie lijst met externe partijen","Purpose Screen Cancel Button Text":"Annuleer","Purpose Screen Save and Exit Button Text":"Sla op","Vendor Screen Title Text":"Voetbalzone waardeert uw privacy","Vendor Screen Body Text":"U kunt toestemmingsvoorkeuren voor elke afzonderlijke derde hieronder instellen. Vouw elk lijstitem van derden uit om te zien voor welke doeleinden ze gegevens gebruiken om u te helpen bij het maken van uw keuzes. In sommige gevallen kunnen derden bekendmaken dat zij uw gegevens gebruiken zonder uw toestemming te vragen, op basis van hun legitieme belangen. U kunt op hun privacybeleid klikken voor meer informatie en om u af te melden.","Vendor Screen Reject All Button Text":"Alles afwijzen","Vendor Screen Accept All Button Text":"Accepteer alles","Vendor Screen Purposes Link Text":"Terug naar instellingen","Vendor Screen Cancel Button Text":"Annuleer",
        "Vendor Screen Save and Exit Button Text":"Sla op","Display Persistent Consent Link": false,"Initial Screen Body Text Option":3,"Publisher Name":"Perform Media","Display UI":"always","Min Days Between UI Displays":365,"Publisher Purpose IDs":[],"Publisher Logo":"https://static.voetbalzone.nl/reskin/images/voetbalzone-black-transparen.png","No Option":!1,"Default Value for Toggles":"on","Consent Scope":"service"});</script>
          <!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
            		@media only screen and (max-width : 770px) {
                      .qc-cmp-button {
                        letter-spacing: 0;
                        max-width: 350px;
                        margin: 10px;
                      }

                      .qc-cmp-nav-bar.qc-cmp-bottom {
                        align-items: center;
                      }

                      .qc-cmp-left-nav-link,
                      .qc-cmp-cancel {
                        font-size: 12px;
                        line-height: 40px;
                      }

                      .qc-cmp-back:before {
                        top: 12px;
                      }

                      .qc-cmp-partner-info {
                        margin: 20px 20px 0;
                      }

                  	  .qc-cmp-ui-container.qc-cmp-showing {
                        padding: 10px;
                      }

                      .qc-cmp-ui.qc-cmp-showing {
                        min-width: auto;
                      }

                      .qc-cmp-ui-content {
                        padding: 30px 10px;
                        width: 100%;
                        box-sizing: border-box;
                      }

                      .qc-cmp-title,
                      .qc-cmp-sub-title {
                        white-space: normal;
                        height: auto;
                        text-overflow: unset;
                      }

                      .qc-cmp-sub-title {
                        font-size: 20px;
                        margin: 10px 10px 0 0;
                        align-self: center;
                        text-align: center;
                      }

                      .qc-cmp-publisher-logo {
                        padding-top: 10px;
                      }
                  	}
                    .qc-cmp-toggle-status {
                      color: #84b522;
                    }

                    .qc-cmp-button {
                      max-width: 400px;
                    }
                    .qc-cmp-main-messaging a {
                      color: #84b522;
                      text-decoration: underline;
                    }
                    .qc-cmp-beta-messaging {
                      display: none;
                    }
                    .qc-cmp-publisher-logo {
                  		width: auto !important;
                     }
                    .qc-cmp-save-and-exit {
                      max-width: 400px;
                    }
                    .qc-cmp-button,
                    .qc-cmp-button.qc-cmp-secondary-button:hover {
                        background-color: #84b522 !important;
                        border-color: #84b522 !important;
                    }
                    .qc-cmp-button:hover,
                    .qc-cmp-button.qc-cmp-secondary-button {
                        background-color: transparent !important;
                        border-color: #84b522 !important;
                    }
                    .qc-cmp-alt-action,
                    .qc-cmp-link {
                        color: #84b522 !important;
                    }
                    .qc-cmp-button,
                    .qc-cmp-button.qc-cmp-secondary-button:hover {
                        color: #1d1d1b !important;
                    }
                    .qc-cmp-button:hover,
                    .qc-cmp-button.qc-cmp-secondary-button {
                        color: #84b522 !important;
                    }
                    .qc-cmp-small-toggle.qc-cmp-toggle-on,
                    .qc-cmp-toggle.qc-cmp-toggle-on {
                        background-color: #84b522 !important;
                        border-color: #84b522 !important;
                    }
                    .qc-cmp-small-toggle,
                    .qc-cmp-toggle {
                        background-color: #ccc !important;
                        border-color: #ccc !important;
                    }
                </style>
            
	<!-- END FOOTER BLOCK -->
</div>





<script type="text/javascript">
	//$(function() {
	//	var offset = $(".VZskyHigh").offset();
	//	var topPadding = -10;
	//	$(window).scroll(function() {

	//		$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

	//		if ($(window).scrollTop() > offset.top) {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: $(window).scrollTop() - offset.top + topPadding
	//			});
	//		} else {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: 0
	//			});
	//		};
	//	});
	//});
</script>
<span style="display:none;">
	<div id="GETadidasAdv">
	<div style="margin-bottom:10px;margin-top:-14px;float:left;">
		
	</div>
	</div>
</span>
<script>
$('#getAdida').append($('#GETadidasAdv'));
</script>

<style>
#skyCrapp.vast{
	position:fixed !important;
	top:90px !important;
}
#adjeRchts.vast{
	/*position:fixed !important;
	top:0px !important;
	padding-left:0px;*/
}
</style>
<script type="text/javascript">
	$(function() {
		var offset = $("#skyCrapp").offset();
		var topPadding = 0;
		$(window).scroll(function() {

			//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

			if ($(window).scrollTop() > (offset.top - 90)) {
				$("#skyCrapp").addClass("vast");
				//alert(1);
				//$("#skyCrapp").stop().animate({
				//	marginTop: $(window).scrollTop() - offset.top + topPadding
				//});
			} else {
				$("#skyCrapp").removeClass("vast");
				//$("#skyCrapp").stop().animate({
				//	marginTop: 0
				//});
			};
		});
	});

	$( document ).ready(function() {
		$(function() {
			var offset6 = $("#adjeRchts").offset();
			var topPadding6 = 38;
			$(window).scroll(function() {

				//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

				if ($(window).scrollTop() > (offset6.top)) {
					$("#adjeRchts").addClass("vast");
					//alert(1);
					//$("#skyCrapp").stop().animate({
					//	marginTop: $(window).scrollTop() - offset.top + topPadding6
					//});
				} else {
					$("#adjeRchts").removeClass("vast");
					//$("#skyCrapp").stop().animate({
					//	marginTop: 0
					//});
				};
			});
		});
	});


</script>


	<script>
	loadAds();
	function loadAds(){
		//VOLGORDE VAN ADS BEPALEN!
		//$('#pos1').attr("src", "actions/ads_loader.asp?page=doc&adv=pos1&tags=[kvclubs=5;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos4').attr("src", "actions/ads_loader.asp?page=doc&adv=pos4&tags=[kvclubs=5;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos2').attr("src", "actions/ads_loader.asp?page=doc&adv=pos2&tags=[kvclubs=5;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos5').attr("src", "actions/ads_loader.asp?page=doc&adv=pos5&tags=[kvclubs=5;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos6').attr("src", "actions/ads_loader.asp?page=doc&adv=pos6&tags=[kvclubs=5;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11)); //ONDERSTE MPU
		//$('#pos9').attr("src", "actions/ads_loader.asp?page=index&adv=pos9&tags=[kvclubs=5;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11)); //MIDDELSTE MPU
		//$('#pos3').attr("src", "actions/ads_loader.asp?page=doc&adv=pos3&tags=[kvclubs=5;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos7').attr("src", "actions/ads_loader.asp?page=doc&adv=pos7&tags=[kvclubs=5;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos8').attr("src", "actions/ads_loader.asp?page=index&adv=pos8&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer1').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer1&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer2').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer2&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer3').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer3&rando=" + Math.floor(Math.random()*11));

		//HOOGTE BEELD
		var hoogteBeeld 	= $(window).height();
		loadOpPositie("#pos6", hoogteBeeld);
		loadOpPositie("#pos9", hoogteBeeld);

		$( window ).resize(function() {
			hoogteBeeld 	= $(window).height();
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});

		////INLADEN OP POSITIE
		$(window).scroll(function(){
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});



		
				//$('#eplayer5').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer5&twente=&ajax=jup&nec=&ado=&ered=1&rando=" + Math.floor(Math.random()*11));
			
	}

	function loadOpPositie(obJc, hoogteBeeld){
		if ($(obJc).hasClass('inLoader') == false) {
			TMPwaarde 			= $(obJc);
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= TMPpositionCheck.top;
			positionScroll 		= $(window).scrollTop();
			//console.log("positionScroll: " + positionScroll);
			if (TMPposRec > 0 && positionScroll > ((TMPposRec+20)-hoogteBeeld)) {
				$(obJc).addClass('inLoader');
				//TMPwidth 	= $(obJc).width();
				//$(obJc).height(100);
				//TMPheight 	= $(obJc).height();
				TMPname 	= obJc;
				TMPname2	= TMPname.replace("#", "");
				//$(obJc).parent().prepend("<div style='font-size:12px;color:grey;position:absolute;z-index:99;float:left;width:"+TMPwidth+"px;margin-top:"+((TMPheight/2)-4)+"px' id='"+TMPname2+"'><CENTER>Loading...</CENTER></div>");
				$(obJc).attr("src", "actions/ads_loader.asp?page=doc&adv=" + TMPname2 + "&tags=[kvclubs=5;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));

				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 1600);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 3300);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 5500);

				//$(obJc).load(function() {
					//$(TMPname).fadeOut("fast");
				//});
			}
		}
	}


	</script>

<div id="adsense" class="adsense" style="height:1px;"></div>

<script>
$(document).ready(function(){

	//setTimeout(function(){checkAds()},1000);

	function checkAds() {
			if ($("#adsense").height() == 0) {
				$("body").attr("style", "background-color:white !important");
			} else {
			}

		}
});
</script>



<script>

var init_ads			= new QAF();
init_ads.holderName		= ".qaf_holder_yRDBu";
init_ads.delay			= 200;
init_ads.adHolder.push([1,"<div class='block2'><div class='hold'><CENTER>*</CENTER></div></div>"]); //TYPE, DOM*END
init_ads.adHolder.push([2,"<div style='padding-top:10px;margin-left:-170px;width:160px;position:absolute;'><CENTER>*</CENTER></div>"]); //TYPE, DOM*END

	//PUT VARIABLES
	
		init_ads.data_AD.push('https://static.voetbalzone.nl/images/bw_1/7_11_2018_tvpojziggu.gif');
		init_ads.data_URL.push('https://www.youtube.com/watch?v=gTG86GW-Hss&feature=youtu.be');
		init_ads.data_NAME.push('BTW_RCT_WK45-2');
		init_ads.data_TYPE.push('1');
		init_ads.data_RATIO.push(0);
	
		init_ads.data_AD.push('https://static.voetbalzone.nl/images/bw_1/7_11_2018_qgvnwjjjzf.gif');
		init_ads.data_URL.push('https://www.youtube.com/watch?v=gTG86GW-Hss&feature=youtu.be');
		init_ads.data_NAME.push('BTW_SKY_WK45-2');
		init_ads.data_TYPE.push('2');
		init_ads.data_RATIO.push(0);
	
		init_ads.data_AD.push('https://static.voetbalzone.nl/images/bw_1/7_11_2018_duhrqgcblh.gif');
		init_ads.data_URL.push('https://www.youtube.com/watch?v=gTG86GW-Hss&feature=youtu.be');
		init_ads.data_NAME.push('BTW_LB_WK45-2');
		init_ads.data_TYPE.push('3');
		init_ads.data_RATIO.push(0);
	

$(document).ready(function(){
	init_ads.run();
});
</script>


	<div id="googleAds" class="googleAds" style="height: 1px;"></div>
	<script>
	$(document).ready(function(){
		setTimeout(function(){checkAdsDoc()},500);
		function checkAdsDoc() {
				if (($("#googleAds").height() < 1) || ($("#googleAds").css('display') == "none") ) {
					gaVZ('send', 'event', 'Koentest doc', 'Niet geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Niet geladen');
					console.log("niet geladen");
				} else {
					gaVZ('send', 'event', 'Koentest doc', 'Geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Geladen');
					console.log("geladen");
				}
			}
	});
	</script>

	<style>
	#skyCrapp.bovenTO{
		position:absolute !important;
		//margin-top:2000px;
	}
	#skyCrapp.bovenTO.sticky{
		position:fixed !important;
		margin-top:10px !important;
	}
	</style>
	<script>

		fndTakeover = false;
		function checkChanges()
			{
				//console.log("TO - load function");
				if (fndTakeover == false) {
					$('body > div').each(function() {
						//console.log( $(this).css("top") );
						if (fndTakeover == false) {

							if (parseInt($(this).css("z-index")) > 10000) {
								//console.log("TO - MARGE: " + $(this).css("margin"));
								//console.log("TO - HEIGHT: " + $(this).height());
							}

							if  (  ( $(this).css("margin") == "0px" ) && ( parseInt($(this).css("z-index")) > 10000 ) && ( $(this).height() > 799 )  ) {
								fndTakeover = true;
								TMPtop = $('.comments-list').offset();
								//console.log("TO - LOADED! -- " + TMPtop.top);
								$('#skyCrapp').addClass("bovenTO");
								//$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

								//STICKY!
								getSticky();

							}
						}
					});
				}


				if (fndTakeover == false) { //NOG EENS CHECKEN!
					//console.log("TO - AGAIN!!");
					setTimeout(function () { checkChanges(); }, 1000);
				} else {

					//5X NACHECKEN VOOR POSITIE SKY
					checkMax10Pos(function () {
						TMPtop = $('.comments-list').offset();
						TMPtop2 = $('#skyCrapp').offset();
						//console.log("TO - LOADED 2222! -- " + TMPtop.top + " .. " + TMPtop2.top);
						$('#skyCrapp').addClass("bovenTO");
						$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

					}, 1000, 5);



				}

			}

		function checkMax10Pos(callback, delay, repetitions) {
			var x = 0;
			var intervalID = window.setInterval(function () {
			   callback();
			   if (++x === repetitions) {
				   window.clearInterval(intervalID);
			   }
			}, delay);
		}

		function getSticky(){
			//STICKY MAKEN, ALS BEGINT BIJ REACTIES
			var topPaddingSky = 0;
			var offsetSky = $("#skyCrapp.bovenTO").offset();
			$(window).scroll(function() {
				if (TMPtop.top < 1500) { //NOG GEEN JUISTE WAARDE
					//offsetSky = $("#skyCrapp.bovenTO").offset();
				}

				//console.log("A: " + $(window).scrollTop() + " .. " + TMPtop.top);
				if ($(window).scrollTop() > TMPtop.top) {
					$("#skyCrapp").addClass("sticky");
				} else {
					$("#skyCrapp").removeClass("sticky");
				};
			});
		}


		checkChanges();

	</script>



<script type="text/javascript">
$(document).ready( function() {
	$('.beginnen').click(function() {
		  $(".speelscherm").removeClass("nietweergeven");
		  $(".startscherm").addClass("nietweergeven");


		



	});
});
</script>




		<style>
		.pijltje {
			background: url(https://static.voetbalzone.nl/images/arrowszwart.png) no-repeat;
			opacity:0.09;
			position: absolute;
			background-position: -8px -15px;
			height: 8px;
			right: 10px;
			bottom: -8px;
			width: 15px;
			line-height:20px;
		}
		#duimpjenot{
			font-size: 12px; border: 1px solid #e2e2e2; border-radius: 1px;
			position: absolute; z-index: 100; box-shadow: #eee 8px 5px 5px -3px, #eee 5px 8px 5px -3px;
			display: none; width: 150px; margin-left: 349px; margin-top: -112px; color: #000; padding: 10px; background-color: #eee;
			border-radius:3px;
		}
		#duimpjenot.shoFull{

		}
		</style>

		

<script src="https://static.voetbalzone.nl/live/files/js/jquery.idle.min.js"></script>
<script type="text/javascript"
 src="//wfpscripts.webspectator.com/bootstrap/ws-C36A9B0B.js">
</script>



<!-- Begin BlueKai Tag -->

<!-- End BlueKai Tag -->
</body>
</html>