
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

<html xmlns="http://www.w3.org/1999/xhtml">
<head>




	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="alternate" media="only screen and (max-width: 780px)" href="http://m.voetbalzone.nl/doc.asp?uid=322895">
	
		<link rel="amphtml" href="http://m.voetbalzone.nl/amp/doc.asp?uid=322895">
	
	<meta name="google-site-verification" content="HQbefOVQV2yDlD42sKftOWxOrLBSsWT_6blOLlhmJYQ" />

	
		<meta property="og:title" content="Balotelli krijgt geel na beklag over racisme: ‘We spelen 12 tegen 11’"/>
		<meta property="og:type" content="sports"/>
		<meta property="og:url" content="http://www.voetbalzone.nl/doc.asp?uid=322895"/>
		<meta property="og:site_name" content="Voetbalzone"/>
		<meta property="fb:admins" content="160087490685305"/>
		
			<meta property="og:image" itemprop="image" content="http://static.voetbalzone.nl/images/photos/ori_560_420/1143550354935.jpg"/>
		

		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:url" content="http://www.voetbalzone.nl/doc.asp?uid=322895" />
		<meta name="twitter:title" content="Balotelli krijgt geel na beklag over racisme: ‘We spelen 12 tegen 11’" />
		<meta name="twitter:description" content="Lees verder" />

		<meta name="twitter:image" content="http://static.voetbalzone.nl/images/photos/ori_560_420/1143550354935.jpg">


    	<meta name="twitter:site" content="@voetbalzonenl" />

	

	<title>Balotelli krijgt geel na beklag over racisme: ‘We spelen 12 tegen 11’</title>

	
		<meta name="description" content="Mario Balotelli is naar eigen zeggen wederom slachtoffer geworden van racisme. De spits van OGC Nice werd tijdens het uitduel met Dijon (3-2 verlies) racistisch bejegend door fans van de thuisploeg." />
	
		<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/all_sjaak.css?vers=99999999d";</style>
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
	
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/form.css";</style>
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/opstelling.css";</style>
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/jquery.rating.css";</style>
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/jquery.lightbox-0.5.css";</style>
	<link rel="stylesheet" href="http://static.voetbalzone.nl/css/sIFR-screen.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://static.voetbalzone.nl/css/sIFR-print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/icons/css/font-awesome.min.css">

	<!--[if lt IE 7]><style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/ie6.css";</style><![endif]-->
	
		<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/flags.css?vers=20130321-2";</style>

		<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<script>
            window.Criteo = window.Criteo || {};
            window.Criteo.events = window.Criteo.events || [];
        </script>


		<script type="text/javascript" src="cjs.asp?page=doc&file=http://static.voetbalzone.nl/js/txt_input_functions.js,http://static.voetbalzone.nl/js/functions_min.js?v=3,http://static.voetbalzone.nl/js/jquery-1.11.3.min.js,http://static.voetbalzone.nl/js/jquery.delay.js,http://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js,http://static.voetbalzone.nl/js/jquery.tinysort.js,http://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js,http://static.voetbalzone.nl/js/ui.core_min.js,http://static.voetbalzone.nl/js/jquery.bind.js,http://static.voetbalzone.nl/js/ui.checkbox_min.js,http://static.voetbalzone.nl/js/motionpack.js,http://static.voetbalzone.nl/js/reacties.js,http://static.voetbalzone.nl/js/jquery.rating.js,http://static.voetbalzone.nl/js/jquery.MetaData.js,http://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js,http://static.voetbalzone.nl/js/jquery.timer.js,http://static.voetbalzone.nl/js/ajax_min.js,http://static.voetbalzone.nl/js/swfobject.js,http://static.voetbalzone.nl/js/selector.js,http://static.voetbalzone.nl/js/rechtsBlokNavigatie.js,"></script>



	<!-- Hotjar Tracking Code for www.voetbalzone.nl -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:197005,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/nike.css";</style>

	<script src='http://static.voetbalzone.nl/js/qaf_full_v6.js?v=11'></script>
	<link rel="shortcut icon" href="http://static.voetbalzone.nl/favicon.png?v=110" type="image/x-icon" />
	<!-- PLAATS DEZE TAG IN HET kop-GEDEELTE -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-6374200679497111");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-6374200679497111", "Ligatus_AdX");
</script>
<script type="text/javascript">
  GA_googleFetchAds();
</script>
<!-- EINDE TAG VOOR kop-GEDEELTE -->

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Article');
  gaVZ('desktopmobile.set', 'dimension9', 'Article');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  
					gaVZ('set', 'dimension1', 'Frensh');
					gaVZ('desktopmobile.set', 'dimension1', 'Frensh');
					

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
	  gaVZ('set', 'dimension3', 'Tim Siekman');
	  gaVZ('desktopmobile.set', 'dimension3', 'Tim Siekman');
  
	  gaVZ('set', 'dimension4', 'Balotelli krijgt geel na beklag over racisme: ‘We spelen 12 tegen 11’');
	  gaVZ('desktopmobile.set', 'dimension4', 'Balotelli krijgt geel na beklag over racisme: ‘We spelen 12 tegen 11’');
  

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->


	<script type="text/javascript">
		(function () {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
			  + '.po.st/static/v4/post-widget.js#publisherKey=rjk5l9akc8juugscj8m0';
			var x = document.getElementsByTagName('script')[0];
			x.parentNode.insertBefore(s, x);
		 })();
	</script>


	<script>
	var advFraming = {
		eigenschappen:function(positie, ht)
		{
			$("#" + positie).css('height',ht);
			console.log("EDITT HGHT!!!! " + ht);
		}
	};
	</script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/performmediagroup-voetbalzonenl/loader.js');
	</script>

	

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script async="async">
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script async="async">
		    googletag.cmd.push(function() {
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner', [[728, 90], [970, 250], [970, 500]], 'div-gpt-ad-1477661096970-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU', [[300, 250], [320,240]], 'div-gpt-ad-1477661096970-0').setTargeting('Display_Ad_Position', ['BTF']).setTargeting('Display_Ad_Size', ['Bottom_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU', [300, 250], 'div-gpt-ad-1477661096970-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Middle_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin', [1, 1], 'div-gpt-ad-1477661096970-3').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU', [[320,240], [300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1477661096970-5').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1477661096970-6').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad', [1, 1], 'div-gpt-ad-1479994018346-0').addService(googletag.pubads());
	   		googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle', [[728, 90], [600, 90], [600, 200]], 'div-gpt-ad-1486473465118-0').addService(googletag.pubads());			
			googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream', [[600, 400], [1, 1]], 'div-gpt-ad-1490369300261-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			
		    googletag.pubads().setTargeting('Display_VZ_clubsID', []).setTargeting('Display_VZ_playersID', []).setTargeting('Display_VZ_comp', []).setTargeting('Display_VZ_countryID', []);
		    googletag.enableServices();
		  });
		</script>

	



</head>

	<body>


	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin -->
	<div id='div-gpt-ad-1477661096970-3' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-3'); });
	</script>
	</div>


<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1723-6297-01']);
(function () {
  var st = document.createElement('script');
  st.type = 'text/javascript';
  st.async = true;
  st.src = ('https:' == document.location.protocol
	? 'https'
	: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(st, s);
  console.log("Code Farah Uitgevoerd");
})();
</script>

<div id="handje" style="display:none;">
	<div id="nogStemmen">
		<div class='handUp' title='Ik kan deze reactie waarderen.'></div>
	</div>
	<div id="gestemd" style="display:none;">
		<div style="display:none;" class="clvoted up" title="Bedankt voor je stem"></div>
		<div style="display:none;" class="clvoted down" title="Bedankt voor je stem"></div>
	</div>
	<span id="verwerkVote"></span>
</div>


<script>
    //$(function() {
    //    $('a.lightboxInDoc').lightBox();
    //});

</script>

<!-- BEGIN HEADER BLOCK -->


	
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="http://static.voetbalzone.nl/reskin/css/reskin.css?v=123458">
			


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="http://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li class="active"><a href="/">Voetbalnieuws</a></li>
						<li ><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp?cat=voetbalzone">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						<li class=""><a href="https://goo.gl/GCyY86" target=new>Betweters</a></li>
					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<!--<a href="" class="more">Kun jij goed wedstrijden voorspellen?</a>-->
						<ul class="sub-menu">
							<li class="active"><a title="Nieuws" href="/">Nieuws</a></li>

							<!--<li>
								
								<a title="EK 2016" href="ek2016.asp" style="color:#940404;">EK 2016</a>
							</li>
							-->

							<!--<li><a title="Archief" href="nieuwsarchief.asp">Archief</a></li>-->
							<li><a title="Specials" href="specials.asp">Specials</a></li>
							<li><a title="In beeld" href="inbeeld.asp">In beeld</a></li>

							<li><a title="Social" href="social.asp">Social</a></li>
							

							<li><a title="OPTA Facts" href="opta.asp">Opta Facts</a></li>
							
							
								<li><a title="UEFA Europa League" href="europaleague.asp">UEFA Europa League</a></li>
							
								<li><a title="Voetbalreizen" target="_blank" href="https://www.number1-voetbalreizen.nl/voetbalzone?utm_source=site&utm_medium=banner&utm_campaign=voetbalzone_actie">Voetbalreizen</a></li>
							

						</ul>
					</div>
				</nav>
			


<!-- END HEADER BLOCK -->


  <!-- BEGIN CONTENT BLOCK -->

	
		<div id="content" style="">
		

				<center>


					

					<div id="getLeaderboard" style="margin-top:4px;margin-bottom:4px; ">



					
						
						<div class="qaf_holder_Qj8rR" data-TYPE="3">
							<div id="getLeaderboard">
								<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner -->
								<div id='div-gpt-ad-1477661096970-4'>

								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-4'); });
								</script>
								</div>
							</div>

							<!-- BEGIN 149059 - Voetbalzone- NL - Passback -  728x90 - adblocking -->
                            <div id="crt-8e275b8" style="width:728px;height:90px;"></div>
                            <script type="text/javascript">
                            Criteo.events.push(function() {
                                Criteo.DisplayAcceptableAdIfAdblocked({
                                    "zoneid": 149059,
                                    "containerid": "crt-8e275b8",
                                    "overrideZoneFloor": false
                                });
                            });
                            </script>
                            <!-- END TAG -->

						</div>
						
						
					</div>
				</center>
			

    <div class="content-text">


		<div class="qaf_holder_Qj8rR" data-TYPE="2">
			<div style="float:left;margin-left:-174px;position:absolute;" id="skyCrapp">
			<div id="voetbaldirect" style="width:160px;">
			


		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper -->
		<div id='div-gpt-ad-1477661096970-6'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-6'); });
		</script>
		</div>
	


				</div>
			</div>
		</div>

		

		<script>
		$(document).ready(function(){
			if ($("#voetbaldirect").height() > 10){
				$("#voetbaldirect").height(600);
			}
		})
		</script>
		

      <!-- begin about team block -->
		



		 <!-- NORMAAL DOCUMENT-->





			  <div class="about-team" style="background:none !important;">
			  	
				<div class="title">


				  <div class="team-logo">

				  <!--Hier gaat het om een cl=club!-->
										  
												<a href="club.asp?uid=324"><img src="http://secure.cache.images.core.optasports.com/soccer/teams/150x150/894.png" style="height:60px;width:60px;" alt="" border="0" /></a>
											  
				  </div>
				  <h1>Balotelli krijgt geel na beklag over racisme: ‘We spelen 12 tegen 11’</h1>

					
				    <div class="date"   >Zondag, 11 februari 2018 om 13:00</div>
				    
				</div>
				
					<img style="margin-bottom:15px;" src="http://static.voetbalzone.nl/images/photos/ori_576_324/118351493514835.jpg" />
				

							<style>
							.img-hold-left, .img-hold-right{
								display:none !important;
							}
							.about-team .img-hold{
								display:none !important;
							}
							.about-team p {
								line-height: 22px !important;
							}
							</style>

							<!--0--><P><b><a href='speler.asp?uid=22357'>Mario Balotelli</a> is naar eigen zeggen wederom slachtoffer geworden van racisme. De spits van <a href='club.asp?uid=324'>OGC Nice</a> werd tijdens het uitduel met Dijon (3-2 verlies) racistisch bejegend door fans van de thuisploeg. De Italiaan wilde dit gegeven delen met scheidsrechter Nicolas Rainville, maar die besloot, volgens Nice, na aanhoudend protesteren Balotelli een gele kaart voor te schotelen.</b></P><!--1--><P>De arbiter had wel een gezant van de Franse competitie aan de zijlijn geïnformeerd van de klacht, waarna de stadionspeaker opriep geen racistische uitingen meer te maken. Daarna kreeg Balotelli een gele kaart, tot woede van Jean-Pierre Rivière, voorzitter van Nice. "Ik ben geschokt, genoeg is genoeg. Al veel wedstrijden op een rij spelen we twaalf tegen elf", aldus Rivière, die ook wijst naar bepaalde overtredingen van de tegenstander: "De Franse arbitrage moet bij zichzelf te rade gaan!"</P><!--2--><P><a href='speler.asp?uid=161066'>Baptiste Reynet</a> en Olivier Dall&#39;Oglio, respectievelijk doelman en trainer van Dijon, hebben niets vernomen van vermeend racisme. "Ik zei Mario dat ik niets gehoord heb, maar hij zei dat er wel wat gebeurde. Twee of drie fans hebben hem blijkbaar uitgedaagd", aldus Reynet, die wordt aangevuld door zijn trainer. "Dit is de eerste keer dat ik van zoiets hoor in Stade Gaston Gérard. We hebben veel spelers van kleur en buitenlanders in de ploeg. Er is nooit een racismeprobleem geweest. Als het waar is, is het volstrekt onacceptabel. Maar ik hoorde niks."</P>
                                                    <!-- TAGFARAH-->
                                                    <!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle -->
                                                    <div id='div-gpt-ad-1486473465118-0'>
                                                    <script>
                                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486473465118-0'); });
                                                    </script>
                                                    </div>

                                                    

												<div style="padding:0px;background-color:#fff;overflow:hidden;margin-top:10px; clear:left;">


														
																			<div style="font-size:16px;line-height:26px;font-weight:bold;margin-bottom:8px;">Highlights: Dijon - Nice</div>
																			
																			<script src="//player.performgroup.com/eplayer.js#f806c53ec90fd7ec87532ea31c.17jpub3nsjntj1alvl72ki241z.s$videoid=1ms6w6733escy18tduu2q2d3za" async></script>
																			<a href="videos.asp" style="margin-top:10px;margin-bottom:20px;" class="cursor button"><span>Meer video's</span></a>
																		

												</div>

										



							<!--<span id="topComment"></span>-->




						

				<br>


				
<span id="boe"></span>









				<div id="putNewWedstrijdBlok"></div>

				

						<style>
						.betweterLijner{
							background-repeat: no-repeat;
							
							background-position: left middle;
							padding-left:21px;
							line-height:16px;
							height:16px;
						}
						.vstadion{
							line-height:16px;
							height:16px;
							margin-top:6px;
							background-repeat: no-repeat;
							background-image: url('http://static.voetbalzone.nl/images/sportstadion_S.gif');
							background-position: left middle;
							padding-left:16px;
							font-weight:bold;
							color:#d80f16 !important;
						}
						.vstadion a{
							color:#ac1233 !important;
						}
						</style>
						<!-- // RESTYLE -->

						<!-- RESTYLE -->
						<div id="getAdida"></div>

						


						<div style="width:576px;float:left;clear:left;height:80px;display:none;">
							
									<div style="float:right;width:380px;">
										<div class="betweterLijner" style="float:right;display:none;">

											

										</div>
										


									</div>
									



							<!--OLD-->
						</div>


				

			  </div>
      	

      	<!-- EINDE NORMAAL DOCUMENT-->

      





	<!-- BEGIN PRIJSVRAAG -->
		
      	<!-- EINDE PRIJSVRAAG -->



		<div style="margin-top:-30px;">


		

			<!-- eerste_reaktie -->
			


	<!-- begin poll block -->

	<span id="topComment"></span>

	

		<BR />
		<div class="ligatusRA2VW"></div>




		<!-- Plista Start-->
		
		<!-- Plista End -->
		


	</div>





<div class="content-title" style="margin-bottom: 6px;margin-top: 10px;float:left;">
	<h2>Gerelateerd</h2>
</div>
<div class="filter-block" style="border-top:0px !important;display:none;margin-top:0px;margin-bottom:15px;" id="leesMeerHeadlines">
	<div class="list">
		<ul class="reactiesList">
		</ul>
	</div>
</div>

							

							<script type="text/javascript" src="http://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>
							<script>
								var meerNieuws 	= new Array();
								var meeeNieuwsOrder = new Array();
								
											meerNieuws.push([322895,"Balotelli krijgt geel na beklag over racisme: &#8216;We spelen 12 tegen 11&#8217;","", 3, 3, "11-02"]);
											meeeNieuwsOrder.push(3);
											
										//SPELERSNIEUWS
										meerNieuws.push([322895,"Balotelli krijgt geel na beklag over racisme: &#8216;We spelen 12 tegen 11&#8217;","http://static.voetbalzone.nl/images/photos/ori_288_162/cp_118351493514835.jpg", 3+30, 3, "11-02"]);
										//meeeNieuwsOrder.push(3);
										
								meerNieuws.sort(compareSecondColumn);
								//console.log("-----");
								//console.log(meerNieuws);
								//console.log("-----");

								var viewedUids = $.cookie('UIDS');
								//console.log("viewedUids: " + viewedUids);
								for (i=0;i<meerNieuws.length;i++) {
									if (viewedUids.indexOf(meerNieuws[i][0] + "#") > -1) {
										//DOCUMENT AL GEZIEN!
										meerNieuws[i][0] = 0;
										meerNieuws[i][1] = "";
									}
								}

								fndIms = 0;
								exImgs = "";
								getoondeUids = "";
								for (i=0;i<meerNieuws.length;i++) {
									//console.log("fndIms: " + fndIms);
									//console.log("meerNieuws[i][0]: " + meerNieuws[i][0]);
									//console.log("meerNieuws[i][1].length: " + meerNieuws[i][1].length);
									//console.log("indexOf: " + getoondeUids.indexOf("#" + meerNieuws[i][0] + "#"));
									if ((fndIms<5) && (meerNieuws[i][0] != 322895) && (meerNieuws[i][1].length > 0) && (getoondeUids.indexOf("#" + meerNieuws[i][0] + "#") == -1)) {
										gtLi = '<li>';
										//gtLi += '<div class="flag"><span class="flgIco bond_2_small"></span></div>';
										gtLi += '<div class="time">'+meerNieuws[i][5]+'</div>';
										gtLi += '<h5><a data-uid='+meerNieuws[i][0]+' href="doc.asp?uid='+meerNieuws[i][0]+'" class="title">'+meerNieuws[i][1]+'</a></h5>';
										gtLi += '<div class="comment">'+meerNieuws[i][4]+'</div>';
										gtLi += '</li>';
										$("#leesMeerHeadlines .reactiesList").append(gtLi);
										fndIms = fndIms + 1;
										$("#leesMeerHeadlines").show();
										getoondeUids += '#'+meerNieuws[i][0]+'#';
									}

									//if ((fndIms==0) && (meerNieuws[i][0] != 322895) && (meerNieuws[i][2].length > 0)) { //HOOFDNIEUWS
									//	//console.log( meerNieuws[i] );
									//	$("#getLeesmeer").show();
									//	$("#getLeesmeer .visual-main").show();
									//	$("#getLeesmeer .visual-main .imgBack").css('background-image', 'url('+meerNieuws[i][2]+')');
									//	exImgs = exImgs + meerNieuws[i][2];
									//	$("#getLeesmeer .visual-main a").attr("href", "doc.asp?uid=" + meerNieuws[i][0]);
									//	$("#getLeesmeer .visual-main a").attr("data-uid", meerNieuws[i][0]);
									//	$("#getLeesmeer .visual-main h2 span").html(meerNieuws[i][1]);
//
									//	$("#getLeesmeer .visual-main a").click(function(){
									//		gaVZ('send', 'event', 'Nieuws_lees_ook', 'Groot', "" + $(this).attr("data-uid") );
									//	});

									//	notUid = meerNieuws[i][0]
									//	fndIms = fndIms + 1;
									//}

								}

								$("#leesMeerHeadlines li h5 a").click(function(){
									gaVZ('send', 'event', 'Nieuws_lees_ook', '322895', "" + $(this).attr("data-uid") );
									gaVZ('desktopmobile.send', 'event', 'Nieuws_lees_ook', '322895', "" + $(this).attr("data-uid") );
								});


								function compareSecondColumn(a, b) {
									if (a[3] === b[3]) {
										return 0;
									}
									else {
										return (a[3] > b[3]) ? -1 : 1;
									}
								}


						</script>
						
<!-- SHAREXXX -->
<div style="float:left;height:80px;clear:left;width:576px;margin-top:15px;">
	<div style="float:left; align:right; width:88px; margin-right:8px;">
		<div id="fb-root"></div>
		<script src="http://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="http://www.voetbalzone.nl/doc.asp?uid=322895" send="false" layout="box_count" width="88" show_faces="false" action="recommend" font="arial" style="padding-left:1px;"></fb:like>
	</div>
	<div style="float:left;" ><a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
</div>







<!--EPLAAXXY-->





      <!-- begin google-ads block -->
      <div id="startComt" style="background:none !important;padding:13px 0 10px;width:100%;margin-top:40px;">
        <div class="title" style="font-size:12px;"> <span style="font-size:18px;">3 reacties</span> (<a href="#">laatste reactie</a>
          door <a href="profiel.asp?uid=148207">real8madrid</a>) </div>



        	



      </div>
		  <!-- end google-ads block -->




		  <!-- begin comments-list block -->
	

      <div class="comments-list">

   		

		<!-- REACTIES INCLUDEN! -->

			
		<span id="loadReacties" style="display:none;"></span>
		<script>
		$(document).ready(function(){

		 var allComments 		= $(".comments-list .block > .user-info"); //ALLE REACTIES INDEXEREN
		 var laatsteReactieNr	= allComments.length - 1
		 var reactieNr10 		= $('.comments-list .block > .user-info:eq('+laatsteReactieNr+')');
		 var aantalReacties		= allComments.length;

		 var posRec1 	= 0;
		 var posRec5 	= 0;
		 var posRec10 	= 0;
		 var posRec25 	= 0;
		 var posRec100 	= 0;

		 function getReactiePos(nr){
		 	TMPposRec 			= 0;
			TMPwaarde 			= $('.comments-list .block > .user-info:eq('+nr+')');
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= TMPpositionCheck.top;
		 	return TMPposRec;
		 }

		 if (aantalReacties > 0) { //ER ZIJN REACTIES GEPLAATST!!! MINIMAAL 1 REACTIE
			posRec1	= getReactiePos(0);
		 	if (aantalReacties > 4){ //MINIMAAL 5 REACTIES!
				posRec5	= getReactiePos(4);
				if (aantalReacties > 9){ //MINIMAAL 10 REACTIES!
					posRec10 = getReactiePos(9);
					if (aantalReacties > 24){ //MINIMAAL 25 REACTIES!
						posRec25 = getReactiePos(24);
						if (aantalReacties > 99){ //MINIMAAL 100 REACTIES!
							posRec100 = getReactiePos(99);
						}
					}
				}
		 	}

		 }

		 $(window).scroll(function(){ //EN ANDERS ALTIJD BIJ HET SCROLLEN!
			loadReacties();
		 });

		  function loadReacties(){
			  var positionScroll 	= $(window).scrollTop();
			  var hoogteBeeld 		= $(window).height();

			  if (posRec1 > 0 && positionScroll > ((posRec1+120)-hoogteBeeld)) {
				posRec1 = 0;
				sendReactieHit(1);
			  }
			  if (posRec5 > 0 && positionScroll > ((posRec5+120)-hoogteBeeld)) {
				posRec5 = 0;
				sendReactieHit(5);
			  }
			  if (posRec10 > 0 && positionScroll > ((posRec10+120)-hoogteBeeld)) {
				posRec10 = 0;
				sendReactieHit(10);
			  }
			  if (posRec25 > 0 && positionScroll > ((posRec25+120)-hoogteBeeld)) {
				posRec25 = 0;
				sendReactieHit(25);
			  }
			  if (posRec100 > 0 && positionScroll > ((posRec100+120)-hoogteBeeld)) {
				posRec100 = 0;
				sendReactieHit(100);
			  }

		  }

		  function sendReactieHit(nr){
				$('#loadReacties').html("");
				var ran_number = Math.round(100*Math.random());
				//$('#loadReacties').load('meten2.asp',{uid: '322895', jaar: '2018', maand: '02', dag: '11', gonr: nr, soortDoc: '', 'rando': ran_number}, function() {
				//  //alert('Load was performed.');
				//});
		  }

		})
		</script>



		<div ><div class=hold><a name="reactie0"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=203346"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/203346.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="BellaPartita heeft 175 punten."><div style="width:32px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=203346"><a href="profiel.asp?uid=203346"><span class="">BellaPartita</span></a></div><div class="date"><a href="meepraten.asp?uid=8981266">11 februari 2018 om 13:03</a></div><div data-laag="0" data-nr="0" class="v_0 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het ergste is nog wel dat de spreekkoren werken, want Balotelli krijgt geel en &#34;de supporters&#34; een &#39;reprimande&#39; via de stadionspeakers. <br> <br> Volgende keer weer, want ja, je haalt de speler uit zijn spel en ondervind geen gevolgen. </p></div></div></div></div><div class=last><div class=hold><a name="reactie1"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=148207"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/148207.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="real8madrid heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=148207"><a href="profiel.asp?uid=148207"><span class="">real8madrid</span></a></div><div class="date">11 februari 2018 om 14:03</div><div data-laag="1" data-nr="1" class="v_1 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Maar wat moet die scheidsrechter dan doen? Het is aan de bond om achteraf de club voor zulke dingen te beboeten en dit aan te pakken. De scheidsrechter kan het publiek moeilijk een rode kaart geven toch? Hij deed wat hij kan, daarna moet Balo toch gewoon stoppen met erover te klagen, dat is iets voor na de wedstrijd. <br>  <br>  Als hij uiteindelijk geel heeft gekregen zal Mario zelf waarschijnlijk ook niet al te respectvol geweest zijn tegen de scheids wanneer hij zijn beklag deed lijkt me. <br> <br> Als de bond haar scheidsrechters de verantwoordelijkheid en macht geeft om wedstrijden stil te leggen vanwege zulke dingen dan is het een andere kwestie. Helaas is dat niet het geval en was de ref net zo machteloos als Balotelli zelf </p></div></div></div></div><div class=last><a name="reactie2"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=136753"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/136753.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JJUnited heeft 191 punten."><div style="width:35px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=136753"><a href="profiel.asp?uid=136753"><span class="mobile ">JJUnited</span></a></div><div class="date">11 februari 2018 om 14:15</div><div data-laag="2" data-nr="2" class="v_2 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Als ze racisme echt uit het voetbal willen halen (wat best moeilijk is), zou ik eens beginnen met het laatste wat jij zegt. Misschien ook een regelementair 3-0 verlies voor die club, al weet je nooit zeker of dit mensen zijn die echt bij die club horen..</p></div></div></div></div></div></div></div></div></div>
	<style>
		.comments-list .block .comment .votes.up{
			float:right !important;
			/*margin-right:10px !important;*/
			background: url(http://static.voetbalzone.nl/images/restyle/green_up.gif) no-repeat 0% !important;
			padding-left:18px !important;
			padding-right:10px !important;
			cursor:pointer;
		}
		.comments-list .block .comment .votes.null{
			opacity:0.3;
		}
		.comments-list .block .comment .votes.fadeLight{
			opacity:0.7;
		}
		.comments-list .block .comment .votes.null.plus1vb{
			opacity:1.0 !important;
		}
		.comments-list .block .comment .nav{
			float:left !important;
			margin-left:3px !important;
		}
	</style>
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>

	<script>
	TMPvalue = 0;
	$(".comments-list .block .comment .votes").mouseover(function(){
		//console.log("Hit!");
		//alert(1);

		TMPvalue = parseInt($(this).html());
		TMPuids = $.cookie('likes_322895');
		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		if  (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) { //NOG NIET GESTEMD!
			$(this).html("+ 1")
			$(this).addClass("plus1vb");
			$(this).attr("title","Waardeer deze reactie met +1");
		} else {
			$(this).attr("title","Je hebt deze reactie al gewaardeerd");
			$(this).addClass("fadeLight");
		}
	});
	$(".comments-list .block .comment .votes").mouseleave(function(){

		$(this).removeClass("plus1vb");
		$(this).removeClass("fadeLight");
		$(this).html(TMPvalue);

	});

	$(".comments-list .block .comment .votes").click(function(){

		TMPuids = $.cookie('likes_322895');

		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		getThis = this;
		if ( (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) && (!$(this).hasClass("voted")) ) { //NOG NIET GESTEMD!

			gaVZ('send', 'event', 'comment_like', 'desktop');
			gaVZ('desktopmobile.send', 'event', 'comment_like', 'desktop');

			$.ajax({ url: 'actions/reactie_vote_open.asp',
				/*dataType: 'json',*/
				data: {uid: 322895, nr: $(this).attr("data-nr")},
				type: 'post',
				success: function(output) {
					//
					//alert(output);
					TMPvalue = parseInt(TMPvalue) + 1;
					$(getThis).html(TMPvalue);
					$(getThis).removeClass("null");
					$(getThis).addClass("voted");
					$(getThis).effect( "bounce", "slow" );
					$(getThis).attr("title","Je hebt deze reactie al gewaardeerd");
				}
			});
		} else {
			//alert("Je hebt deze reactie al gewaardeerd.");
		}


	});
	//OUDE HANDJE VERWIJDEREN
	$("#handje").remove();
	</script>

<script>
	//$(document).ready(function(){
		ARvotes = new Array();
		
						$(".comments-list .v_0").html("36");
						$(".comments-list .v_0").removeClass("null");
						ARvotes.push([0,36]);
						
						$(".comments-list .v_1").html("1");
						$(".comments-list .v_1").removeClass("null");
						ARvotes.push([1,1]);
						
						$(".comments-list .v_2").html("1");
						$(".comments-list .v_2").removeClass("null");
						ARvotes.push([2,1]);
						
		//console.log(ARvotes);
		SORTvotes = ARvotes.sort(compareSecondColumn);
		//console.log(SORTvotes);

		function compareSecondColumn(a, b) {
			if (a[1] === b[1]) {
				return 0;
			}
			else {
				return (a[1] > b[1]) ? -1 : 1;
			}
		}

	//});
</script>



				<style>
					.comments-list .block.highlight .text-h{
						background: #f3f8ea !important;
						margin-bottom:10px;
					}
					.comments-list .block.highlight .title-h{
						background: #e7f1d5 !important;

					}
					.comments-list .block.highlight .date{
						color: #7b7b7b !important;
					}
					.comments-list .block.highlight .votes{
						font-weight:bold;
					}
					.comments-list .block.highlight .img-hold{
						float:none;
						margin:0px;
					}
					.comments-list .block.highlight .votes.up{
						cursor:auto !important;
					}
					.comments-list .block.highlight .upd1{
						display:none !important;
					}

				</style>
				<script>

					if ($.isArray(SORTvotes)) {

						fndItem = -1;
						for (i=0;i<SORTvotes.length;i++) {
							if (i < 20) {
								usrWidth 	= $(".comments-list .v_" + SORTvotes[i][0]).parent().parent().parent().parent().parent().find('.rating div').width();
								usrLaag 	= parseInt($(".comments-list .v_" + SORTvotes[i][0]).attr("data-laag"));
								//console.log("laag: " + usrLaag);
								if ((SORTvotes[i][1] >= 2) && (usrWidth >= 16) && (fndItem == -1) && (usrLaag == 0)) { //MEER DAN 1 LIKE, 80 pnt
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > 6) && (usrWidth >= 9) && (fndItem == -1) && (SORTvotes[i][1] > 9) && (usrLaag == 0)) { //MEER DAN 9 LIKES, 50 pnt, lage reactie
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > -1) && (usrWidth >= 2) && (fndItem == -1) && (SORTvotes[i][1] > 25) && (usrLaag == 0)) { //MEER DAN 25 LIKES, 20 pnt
									fndItem = SORTvotes[i][0];
								}
							}
						}

						if (fndItem > -1) {
							GEThighComt = $(".comments-list .block").find('.v_'+fndItem+'').closest('.block');

							$('#topComment').prepend('<div class="comments-list" style="overflow:hidden;margin-top:0px !important;margin-bottom:10px;"><div class="block highlight">' + $(GEThighComt).html() + '</div><a style="float:left;margin-left:0px;padding-right:12px;" id="toAllCmts" class="button cursor"><span>Alle '+$('#startComt .title span').html()+' &#x25BC;</span></a></div>');

							$('#topComment').find("#toAllCmts").click(function(){
								//var offset = $("#startComt").offset();

								gaVZ('send', 'event', 'scroll_comments', 'desktop');
								gaVZ('desktopmobile.send', 'event', 'scroll_comments', 'desktop');

								$('html, body').animate({
									scrollTop: $("#startComt").offset().top - 340
								}, 1000);
							});

						}

					}
				</script>

		<!-- REACTIES INCLUDEN! -->
	


      </div>




      <div id="getAjaxURL"></div>

      <!-- end comments-list block -->
      <!-- begin reageer block -->
      
      <div class="reageer-block">
      <h4>Reageer</h4>

      	
      		<p>Je mag reageren vanaf niveau 3.</p>
      	

      </div>
      
      <!-- end reageer block -->
      
    </div>

    <div class="info-col">




      <!-- begin login2 block -->
	  

			<!--HIERRR-->

		
      <!-- end login2 block -->
      
			<div>


				

				<div class="block qaf_holder_Qj8rR" data-TYPE="1" style="background:none !important;">
					<div class="hold" id="topmpu" style="background:none !important;">
						<div class="banner" style="margin-left:-6px;">
						<center>
						
		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU -->
		    <!-- END TAG -->
            <!-- BEGIN 149060 - Voetbalzone- NL - Passback -  300x250 - adblocking -->
            <div id="crt-8e279a0" style="width:300px;height:250px;"></div>
            <script type="text/javascript">
            Criteo.events.push(function() {
                Criteo.DisplayAcceptableAdIfAdblocked({
                    "zoneid": 149060,
                    "containerid": "crt-8e279a0",
                    "overrideZoneFloor": false
                });
            });
            </script>
            <!-- END TAG -->
			<div id='div-gpt-ad-1477661096970-5'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-5'); });
			</script>
		</div>
		
						</center>
						</div>
					</div>
				</div>

				

			</div>
			<div id='frontpageActueel' class='userFanVanClub clubUid_324' style='overflow: hidden !important;'><div class='clubUid' style='display:none'>324</div><div class='clubGsmUid' style='display:none'>894</div><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='club.asp?uid=324'>Meer</A></div><div>OGC Nice</div></h4><div class='infoBlack' style=''><a href='club.asp?uid=324'><div style='float:left;height:44px;width:44px;background:url(http://static.voetbalzone.nl/images/restyle/res_white.gif) no-repeat;'><img style='margin-left:3px;margin-top:3px;width:38px;' src='http://secure.cache.images.core.optasports.com/soccer/teams/75x75/894.png' OnError='loadClub38(this)' /></div></a><div style='float:left;height:38px;margin-left:10px;width:134px;margin-top:2px;'><img src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/76.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><B><a style='color:#f2ffe0;' href='competitie.asp?uid=16'>Ligue 1</a></B><BR /><div style='margin-top:2px;'><a href='wedstrijd.asp?uid=2465112'><img title='16-1 Monaco-Nice 2-2' src='http://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=2465121'><img title='21-1 Nice-Saint-Étienne 1-0' src='http://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=2465131'><img title='27-1 Metz-Nice 2-1' src='http://static.voetbalzone.nl/images/restyle/vorm_V_black.png' /></a> <a href='wedstrijd.asp?uid=2465141'><img title='3-2 Nice-Toulouse 0-1' src='http://static.voetbalzone.nl/images/restyle/vorm_V_black.png' /></a> <a href='wedstrijd.asp?uid=2465147'><img title='10-2 Dijon-Nice 3-2' src='http://static.voetbalzone.nl/images/restyle/vorm_V_black.png' /></a> </div></div><div style='float:left;height:38px;margin-left:2px;width:63px;margin-top:2px;'>10 fans</div><div class='DIVfanWordenClub_324' style='float:right;height:38px;margin-top:2px;margin-left:1px;padding-right:0px;display:none;'><a type='cursor submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok clubFan DIVisFanClub_324' style='display:none;'><li>Je bent fan van OGC Nice <a class='cursor deleteFanClub'>(verwijderen)</a></li></ul><div class='tabjes'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Stand</div></div><div class='nTab cursor'><div class='inh'>Selectie</div></div><div class='nTab cursor'><div class='inh'>Actuele wedstrijden</div></div><div class='tEind'></div></div><script>$('.clubUid_324 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='width:34px;padding-left:10px;' class='c-tijd'>&nbsp;</strong><strong style='margin-left:12px;width:234px;' class='c-tijd'>Team</strong><strong style='width:40px;' class='c-tijd'>Pnt</strong><strong style='width:20px;' class='c-tijd'>+/-</strong></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>6.</B><img src='http://static.voetbalzone.nl/images/down.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=336'>Nantes</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>37</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>0</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>7.</B><img src='http://static.voetbalzone.nl/images/up.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=319'>Girondins Bordeaux</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>35</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>-2</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>8.</B><img src='http://static.voetbalzone.nl/images/down.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=324'><B>OGC Nice</B></a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>34</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>-6</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>9.</B><img src='http://static.voetbalzone.nl/images/down.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=343'>Guingamp</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>33</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>-7</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>10.</B><img src='http://static.voetbalzone.nl/images/up.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=323'>Rennes</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>31</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>-5</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete stand: <a href='competitie.asp?uid=16'>Ligue 1</a></span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:198px;' class='c-tijd'>Spelers</strong><strong style='width:98px;' class='c-tijd'>Positie</strong><strong style='width:34px;' class='c-tijd'>W</strong><strong style='width:24px;' class='c-tijd'><img src='images/restyle/ic-6.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/76.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=247908'>Yoan  Cardinale</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>2</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/76.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=416488'>Malang Sarr</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>2</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/76.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=99145'>Arnaud Souquet</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>2</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/76.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=87243'>Maxime Le Marchand</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>2</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/35.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=53129'>Dante</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>2</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/195.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=429607'>Bassem   Srarfi</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>2</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/76.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=312701'>Pierre  Lees Melou</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>2</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete selectie: Clubpagina <a href='club.asp?uid=324'>OGC Nice</a>.</span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='padding-left:10px;width:200px;'>Programma</strong><strong class='c-tijd stopwachter' style='float:right;width:16px;margin-right:12px;'>&nbsp;</strong></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>15-02</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=324'>OGC Nice</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2699038'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1478'>Lokomotiv Mosko...</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>18-02</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=324'>OGC Nice</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2465162'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=336'>Nantes</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>22-02</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1478'>Lokomotiv Mosko...</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2699039'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=324'>OGC Nice</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='margin-left:10px;float:left;'><B>Uitslagen</B></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>10-02</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=335'>Dijon</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2465147'>3 - 2</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=324'>OGC Nice</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2465147'></a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>03-02</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=324'>OGC Nice</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2465141'>0 - 1</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=329'>Toulouse</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2465141'></a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>27-01</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=333'>Metz</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2465131'>2 - 1</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=324'>OGC Nice</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2465131'>1</a></div></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de alle wedstrijden: Clubpagina <a href='club.asp?uid=324'>OGC Nice</a>.</span></div></div></div></div></div></div>


<script>
	$(".clubUid_324 .tabjeAlleInhoud .inhoud:first").addClass("show");
</script>

<script>
	//SCRIPT, FAN WORDEN VAN CLUB
	$(".clubUid_324 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		userUid = 0;
		if (userUid > 0){
				window.location = "actions/user_addclub.asp?club_uid="+getUid+"&gsm_club_uid="+getGSMUid;
		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete team op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN CLUB
	$(".clubUid_324 .deleteFanClub").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van dit team?");
		if (answer){
			window.location = "actions/user_delclub.asp?extern_id="+getGSMUid+"&club_uid="+getUid;
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN CLUB -->

	<script>
		$(".DIVfanWordenClub_324").show();
		$(".DIVisFanClub_324").hide();
	</script>

				<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad -->
				<div id='div-gpt-ad-1479994018346-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479994018346-0'); });
				</script>
				</div>
			<style>
.rechtsNieuwtje .verder-list ul li{
	float:left;
	clear:left;
	margin-top:0px;
	margin-bottom:0px;
}
.rechtsNieuwtje .verder-list ul{
	float:left;
	clear:left;
	margin-bottom:6px;
}
</style>
<div id='frontpageActueel' class='spelersBlok spelerUid_22357' style='overflow: hidden !important;'><span class='spelerUid' style='display:none;'>22357</span><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='speler.asp?uid=22357'>Meer</A></div><div><a href='speler.asp?uid=22357' style='color:#F2FFE0;'>Mario Balotelli</a></div></h4><div class='infoBlack'><A href='speler.asp?uid=22357'><div style='float:left;height:44px;width:44px;background:url(http://static.voetbalzone.nl/images/photos/ori_56_72/771005510094500.jpg) 50% 50% no-repeat !important;'></div><div style='float:left;margin-left:-44px;height:44px;width:44px;'></div></a><div style='float:left;height:18px;margin-left:10px;width:122px;margin-top:-2px;'><img src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/76.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><a style='color:#f2ffe0;' href='club.asp?uid=324'><B>OGC Nice</B></a></div><div style='float:left;height:18px;margin-left:10px;width:52px;margin-top:4px;'>899 fans</div><div style='float:left;height:18px;margin-left:10px;width:242px;margin-top:-6px;'>Aanvaller, 27 jaar</div><div style='float:left;margin-left:10px;width:242px;'><a title='23-11 OGC Nice - Zulte Waregem' href='wedstrijd.asp?uid=2580399'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(http://static.voetbalzone.nl/images/ratings.png) -18px -17px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>7</CENTER></div></a><a title='26-11 OGC Nice - Olympique Lyon' href='wedstrijd.asp?uid=2465041'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(http://static.voetbalzone.nl/images/ratings.png) -18px -51px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>5</CENTER></div></a><a title='17-12 OGC Nice - Girondins Bordeaux' href='wedstrijd.asp?uid=2465080'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(http://static.voetbalzone.nl/images/ratings.png) -18px -17px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>7</CENTER></div></a><a title='16-1 AS Monaco - OGC Nice' href='wedstrijd.asp?uid=2465112'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(http://static.voetbalzone.nl/images/ratings.png) -18px 0px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>8</CENTER></div></a></div><div class='DIVfanWordenSpeler_22357' style='float:left;margin-left:255px;height:38px;margin-top:2px;padding-right:0px;position:Absolute;display:none;'><a type='submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok spelerFan DIVisFanSpeler_22357' style='display:none;'><li>Je bent fan van Mario Balotelli <a class='cursor deleteFanSpeler'>(verwijderen)</a></li></ul><div class='tabjes menuTabs_A'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Carrière</div></div><div class='nTab cursor'><div class='inh'>Nieuws</div></div><div class='tEind'></div></div><script>$('.spelerUid_22357 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:70px;' class='c-tijd'>Seizoen</strong><strong style='width:148px;padding-left:6px;' class='c-tijd'>Club</strong><strong style='width:32px;text-align:center;' class='c-tijd'>W</strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='http://static.voetbalzone.nl/images/restyle/ic-6.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='http://static.voetbalzone.nl/images/restyle/ic-3.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='http://static.voetbalzone.nl/images/restyle/ic-5.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2017/2018 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=324'>OGC Nice</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 18 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 13 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 8 </span><span class='c-tijd' style='width:32px;text-align:center;'> 1 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2016/2017 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=324'>OGC Nice</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 23 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 15 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 6 </span><span class='c-tijd' style='width:32px;text-align:center;'> 3 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2016/2017 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=47'>Liverpool</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2015/2016 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=218'>AC Milan</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 20 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 6 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem-last'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2015/2016 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=47'>Liverpool</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div></div><div class='inhoud rechtsNieuwtje'><div class='img-hold cursor' style='width:160px;height:120px;'><img alt='Laatste voetbalnieuws' src='http://static.voetbalzone.nl/images/photos/ori_288_162/cp_118351493514835.jpg' width='160' height='120' /><div class='shadow png' style='width:160px;height:120px;background:url(http://static.voetbalzone.nl/images/bg-editorial-img-kleiner.png);'></div></div><h3><a href='doc.asp?uid=322895'>Balotelli krijgt geel na beklag over racisme: ‘We spelen 12 tegen 11’</a></h3><p>Mario Balotelli is naar eigen zeggen wederom slachtoffer geworden van racisme. De spits van OGC Nice werd tijdens het uitduel met Dijon (3-2 verlies) racistisch bejegend door fans van de thuisploeg....<span class='more-link'><a href='doc.asp?uid=322895'>Lees verder</a></span></p><div class='verder-list' ><h5>En verder:</h5><ul><li><strong><a href='doc.asp?uid=321081'>Falcao boort Balotelli heldenrol door de neus in streekderby </a></strong><span>6</span></li><li><strong><a href='doc.asp?uid=319449'>Balotelli schakelt Raiola in: ‘Ik zou zelfs gratis terugkeren’</a></strong><span>21</span></li><li><strong><a href='doc.asp?uid=319413'>Balotelli dreigt met vertrek: ‘Ik wil een sterke ploeg achter mij hebben’</a></strong><span>25</span></li></ul></div></div></div><script>$('.spelerUid_22357 .tabjeAlleInhoud .inhoud:first').addClass('show');</script></div></div></div>


<script>
	//STANDAARD SCRIPT VOOR HET FAN WORDEN VAN EEN SPELER
	$(".spelerUid_22357 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		userUid = 0;
		if (userUid > 0){

				window.location = "actions/user_addspeler.asp?speler_uid=" + getUid;

		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete speler op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN SPELER
	$(".DIVisFanSpeler_22357 .deleteFanSpeler").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van deze speler?");
		if (answer){
			window.location = "actions/user_addspeler.asp?speler_uid="+getUid+"&del=ja";
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN SPELER -->

	<script>
		$(".DIVfanWordenSpeler_22357").show();
		$(".DIVisFanSpeler_22357").hide();
	</script>

                    	<div style="margin-top:12px;">

                    		


                    				<div style="width:368px; margin-below:0px;">
                    					<center>
                    						<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU -->
                    						<div id='div-gpt-ad-1477661096970-1'>
                    						<script>
                    						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-1'); });
                    						</script>
                    						</div>
                    					</center>
                    				</div>

                    			



                    	</div>
                    	
				<div class="winkel-box">
					<div class="hold">
						
						<a href="doc.asp?uid=322892">
						<div class="img-hold">
							<img src="http://static.voetbalzone.nl/images/photos/ori_368_150/6235134351235.jpg" width="368" height="150" alt="" />
							<div class="shadow"></div>
						</div>
						</a>
						
						<div class="text-hold">
							<div class="title">
								<h4><a href="doc.asp?uid=322892">In de wandelgangen</a></h4>
								<span>Zondag 11 februari</span>
							</div>
							
								<h5>Tottenham Hotspur is bereid om Harry Kane te verkopen, maar daar moet wel wat tegenover staan. <span class="more-link"><a href="doc.asp?uid=322892">Lees verder</a></span></h5>
							
								<div class="reacties"><a href="doc.asp?uid=322892">
										18 reacties
										
									</a></div>
								
						</div>
						<div style="height:4px;width:368px;background:url(images/bg-winkel-box-b.png) no-repeat;"></div>
					</div>
				</div>

		<!-- begin info block -->
		







		<center>
			
		</center>


		

		<!-- end info block -->




						<!-- begin experts blog block  -->
				


				<!-- end experts blog block  -->
				
				
				

						<div style="margin-top:12px;">
							<center>
								

		<div style="width:368px; margin-below:0px;">

		<center>
		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU -->
		<div id='div-gpt-ad-1477661096970-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-0'); });
		</script>
		</div>
		</center>

		</div>


							</center>
						</div>

					
					<div id="adjeRchts">

						

					</div>
					



    </div>
    

  </div>

  <!-- END CONTENT BLOCK -->

  

  <!-- END CONTENT BLOCK -->
	<!-- BEGIN FOOTER BLOCK -->
		

	<script type="text/javascript" src="http://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">


	<div id="footer">

		<div class="footer_logo">
			<img src="http://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<li><a href="/vacatures.asp">Vacatures</a></li>
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<li><a href="/updates.asp">Updates</a></li>
						<li><a href="/cookies.asp">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="http://voetbal.headliner.nl/" target="new">Headerliner.nl</a></li>
						<li><a href="http://www.cloud.nl/" target="new">Cloud.nl</a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="http://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2018 Voetbalzone B.V.<Br />
			<span><a href="http://www.performgroup.com/brands/voetbalzone-2/" target="new">a PERFORM Group Company</a></span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>


	
	<script>
		$(".perform_logo a img").attr("src","http://static-voetbalzone.nl/images/perform2.png?v=2");
		$(".perform_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="http://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			
	<!-- END FOOTER BLOCK -->
</div>





<script type="text/javascript">
	//$(function() {
	//	var offset = $(".VZskyHigh").offset();
	//	var topPadding = -10;
	//	$(window).scroll(function() {

	//		$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

	//		if ($(window).scrollTop() > offset.top) {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: $(window).scrollTop() - offset.top + topPadding
	//			});
	//		} else {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: 0
	//			});
	//		};
	//	});
	//});
</script>
<span style="display:none;">
	<div id="GETadidasAdv">
	<div style="margin-bottom:10px;margin-top:-14px;float:left;">
		
	</div>
	</div>
</span>
<script>
$('#getAdida').append($('#GETadidasAdv'));
</script>

<style>
#skyCrapp.vast{
	position:fixed !important;
	top:90px !important;
}
#adjeRchts.vast{
	/*position:fixed !important;
	top:0px !important;
	padding-left:0px;*/
}
</style>
<script type="text/javascript">
	$(function() {
		var offset = $("#skyCrapp").offset();
		var topPadding = 0;
		$(window).scroll(function() {

			//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

			if ($(window).scrollTop() > (offset.top - 90)) {
				$("#skyCrapp").addClass("vast");
				//alert(1);
				//$("#skyCrapp").stop().animate({
				//	marginTop: $(window).scrollTop() - offset.top + topPadding
				//});
			} else {
				$("#skyCrapp").removeClass("vast");
				//$("#skyCrapp").stop().animate({
				//	marginTop: 0
				//});
			};
		});
	});

	$( document ).ready(function() {
		$(function() {
			var offset6 = $("#adjeRchts").offset();
			var topPadding6 = 38;
			$(window).scroll(function() {

				//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

				if ($(window).scrollTop() > (offset6.top)) {
					$("#adjeRchts").addClass("vast");
					//alert(1);
					//$("#skyCrapp").stop().animate({
					//	marginTop: $(window).scrollTop() - offset.top + topPadding6
					//});
				} else {
					$("#adjeRchts").removeClass("vast");
					//$("#skyCrapp").stop().animate({
					//	marginTop: 0
					//});
				};
			});
		});
	});


</script>


	<script>
	loadAds();
	function loadAds(){
		//VOLGORDE VAN ADS BEPALEN!
		//$('#pos1').attr("src", "actions/ads_loader.asp?page=doc&adv=pos1&tags=[]&rando=" + Math.floor(Math.random()*11));
		//$('#pos4').attr("src", "actions/ads_loader.asp?page=doc&adv=pos4&tags=[]&rando=" + Math.floor(Math.random()*11));
		//$('#pos2').attr("src", "actions/ads_loader.asp?page=doc&adv=pos2&tags=[]&rando=" + Math.floor(Math.random()*11));
		//$('#pos5').attr("src", "actions/ads_loader.asp?page=doc&adv=pos5&tags=[]&rando=" + Math.floor(Math.random()*11));
		//$('#pos6').attr("src", "actions/ads_loader.asp?page=doc&adv=pos6&tags=[]&rando=" + Math.floor(Math.random()*11)); //ONDERSTE MPU
		//$('#pos9').attr("src", "actions/ads_loader.asp?page=index&adv=pos9&tags=[]&rando=" + Math.floor(Math.random()*11)); //MIDDELSTE MPU
		//$('#pos3').attr("src", "actions/ads_loader.asp?page=doc&adv=pos3&tags=[]&rando=" + Math.floor(Math.random()*11));
		//$('#pos7').attr("src", "actions/ads_loader.asp?page=doc&adv=pos7&tags=[]&rando=" + Math.floor(Math.random()*11));
		//$('#pos8').attr("src", "actions/ads_loader.asp?page=index&adv=pos8&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer1').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer1&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer2').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer2&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer3').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer3&rando=" + Math.floor(Math.random()*11));

		//HOOGTE BEELD
		var hoogteBeeld 	= $(window).height();
		loadOpPositie("#pos6", hoogteBeeld);
		loadOpPositie("#pos9", hoogteBeeld);

		$( window ).resize(function() {
			hoogteBeeld 	= $(window).height();
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});

		////INLADEN OP POSITIE
		$(window).scroll(function(){
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});



		
				//$('#eplayer5').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer5&twente=&ajax=&nec=&ado=&ered=0&rando=" + Math.floor(Math.random()*11));
			
	}

	function loadOpPositie(obJc, hoogteBeeld){
		if ($(obJc).hasClass('inLoader') == false) {
			TMPwaarde 			= $(obJc);
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= TMPpositionCheck.top;
			positionScroll 		= $(window).scrollTop();
			//console.log("positionScroll: " + positionScroll);
			if (TMPposRec > 0 && positionScroll > ((TMPposRec+20)-hoogteBeeld)) {
				$(obJc).addClass('inLoader');
				//TMPwidth 	= $(obJc).width();
				//$(obJc).height(100);
				//TMPheight 	= $(obJc).height();
				TMPname 	= obJc;
				TMPname2	= TMPname.replace("#", "");
				//$(obJc).parent().prepend("<div style='font-size:12px;color:grey;position:absolute;z-index:99;float:left;width:"+TMPwidth+"px;margin-top:"+((TMPheight/2)-4)+"px' id='"+TMPname2+"'><CENTER>Loading...</CENTER></div>");
				$(obJc).attr("src", "actions/ads_loader.asp?page=doc&adv=" + TMPname2 + "&tags=[]&rando=" + Math.floor(Math.random()*11));

				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 1600);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 3300);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 5500);

				//$(obJc).load(function() {
					//$(TMPname).fadeOut("fast");
				//});
			}
		}
	}


	</script>

<div id="adsense" class="adsense" style="height:1px;"></div>

<script>
$(document).ready(function(){

	//setTimeout(function(){checkAds()},1000);

	function checkAds() {
			if ($("#adsense").height() == 0) {
				$("body").attr("style", "background-color:white !important");
			} else {
			}

		}
});
</script>



<script>

var init_ads			= new QAF();
init_ads.holderName		= ".qaf_holder_Qj8rR";
init_ads.delay			= 200;
init_ads.adHolder.push([1,"<div class='block2'><div class='hold'><CENTER>*</CENTER></div></div>"]); //TYPE, DOM*END
init_ads.adHolder.push([2,"<div style='padding-top:10px;margin-left:-170px;width:160px;position:absolute;'><CENTER>*</CENTER></div>"]); //TYPE, DOM*END

	//PUT VARIABLES
	
		init_ads.data_AD.push('http://static.voetbalzone.nl/images/bw_1/8_2_2018_ikufscqhda.gif');
		init_ads.data_URL.push('https://www.youtube.com/watch?v=UW7XPj4mwek&feature=youtu.be');
		init_ads.data_NAME.push('BTW_RCT_WK06');
		init_ads.data_TYPE.push('1');
		init_ads.data_RATIO.push(100);
	
		init_ads.data_AD.push('http://static.voetbalzone.nl/images/bw_1/8_2_2018_ksaxpkjysv.gif');
		init_ads.data_URL.push('https://www.youtube.com/watch?v=UW7XPj4mwek&feature=youtu.be');
		init_ads.data_NAME.push('BTW_SKY_WK06');
		init_ads.data_TYPE.push('2');
		init_ads.data_RATIO.push(100);
	
		init_ads.data_AD.push('http://static.voetbalzone.nl/images/bw_1/8_2_2018_erpvtgitdu.gif');
		init_ads.data_URL.push('https://www.youtube.com/watch?v=UW7XPj4mwek&feature=youtu.be');
		init_ads.data_NAME.push('BTW_LB_WK06');
		init_ads.data_TYPE.push('3');
		init_ads.data_RATIO.push(100);
	

$(document).ready(function(){
	init_ads.run();
});
</script>


	<div id="googleAds" class="googleAds" style="height: 1px;"></div>
	<script>
	$(document).ready(function(){
		setTimeout(function(){checkAdsDoc()},500);
		function checkAdsDoc() {
				if (($("#googleAds").height() < 1) || ($("#googleAds").css('display') == "none") ) {
					gaVZ('send', 'event', 'Koentest doc', 'Niet geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Niet geladen');
					console.log("niet geladen");
				} else {
					gaVZ('send', 'event', 'Koentest doc', 'Geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Geladen');
					console.log("geladen");
				}
			}
	});
	</script>

	<style>
	#skyCrapp.bovenTO{
		position:absolute !important;
		//margin-top:2000px;
	}
	#skyCrapp.bovenTO.sticky{
		position:fixed !important;
		margin-top:10px !important;
	}
	</style>
	<script>

		fndTakeover = false;
		function checkChanges()
			{
				//console.log("TO - load function");
				if (fndTakeover == false) {
					$('body > div').each(function() {
						//console.log( $(this).css("top") );
						if (fndTakeover == false) {

							if (parseInt($(this).css("z-index")) > 10000) {
								//console.log("TO - MARGE: " + $(this).css("margin"));
								//console.log("TO - HEIGHT: " + $(this).height());
							}

							if  (  ( $(this).css("margin") == "0px" ) && ( parseInt($(this).css("z-index")) > 10000 ) && ( $(this).height() > 799 )  ) {
								fndTakeover = true;
								TMPtop = $('.comments-list').offset();
								//console.log("TO - LOADED! -- " + TMPtop.top);
								$('#skyCrapp').addClass("bovenTO");
								//$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

								//STICKY!
								getSticky();

							}
						}
					});
				}


				if (fndTakeover == false) { //NOG EENS CHECKEN!
					//console.log("TO - AGAIN!!");
					setTimeout(function () { checkChanges(); }, 1000);
				} else {

					//5X NACHECKEN VOOR POSITIE SKY
					checkMax10Pos(function () {
						TMPtop = $('.comments-list').offset();
						TMPtop2 = $('#skyCrapp').offset();
						//console.log("TO - LOADED 2222! -- " + TMPtop.top + " .. " + TMPtop2.top);
						$('#skyCrapp').addClass("bovenTO");
						$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

					}, 1000, 5);



				}

			}

		function checkMax10Pos(callback, delay, repetitions) {
			var x = 0;
			var intervalID = window.setInterval(function () {
			   callback();
			   if (++x === repetitions) {
				   window.clearInterval(intervalID);
			   }
			}, delay);
		}

		function getSticky(){
			//STICKY MAKEN, ALS BEGINT BIJ REACTIES
			var topPaddingSky = 0;
			var offsetSky = $("#skyCrapp.bovenTO").offset();
			$(window).scroll(function() {
				if (TMPtop.top < 1500) { //NOG GEEN JUISTE WAARDE
					//offsetSky = $("#skyCrapp.bovenTO").offset();
				}

				//console.log("A: " + $(window).scrollTop() + " .. " + TMPtop.top);
				if ($(window).scrollTop() > TMPtop.top) {
					$("#skyCrapp").addClass("sticky");
				} else {
					$("#skyCrapp").removeClass("sticky");
				};
			});
		}


		checkChanges();

	</script>



<script type="text/javascript">
$(document).ready( function() {
	$('.beginnen').click(function() {
		  $(".speelscherm").removeClass("nietweergeven");
		  $(".startscherm").addClass("nietweergeven");


		

	});
});
</script>




		<style>
		.pijltje {
			background: url(http://static.voetbalzone.nl/images/arrowszwart.png) no-repeat;
			opacity:0.09;
			position: absolute;
			background-position: -8px -15px;
			height: 8px;
			right: 10px;
			bottom: -8px;
			width: 15px;
			line-height:20px;
		}
		#duimpjenot{
			font-size: 12px; border: 1px solid #e2e2e2; border-radius: 1px;
			position: absolute; z-index: 100; box-shadow: #eee 8px 5px 5px -3px, #eee 5px 8px 5px -3px;
			display: none; width: 150px; margin-left: 349px; margin-top: -112px; color: #000; padding: 10px; background-color: #eee;
			border-radius:3px;
		}
		#duimpjenot.shoFull{

		}
		</style>

		

<script src="http://static.voetbalzone.nl/live/files/js/jquery.idle.min.js"></script>
<script type="text/javascript"
 src="//wfpscripts.webspectator.com/bootstrap/ws-C36A9B0B.js">
</script>

<!-- Begin BlueKai Tag -->
<script type="text/javascript">
    window.bk_async = function() {
        bk_addPageCtx('page_type', 'article');
        bk_addPageCtx('page_primary_tag', 'football news');
        bk_addPageCtx('perform_page_primary_tag_ID', '322895');
        bk_addPageCtx('user_country_code', 'NL');
        BKTAG.doTag(56239, 1);
    };
    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "http://tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>
<!-- End BlueKai Tag -->
test1: 
test2: 
test3: 
test4: 
test5: 324
test6: 894
test7: Balotelli krijgt geel na beklag over racisme: ‘We spelen 12 tegen 11’
</body>
</html>