
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

<html xmlns="http://www.w3.org/1999/xhtml">
<head>




	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="alternate" media="only screen and (max-width: 780px)" href="http://m.voetbalzone.nl/doc.asp?uid=301907">
	
		<link rel="amphtml" href="http://m.voetbalzone.nl/amp/doc.asp?uid=301907">
	
	<meta name="google-site-verification" content="HQbefOVQV2yDlD42sKftOWxOrLBSsWT_6blOLlhmJYQ" />

	
		<meta property="og:title" content="‘De Ligt is een jongen van zeventien, hoeveel wedstrijden heeft hij gespeeld?’"/>
		<meta property="og:type" content="sports"/>
		<meta property="og:url" content="http://www.voetbalzone.nl/doc.asp?uid=301907"/>
		<meta property="og:site_name" content="Voetbalzone"/>
		<meta property="fb:admins" content="160087490685305"/>
		
			<meta property="og:image" itemprop="image" content="http://static.voetbalzone.nl/images/photos/ori_560_420/13135149352735.jpg"/>
		

		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:url" content="http://www.voetbalzone.nl/doc.asp?uid=301907" />
		<meta name="twitter:title" content="‘De Ligt is een jongen van zeventien, hoeveel wedstrijden heeft hij gespeeld?’" />
		<meta name="twitter:description" content="Lees verder" />

		<meta name="twitter:image" content="http://static.voetbalzone.nl/images/photos/ori_560_420/13135149352735.jpg">


    	<meta name="twitter:site" content="@voetbalzonenl" />

	

	<title>‘De Ligt is een jongen van zeventien, hoeveel wedstrijden heeft hij gespeeld?’</title>

	
		<meta name="description" content="Bondscoach Danny Blind ruimde in zijn selectie voor de wedstrijden tegen Bulgarije en Italië een plaats in voor Matthijs de Ligt. De keuze voor de pas zeventienjarige verdediger zorgt voor discussie." />
	
		<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/all_sjaak.css?vers=99999999d";</style>
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
	
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/form.css";</style>
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/opstelling.css";</style>
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/jquery.rating.css";</style>
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/jquery.lightbox-0.5.css";</style>
	<link rel="stylesheet" href="http://static.voetbalzone.nl/css/sIFR-screen.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://static.voetbalzone.nl/css/sIFR-print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/icons/css/font-awesome.min.css">

	<!--[if lt IE 7]><style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/ie6.css";</style><![endif]-->
	
		<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/flags.css?vers=20130321-2";</style>

		<script type="text/javascript" src="cjs.asp?page=doc&file=http://static.voetbalzone.nl/js/txt_input_functions.js,http://static.voetbalzone.nl/js/functions_min.js?v=3,http://static.voetbalzone.nl/js/jquery-1.11.3.min.js,http://static.voetbalzone.nl/js/jquery.delay.js,http://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js,http://static.voetbalzone.nl/js/jquery.tinysort.js,http://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js,http://static.voetbalzone.nl/js/ui.core_min.js,http://static.voetbalzone.nl/js/jquery.bind.js,http://static.voetbalzone.nl/js/ui.checkbox_min.js,http://static.voetbalzone.nl/js/motionpack.js,http://static.voetbalzone.nl/js/reacties.js,http://static.voetbalzone.nl/js/jquery.rating.js,http://static.voetbalzone.nl/js/jquery.MetaData.js,http://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js,http://static.voetbalzone.nl/js/jquery.timer.js,http://static.voetbalzone.nl/js/ajax_min.js,http://static.voetbalzone.nl/js/swfobject.js,http://static.voetbalzone.nl/js/selector.js,http://static.voetbalzone.nl/js/rechtsBlokNavigatie.js,"></script>



	<!-- Hotjar Tracking Code for www.voetbalzone.nl -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:197005,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/nike.css";</style>

	<script src='http://static.voetbalzone.nl/js/qaf_full_v6.js?v=1'></script>
	<link rel="shortcut icon" href="http://static.voetbalzone.nl/favicon.png?v=10" type="image/x-icon" />
	<script type='text/javascript'>
var crtg_nid="1578";var crtg_cookiename="cradf";
function crtg_getCookie(c_name){var i,x,y,ARRcookies=document.cookie.split(";");for(i=0;i<ARRcookies.length;i++){x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}var crtg_content=crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);var crtg_url='http://dis.eu.criteo.com/dis/rtt.js?networkId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=crtg_content';var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<!-- PLAATS DEZE TAG IN HET kop-GEDEELTE -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-6374200679497111");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-6374200679497111", "Ligatus_AdX");
</script>
<script type="text/javascript">
  GA_googleFetchAds();
</script>
<!-- EINDE TAG VOOR kop-GEDEELTE -->

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Article');
  gaVZ('desktopmobile.set', 'dimension9', 'Article');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  
					gaVZ('set', 'dimension1', 'WORLD CUP');
					gaVZ('desktopmobile.set', 'dimension1', 'WORLD CUP');
					

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
	  gaVZ('set', 'dimension3', 'Chris Meijer');
	  gaVZ('desktopmobile.set', 'dimension3', 'Chris Meijer');
  
	  gaVZ('set', 'dimension4', '‘De Ligt is een jongen van zeventien, hoeveel wedstrijden heeft hij gespeeld?’');
	  gaVZ('desktopmobile.set', 'dimension4', '‘De Ligt is een jongen van zeventien, hoeveel wedstrijden heeft hij gespeeld?’');
  

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->


	<script type="text/javascript">
		(function () {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
			  + '.po.st/static/v4/post-widget.js#publisherKey=rjk5l9akc8juugscj8m0';
			var x = document.getElementsByTagName('script')[0];
			x.parentNode.insertBefore(s, x);
		 })();
	</script>


	<script>
	var advFraming = {
		eigenschappen:function(positie, ht)
		{
			$("#" + positie).css('height',ht);
			console.log("EDITT HGHT!!!! " + ht);
		}
	};
	</script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/performmediagroup-voetbalzonenl/loader.js');
	</script>

	

	<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=1'></script>
	<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=2'></script>


	

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU', [[300, 250], [320,240]], 'div-gpt-ad-1477661096970-0').setTargeting('Display_Ad_Position', ['BTF']).setTargeting('Display_Ad_Size', ['Bottom_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU', [300, 250], 'div-gpt-ad-1477661096970-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Middle_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin', [1, 1], 'div-gpt-ad-1477661096970-3').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner', [[728, 90], [970, 250], [970, 500]], 'div-gpt-ad-1477661096970-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU', [[320,240], [300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1477661096970-5').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1477661096970-6').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad', [1, 1], 'div-gpt-ad-1479994018346-0').addService(googletag.pubads());
	   		googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle', [[728, 90], [600, 90]], 'div-gpt-ad-1486473465118-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			
		    googletag.pubads().setTargeting('Display_VZ_clubsID', [5]).setTargeting('Display_VZ_playersID', []).setTargeting('Display_VZ_countryID', [35]);
		    googletag.enableServices();
		  });
		</script>

	



</head>

	<body>


	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin -->
	<div id='div-gpt-ad-1477661096970-3' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-3'); });
	</script>
	</div>


<div id="handje" style="display:none;">
	<div id="nogStemmen">
		<div class='handUp' title='Ik kan deze reactie waarderen.'></div>
	</div>
	<div id="gestemd" style="display:none;">
		<div style="display:none;" class="clvoted up" title="Bedankt voor je stem"></div>
		<div style="display:none;" class="clvoted down" title="Bedankt voor je stem"></div>
	</div>
	<span id="verwerkVote"></span>
</div>


<script>
    //$(function() {
    //    $('a.lightboxInDoc').lightBox();
    //});

</script>

<!-- BEGIN HEADER BLOCK -->


	
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="http://static.voetbalzone.nl/reskin/css/reskin.css?v=123458">
			


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="http://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li class="active"><a href="/">Voetbalnieuws</a></li>
						<li ><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						<li class="betweters"><a href="/betweters">Betweters</a></li>
					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<!--<a href="" class="more">Kun jij goed wedstrijden voorspellen?</a>-->
						<ul class="sub-menu">
							<li class="active"><a title="Nieuws" href="/">Nieuws</a></li>

							<!--<li>
								
								<a title="EK 2016" href="ek2016.asp" style="color:#940404;">EK 2016</a>
							</li>
							-->

							<!--<li><a title="Archief" href="nieuwsarchief.asp">Archief</a></li>-->
							<li><a title="In beeld" href="inbeeld.asp">In beeld</a></li>
							<li><a title="Talentscout" href="talentscout.asp">Talentscout</a></li>

							<li><a title="Social" href="social.asp">Social</a></li>
							
								<li><a title="UEFA Europa League" href="europaleague.asp">UEFA Europa League</a></li>
							

							<li class="green"><a href="http://www.onlinesoccermanager.nl/?ref=vz" target=new>OSM</a></li>

							

						</ul>
					</div>
				</nav>
			


<!-- END HEADER BLOCK -->


  <!-- BEGIN CONTENT BLOCK -->

	
		<div id="content" style="">
		

				<center>


					

					<div id="getLeaderboard" style="margin-top:4px;margin-bottom:4px; ">



					

						<div class="qaf_holder_ncZot" data-TYPE="3">
							<div id="getLeaderboard">
								<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner -->
								<div id='div-gpt-ad-1477661096970-4'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-4'); });
								</script>
								</div>
							</div>
						</div>

					
					</div>
				</center>
			

    <div class="content-text">


		<div class="qaf_holder_ncZot" data-TYPE="2">
			<div style="float:left;margin-left:-174px;position:absolute;" id="skyCrapp">
			<div id="voetbaldirect" style="width:160px;">
			

	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper -->
	<div id='div-gpt-ad-1477661096970-6'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-6'); });
	</script>
	</div>


				</div>
			</div>
		</div>

		

		<script>
		$(document).ready(function(){
			if ($("#voetbaldirect").height() > 10){
				$("#voetbaldirect").height(600);
			}
		})
		</script>
		

      <!-- begin about team block -->
		



		 <!-- NORMAAL DOCUMENT-->





			  <div class="about-team" style="background:none !important;">
			  	
				<div class="title">


				  <div class="team-logo">

				  <!--Hier gaat het om een cl=club!-->
						  
							<a href="club.asp?uid=1760"><img src="http://static.voetbalzone.nl/images/logo/clubs60/tn_1552.gif?v=10" alt="" border="0" /></a>
						  
				  </div>
				  <h1>‘De Ligt is een jongen van zeventien, hoeveel wedstrijden heeft hij gespeeld?’</h1>

					
				    <div class="date"   >Maandag, 20 maart 2017 om 09:08</div>
				    
				</div>
				
				<img style="margin-bottom:15px;" src="http://static.voetbalzone.nl/images/photos/ori_576_324/88358355235.jpg" />
				

							<style>
							.img-hold-left, .img-hold-right{
								display:none !important;
							}
							.about-team .img-hold{
								display:none !important;
							}
							.about-team p {
								line-height: 22px !important;
							}
							</style>

							<!--0--><P><b>Bondscoach <a href='speler.asp?uid=221781'>Danny Blind</a> ruimde in zijn selectie voor de wedstrijden tegen Bulgarije en Italië een plaats in voor Matthijs de Ligt. De keuze voor de pas zeventienjarige verdediger zorgt voor discussie. Zowel <a href='speler.asp?uid=2263'>Pierre van Hooijdonk</a> als Sjoerd Mossou is van mening dat Oranje te vroeg komt voor de Ajacied.</b></P><!--1--><P>“Is dat een goed signaal naar deze jongen toe? Na vier wedstrijden? Tuurlijk is het een talent, dat zien we allemaal wel”, zegt Van Hooijdonk in het programma <i>Studio Voetbal</i> van de <i>NOS</i>. “Hij kan echt wel wat. Als je heel kritisch gaat kijken, tijdens Kopenhagen-uit zag hij er niet goed uit. Tegen <a href='club.asp?uid=13'>Excelsior</a> ook niet. Doe rustig aan met zo iemand.”</P><!--2--><P>“Het is een jongen van zeventien. Hoeveel wedstrijden heeft hij gespeeld in de Eredivisie?”, gaat AD-journalist Mossou verder. “Een stuk of vijf? Dan denk ik: het is wel een centrale verdediger. Het moet wel een beetje een betrouwbare speler zijn. Als het nou een fladderende rechtsbuiten is.. Ik vind dit toch wel een beetje gek.”</P>
												<!-- TAGFARAH-->
												<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle -->
												<div id='div-gpt-ad-1486473465118-0' style='height:90px; width:728px;'>
												<script>
												googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486473465118-0'); });
												</script>
												</div>
											

												<div style="padding:0px;background-color:#fff;overflow:hidden;margin-top:10px; margin-bottom: 30px;clear:left;">


														
																			<div style="font-size:16px;line-height:26px;font-weight:bold;margin-bottom:8px;">De Ligt in Oranje: &#39;Dit is fantastisch"</div>
																			<script src="//player.performgroup.com/eplayer.js#ff67fb0efa4739933405c7fd2b.17jpub3nsjntj1alvl72ki241z.s$videoid=1usjecx7ftyjv1ejv0cue0ud96" async></script>
																			<a href="videos.asp" style="margin-top:10px;margin-bottom:20px;" class="cursor button"><span>Meer video's</span></a>
																		

												</div>

										



							<!--<span id="topComment"></span>-->




						

				<br>


				
<span id="boe"></span>









				<div id="putNewWedstrijdBlok"></div>

				

						<style>
						.betweterLijner{
							background-repeat: no-repeat;
							
							background-position: left middle;
							padding-left:21px;
							line-height:16px;
							height:16px;
						}
						.vstadion{
							line-height:16px;
							height:16px;
							margin-top:6px;
							background-repeat: no-repeat;
							background-image: url('http://static.voetbalzone.nl/images/sportstadion_S.gif');
							background-position: left middle;
							padding-left:16px;
							font-weight:bold;
							color:#d80f16 !important;
						}
						.vstadion a{
							color:#ac1233 !important;
						}
						</style>
						<!-- // RESTYLE -->

						<!-- RESTYLE -->
						<div id="getAdida"></div>

						


						<div style="width:576px;float:left;clear:left;height:80px;display:none;">
							
									<div style="float:right;width:380px;">
										<div class="betweterLijner" style="float:right;display:none;">

											

										</div>
										


									</div>
									



							<!--OLD-->
						</div>


				

			  </div>
      	

      	<!-- EINDE NORMAAL DOCUMENT-->

      





	<!-- BEGIN PRIJSVRAAG -->
		
      	<!-- EINDE PRIJSVRAAG -->



		<div style="margin-top:-30px;">


		

			<!-- eerste_reaktie -->
			


	<!-- begin poll block -->

	<span id="topComment"></span>

	

		<script type="text/javascript" src="http://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

		
		  <!-- begin poll block -->


			<div id="pollVragen" style="clear:left;display:block;margin-top:20px;margin-bottom:30px;">
					<div class="poll-block">
					<!--  <a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10776726;BnId=1;link=https://secure.adnxs.com/clktrb?id=366493' target=new>--><h4>Poll</h4><!--</a>-->
					  <div class="text vra">
						<p>Vind jij dat Matthijs de Ligt terecht is geselecteerd voor Oranje?
						</p>
					  </div>
					  <div class="nav ans">
					  
						<div class="roww">
						  <input class="grnRadio" type="radio" id="r0" value="278128" name="frm_stem_uid" />
						  <label for="r0">Ja</label>
						</div>
					  
						<div class="roww">
						  <input class="grnRadio" type="radio" id="r1" value="278129" name="frm_stem_uid" />
						  <label for="r1">Nee</label>
						</div>
					  
						<div class="roww" > <a id="submitDocPoll" href="javascript: document.frm_doc_poll.submit();" class="cursor button"><span>Stem</span></a>
						</div>
					  </div>
					</div>
					<input value="129946" name="frm_poll_uid" type="hidden">
					<input value="‘De Ligt is een jongen van zeventien, hoeveel wedstrijden heeft hij gespeeld?’" name="frm_doc_titel" type="hidden">
					<input value="301907" name="frm_doc_uid" type="hidden">

					<script>
					$('.poll-block input').checkBox();
					</script>
					<!-- end poll block -->
			</div>

			<script>
				$( document ).ready(function() {
					if ( $("#pollVragen .text.vra").outerHeight()  > $("#pollVragen .nav.ans").outerHeight() ) {
						$("#pollVragen .nav.ans").height($("#pollVragen .text.vra").outerHeight());
					} else {
						$("#pollVragen .text.vra").height($("#pollVragen .nav.ans").outerHeight());
					}
				});
			</script>


			


		  <div id="pollAntwoorden" style="display:none;">
		  	<div class='poll-block'> <h4>Poll</h4><div class='text'> <p>Vind jij dat Matthijs de Ligt terecht is geselecteerd voor Oranje?</p> </div> <div class='nav'> <div class='box'>Ja<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:70.95px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:144.05px;'>33%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> <div class='box'>Nee<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:141.9px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:73.1px;'>66%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> Totaal aantal stemmen: 242</div> </div> 
		</div>





		

		<script>

		selectedUid = 0;
		$('#pollVragen .grnRadio').click(function () {
			selectedUid = this.value;
		});

		$('#submitDocPoll').click(function () {
			$('#pollAntwoorden').load('actions/poll_vote_ajax.asp', {frm_poll_uid: 129946, frm_doc_uid: 301907, frm_doc_titel: '‘De Ligt is een jongen van zeventien, hoeveel wedstrijden heeft hij gespeeld?’',  frm_stem_uid: selectedUid}, function() {
				$('#pollVragen').hide();
				$('#pollAntwoorden').show();
				//MEETPIXELS TOEVOEGEN
				//$("#pollAntwoorden .nav").append("<div><a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10615680;BnId=1;link=http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=9940695&PluID=0&ord=_ADTIME_&pcp=$$DCMID$$' target=new class='cursor button' style='margin-top:10px;'><span>Voorspel het WK</span></a></div><img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=9940695&PluID=0&ord=_ADTIME_&rtu=-1&pcp=$$DCMID$$' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;AdId=10622346;BnId=-1;;loc=300' border='0' width='1' height='1' />");
				//$("#pollAntwoorden .nav").append("<img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=11130810&PluID=0&ord=%n&rtu=-1' border='0' width='1' height='1' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;Adid=11268247;BnId=1;misc=[TIMESTAMP]' border='0' width='1' height='1' />");

				
			});
		});

		if (isNaN(parseInt($.cookie('VZ_poll_129946'))) == false){ //GESTEMD!
			$('#pollVragen').hide();
			$('#pollAntwoorden').show();
		}


		</script>


		

		<BR />
		<div class="ligatusRA2VW"></div>




		<!-- Plista Start-->
		
		<!-- Plista End -->
		


	</div>





<div class="content-title" style="margin-bottom: 6px;margin-top: 10px;float:left;">
	<h2>Gerelateerd</h2>
</div>
<div class="filter-block" style="border-top:0px !important;display:none;margin-top:0px;margin-bottom:15px;" id="leesMeerHeadlines">
	<div class="list">
		<ul class="reactiesList">
		</ul>
	</div>
</div>

							

							<script type="text/javascript" src="http://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>
							<script>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</script>
						
<!-- SHAREXXX -->
<div style="float:left;height:80px;clear:left;width:576px;margin-top:15px;">
	<div style="float:left; align:right; width:88px; margin-right:8px;">
		<div id="fb-root"></div>
		<script src="http://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="http://www.voetbalzone.nl/doc.asp?uid=301907" send="false" layout="box_count" width="88" show_faces="false" action="recommend" font="arial" style="padding-left:1px;"></fb:like>
	</div>
	<div style="float:left;" ><a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
</div>







<!--EPLAAXXY-->





      <!-- begin google-ads block -->
      <div id="startComt" style="background:none !important;padding:13px 0 10px;width:100%;margin-top:40px;">
        <div class="title" style="font-size:12px;"> <span style="font-size:18px;">28 reacties</span> (<a href="#">laatste reactie</a>
          door <a href="profiel.asp?uid=94866">frgiooo</a>) </div>



        	



      </div>
		  <!-- end google-ads block -->




		  <!-- begin comments-list block -->
	

      <div class="comments-list">

   		

		<!-- REACTIES INCLUDEN! -->

			
		<span id="loadReacties" style="display:none;"></span>
		<script>
		$(document).ready(function(){

		 var allComments 		= $(".comments-list .block > .user-info"); //ALLE REACTIES INDEXEREN
		 var laatsteReactieNr	= allComments.length - 1
		 var reactieNr10 		= $('.comments-list .block > .user-info:eq('+laatsteReactieNr+')');
		 var aantalReacties		= allComments.length;

		 var posRec1 	= 0;
		 var posRec5 	= 0;
		 var posRec10 	= 0;
		 var posRec25 	= 0;
		 var posRec100 	= 0;

		 function getReactiePos(nr){
		 	TMPposRec 			= 0;
			TMPwaarde 			= $('.comments-list .block > .user-info:eq('+nr+')');
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= TMPpositionCheck.top;
		 	return TMPposRec;
		 }

		 if (aantalReacties > 0) { //ER ZIJN REACTIES GEPLAATST!!! MINIMAAL 1 REACTIE
			posRec1	= getReactiePos(0);
		 	if (aantalReacties > 4){ //MINIMAAL 5 REACTIES!
				posRec5	= getReactiePos(4);
				if (aantalReacties > 9){ //MINIMAAL 10 REACTIES!
					posRec10 = getReactiePos(9);
					if (aantalReacties > 24){ //MINIMAAL 25 REACTIES!
						posRec25 = getReactiePos(24);
						if (aantalReacties > 99){ //MINIMAAL 100 REACTIES!
							posRec100 = getReactiePos(99);
						}
					}
				}
		 	}

		 }

		 $(window).scroll(function(){ //EN ANDERS ALTIJD BIJ HET SCROLLEN!
			loadReacties();
		 });

		  function loadReacties(){
			  var positionScroll 	= $(window).scrollTop();
			  var hoogteBeeld 		= $(window).height();

			  if (posRec1 > 0 && positionScroll > ((posRec1+120)-hoogteBeeld)) {
				posRec1 = 0;
				sendReactieHit(1);
			  }
			  if (posRec5 > 0 && positionScroll > ((posRec5+120)-hoogteBeeld)) {
				posRec5 = 0;
				sendReactieHit(5);
			  }
			  if (posRec10 > 0 && positionScroll > ((posRec10+120)-hoogteBeeld)) {
				posRec10 = 0;
				sendReactieHit(10);
			  }
			  if (posRec25 > 0 && positionScroll > ((posRec25+120)-hoogteBeeld)) {
				posRec25 = 0;
				sendReactieHit(25);
			  }
			  if (posRec100 > 0 && positionScroll > ((posRec100+120)-hoogteBeeld)) {
				posRec100 = 0;
				sendReactieHit(100);
			  }

		  }

		  function sendReactieHit(nr){
				$('#loadReacties').html("");
				var ran_number = Math.round(100*Math.random());
				//$('#loadReacties').load('meten2.asp',{uid: '301907', jaar: '2017', maand: '03', dag: '20', gonr: nr, soortDoc: '', 'rando': ran_number}, function() {
				//  //alert('Load was performed.');
				//});
		  }

		})
		</script>



		<div ><div class=hold><a name="reactie0"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=231235"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/231235.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="PauloDybala heeft 77 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=231235"><a href="profiel.asp?uid=231235"><span class="mobile ">PauloDybala</span></a></div><div class="date"><a href="meepraten.asp?uid=8308090">20 maart 2017 om 09:14</a></div><div data-laag="0" data-nr="0" class="v_0 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Nu weten we het wel, De Ligt is te vroeg geselecteerd. Maarja zijn er werkelijk zoveel betere vervangers? Misschien een paar ja maar het valt reuze mee, het doet lijken alsof er 20 andere jongens waren die het meer verdienen dan de Ligt. </p></div></div></div></div><div class=box><div class=hold><a name="reactie6"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=144449"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="keffie270 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=144449"><a href="profiel.asp?uid=144449"><span class="mobile ">keffie270</span></a></div><div class="date">20 maart 2017 om 09:24</div><div data-laag="1" data-nr="6" class="v_6 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ehmmm Kongolo, Vd Heijden, Rekik, Denswil, Donk, Ake.....</p></div></div></div></div><div class=last><a name="reactie23"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=144894"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="xAturan14 heeft 42 punten."><div style="width:8px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=144894"><a href="profiel.asp?uid=144894"><span class="mobile ">xAturan14</span></a></div><div class="date">20 maart 2017 om 09:50</div><div data-laag="2" data-nr="23" class="v_23 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Al die namen spelen niet bij Ajax en dan word je niet geselecteerd</p></div></div></div></div><a name="reactie26"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=212810"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/212810.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="jlenders heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=212810"><a href="profiel.asp?uid=212810"><span class="mobile ">jlenders</span></a></div><div class="date">20 maart 2017 om 10:03</div><div data-laag="2" data-nr="26" class="v_26 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Nee.. kongolo, arie en denswil zijn linksbenige verdedigers waar er juist 2 rechtsbenige geblesseerd zijn. Verder vind ik enkel Kongolo aanspraak maken, maar die speelde gisteren niet eens omwille van blessure. Heerlijk hoe er hier wordt gedaan over de 22e man bij oranje.. Het is allemaal b-garnituur! Verlies de focus op belangrijke dingen niet uit het oog zou ik zeggen</p></div></div></div></div><a name="reactie27"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=94866"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/94866.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FRGiooo heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=94866"><a href="profiel.asp?uid=94866"><span class="">FRGiooo</span></a></div><div class="date">20 maart 2017 om 10:10</div><div data-laag="2" data-nr="27" class="v_27 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Kongolo is geblesseerd. Vandaar dat hij niet geselecteerd is. </p></div></div></div></div></div></div></div><div class=box><div class=hold><a name="reactie8"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=206090"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="AsRoma8 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=206090"><a href="profiel.asp?uid=206090"><span class="">AsRoma8</span></a></div><div class="date">20 maart 2017 om 09:27</div><div data-laag="1" data-nr="8" class="v_8 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ake en Kongolo (die waarschijnlijk fit is tegen die tijd). Daarnaast hebben we 7 spelers die centrale verdediger kunnen spelen. Had nog een linksback opgeroepen zoals Pieters, Willems of van Aanholt. Nu hebben we alleen Blind die daar kan spelen. </p></div></div></div></div><div class=last><a name="reactie15"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=183776"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/183776.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="buitenspelval heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=183776"><a href="profiel.asp?uid=183776"><span class="">buitenspelval</span></a></div><div class="date">20 maart 2017 om 09:31</div><div data-laag="2" data-nr="15" class="v_15 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>@asroma8<br> <br> Naast Daley Blind is Viergever ook een geselecteerde speler die als linksback goed uit de voeten kan. </p></div></div></div></div></div></div></div><div class=box><a name="reactie9"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=190909"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Baardgrasmus heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=190909"><a href="profiel.asp?uid=190909"><span class="">Baardgrasmus</span></a></div><div class="date">20 maart 2017 om 09:27</div><div data-laag="1" data-nr="9" class="v_9 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik zou het niet weten, heb hem niet tegen Kopenhagen thuis gezien (wel uit) en ik vind hem indrukwekkend voor zijn leeftijd, maar geen uitblinker bij de senioren. Heb hem al paar behoorlijke fouten zien maken, volstrekt logisch gezien zijn leeftijd, maar niet wenselijk voor Oranje. Normaal gesproken hebben we met Van Dijk, Bruma, De Vrij, Hoedt en Martins Indi genoeg keuze, en dan heb je nog Kongolo en Veltman bijvoorbeeld en nog wel wat spelers. <br> <br> Het is gewoon niet slim om een belangrijke kwalificatiewedstrijd met zo&#39;n broekie in te gaan. We hebben dat eerder ook met Tete, Riedewald, Bazoer en El Ghazi gedaan, dat liep niet goed af. Zowel niet voor Oranje, als voor die spelers, want die kregen het meteen hoog in de bol. En er zit ook een oefenpotje bij, tegen Italiã« nota bene. Vraag maar aan Vlaar hoe goed het is voor je carriã¨re om die ervaring op te mogen doen als jonge verdediger. Ik geloof dat hij meteen jarenlang buiten beeld was na die duels met Toni.  </p></div></div></div></div></div><div class=box><a name="reactie11"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=148207"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/148207.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="real8madrid heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=148207"><a href="profiel.asp?uid=148207"><span class="">real8madrid</span></a></div><div class="date">20 maart 2017 om 09:28</div><div data-laag="1" data-nr="11" class="v_11 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>En wat dacht je van Nuytinck bijvoorbeeld? </p></div></div></div></div></div><div class=box><a name="reactie12"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=225153"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/225153.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="est-1913 heeft 110 punten."><div style="width:20px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=225153"><a href="profiel.asp?uid=225153"><span class="">est-1913</span></a></div><div class="date">20 maart 2017 om 09:28</div><div data-laag="1" data-nr="12" class="v_12 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Eens hoor. Pieters had wel opgeroepen mogen worden. Dat is geen geweldenaar, maar wel een degelijke speler. Blind had De Ligt ook gewoon een rustiger weekje bij de o19 moeten gunnen. Denk dat hijzelf er in deze fase ook meer aan heeft. Die fout van gisteren zou nooit zo breed zijn uitgemeten als hij niet was opgeroepen. Nu beoordelen sommigen hem als Oranje-international terwijl hij als 17-jarig (super)talent beoordeeld moet worden. Gelukkig blijft hij er zelf rustig onder.  </p></div></div></div></div></div><div class=box><a name="reactie13"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=63659"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/63659.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Weef heeft 100 punten."><div style="width:19px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=63659"><a href="profiel.asp?uid=63659"><span class="mobile ">Weef</span></a></div><div class="date">20 maart 2017 om 09:29</div><div data-laag="1" data-nr="13" class="v_13 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>20 hoeven het er ook niet te zijn toch? Ik denk wel dat jongens als Nuytinck, Aké, vdHeijden, Denswil, Pieters, Vlaar en st Juste prima in aanmerking komen. En die hebben wel iets meer bagage dan een ventje dat 3 keer in de basis heeft gestaan.<br><br>En dan noem ik Kongolo (lichte blessure) en Rekik (al lang geen speelminuten) bewust niet. Er zijn gewoon zat alternatieven. Ik denk dat de Ligt een gigantisch talent is, maar zijn selectie voor Oranje is volstrekt belachelijk.</p></div></div></div></div></div><div class=last><a name="reactie14"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=161770"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/161770.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FR12Jules heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=161770"><a href="profiel.asp?uid=161770"><span class="mobile ">FR12Jules</span></a></div><div class="date">20 maart 2017 om 09:30</div><div data-laag="1" data-nr="14" class="v_14 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Er zijn wel spelers die het meer verdienen dan de Ligt. Mijn inziens heeft hij ook 0 kans op speeltijd. Hij had toch ook bij Jong Oranje ervaring kunnen opdoen? Dit brengt mijn inziens extra druk op hem. Terwijl je juist wilt dat talenten zich in alle rust moeten kunnen ontwikkelen. Zijn blunder tegen Excelsior wordt nu ook weer breed uitgemeten. </p></div></div></div></div></div></div><div class=hold><a name="reactie1"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=86943"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Yoda heeft 124 punten."><div style="width:23px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=86943"><a href="profiel.asp?uid=86943"><span class="">Yoda</span></a></div><div class="date"><a href="meepraten.asp?uid=8308093">20 maart 2017 om 09:17</a></div><div data-laag="0" data-nr="1" class="v_1 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Als ze (de zogenaamde analytici) nou ipv lekker populistisch de leeftijd ter discussie te stellen, het gaan hebben over de geweldige alternatieven die we in Nederland hebben. Of er proberen een inhoudelijk item van te maken ipv een emotionele. Dan kunnen we het namelijk hebben over waar nou Nederlandse spelers rondlopen met verdedigende kwaliteiten. En die heeft de Ligt toch gewoon?<br> <br> Dan vind ik het helemaal niet gek dat deze jongen is opgeroepen. We hebben het over &#34;oproepen&#34; van een speler. Niet over het verklaren van het nieuwe Nederlandse fenomeen toch?<br> <br>  </p></div></div></div></div><div class=last><div class=hold><a name="reactie7"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=144449"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="keffie270 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=144449"><a href="profiel.asp?uid=144449"><span class="mobile ">keffie270</span></a></div><div class="date">20 maart 2017 om 09:25</div><div data-laag="1" data-nr="7" class="v_7 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ake, Vd Heijden, Kongolo, Rekik, St Juste, Denswil, Riedewald, etc</p></div></div></div></div><div class=last><a name="reactie21"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=46808"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/46808.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="marvvliet heeft 198 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=46808"><a href="profiel.asp?uid=46808"><span class="">marvvliet</span></a></div><div class="date">20 maart 2017 om 09:47</div><div data-laag="2" data-nr="21" class="v_21 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Je noemt drie bankzitters, waarvan er 1 op CVM speelt, 2 Lcv,, een linksback en een speler van Heerenveen. Wat hebben al die spelers met de RCV positie te maken?<br>  <br>  Overigens niet denigrerend bedoeld tegenover Heerenveen, maar helaas moet je daar wel enorm uitblinken wil je bij Oranje worden gehaald.<br>  <br>   </p></div></div></div></div></div></div></div></div><a name="reactie2"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=203561"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="kefa83 heeft 76 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=203561"><a href="profiel.asp?uid=203561"><span class="">kefa83</span></a></div><div class="date"><a href="meepraten.asp?uid=8308097">20 maart 2017 om 09:19</a></div><div data-laag="0" data-nr="2" class="v_2 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>ik snap nog steeds niet waarom het &#39;grote&#39; Oranje nooit vervangende spelers selecteert uit Jong Oranje. Daar is Jong Oranje toch al voor? Daar spelen toch al de beste talenten van Nederland? </p></div></div></div></div><a name="reactie3"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=190909"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Baardgrasmus heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=190909"><a href="profiel.asp?uid=190909"><span class="">Baardgrasmus</span></a></div><div class="date"><a href="meepraten.asp?uid=8308098">20 maart 2017 om 09:20</a></div><div data-laag="0" data-nr="3" class="v_3 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Heel jammer voor die jongen dat hij gisteren zo&#39;n blunder begaat, zeker na zijn veelbesproken selectie voor Oranje. Zo oliedom vind ik dat van Blind, je maakt een speler kapot zet hem onnodig onder druk, en de eerste de beste gelegenheid zakt Mathijs door zijn voegen. En als hij straks bij Ajax op de bank beland, wat best wel logisch is, dan wil hij weg, want hij heeft al aan Oranje geroken. We speelden de desastreuze kwalificatieserie voor het EK met Tete, Riedewald, Bazoer en El Ghazi, spelers waarvan veel mensen al twijfelden. Dit werd dan vaak als clubvoorkeur afgedaan, maar kijk eens waar die spelers nu zijn. Ik zal wel een Feyenoordbril op hebben, maar zo&#39;n Karsdorp of Vilhena, die komen toch volledig anders binnen bij Oranje nu? Dat zijn jongens met eredivisie ervaring en die hun dipje al lang en breed achter zich hebben. En het irritante is, we weten nu al dat straks Kluivert, vd Beek, De Jong en Nouri zich ook na drie basisplaatsen mogen melden bij Blind. <br> <br> En spelers als Pieters, Van Aanholt, Janmaat, Martins Indi (is er nu dan wel bij) en nog wel een stel krijgen geen kans van Blind, of worden keihard bestraft voor hun foutjes. Het moet misschien maar weer opnieuw misgaan met Oranje, ik dacht dat het missen van het EK wel genoeg zou zijn, maar het lijkt niet voldoende om in te grijpen. Blind heeft nooit iets gepresteerd als coach, doet het als bondscoach ook slecht en er is geen enkele reden om te denken dat hij het gaat omdraaien. </p></div></div></div></div><div class=hold><a name="reactie4"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=251626"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="feyenoord1908! heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=251626"><a href="profiel.asp?uid=251626"><span class="mobile ">feyenoord1908!</span></a></div><div class="date"><a href="meepraten.asp?uid=8308103">20 maart 2017 om 09:21</a></div><div data-laag="0" data-nr="4" class="v_4 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>De ligt is te vroeg geselecteerd maarja wie hd blind anders moeten selecteren? Scharie komt ook tekort</p></div></div></div></div><div class=last><div class=hold><a name="reactie18"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=161770"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/161770.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FR12Jules heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=161770"><a href="profiel.asp?uid=161770"><span class="mobile ">FR12Jules</span></a></div><div class="date">20 maart 2017 om 09:34</div><div data-laag="1" data-nr="18" class="v_18 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Maar Scharie heeft op basis van zijn prestaties dit seizoen meer recht op Oranje dan de Ligt. Ook al is het als laatste keus van de verdedigers. 

Wel benieuwd hoe die jongens zich nu voelen, denk dan aan Pieters, Jan-Arie, Ake etcetera. Lange tijd goed presteren, niet opgeroepen worden. Maar een jongen met 177 minuten Eredivisie ervaring (bij aanvang selectie) mag zijn opwachting maken. </p></div></div></div></div><div class=last></div></div></div></div><div class=hold><a name="reactie5"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=182369"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/182369.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="LuisPedro1987 heeft 78 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=182369"><a href="profiel.asp?uid=182369"><span class="">LuisPedro1987</span></a></div><div class="date"><a href="meepraten.asp?uid=8308105">20 maart 2017 om 09:22</a></div><div data-laag="0" data-nr="5" class="v_5 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>De Ligt is zo&#39;n speler die direct alweer opgeroepen is op basis van 1 goede pot tegen Kopenhagen (thuis). Een objectieve supporter snapt hier werkelijk waar niks van. Staat zijn talent buiten kijf? Ik weet het nog niet na 6 wedstrijden op niveau. <br>  <br>  Hij heeft al aardig wat foutjes gemaakt in de potten die hij gespeeld heeft, iets wat logisch is op die leeftijd, maar waarom moet zo&#39;n knaap dan in Oranje. Omdat we niks beters hebben? Van der Heijden, Luckassen, Nuytick, Gouweleeuw, Denswil zijn allemaal spelers die verder zijn dan deze de Ligt.   </p></div></div></div></div><div class=last><div class=hold><a name="reactie10"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=183776"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/183776.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="buitenspelval heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=183776"><a href="profiel.asp?uid=183776"><span class="">buitenspelval</span></a></div><div class="date">20 maart 2017 om 09:28</div><div data-laag="1" data-nr="10" class="v_10 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Verder waarmee dan? Aantal gevierde verjaardagen in hun leven? <br> <br> B.t.w. ik kom zelf niet verder dan een foutje, gisteren tegen Excelsior. Die goal die Cornelius maakte overkomt wel meerdere cv, ook routerniers tegen zo&#39;n potige stormram al de Deen is, dat is zijn specifieke kwaliteit, voor de man komen en op fysiek het kopduel winnen. Verder heeft De Ligt er een serie stabiele wedstrijden opzitten.<br> <br> Voir de duidelijkheid alvast: ja hij is te vroeg bij de selectie gehaald. <br>  </p></div></div></div></div><div class=last><a name="reactie16"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=148207"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/148207.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="real8madrid heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=148207"><a href="profiel.asp?uid=148207"><span class="">real8madrid</span></a></div><div class="date">20 maart 2017 om 09:33</div><div data-laag="2" data-nr="16" class="v_16 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Komop zeg, het is niet omdat ze minder talent hebben dat ze nu niet verder staan. Dit soort dingen kunnen ook enkel in Nederland waar &#39;jonger is beter&#39; de nationale voetballeuze lijkt.<br> <br> Denswil en Nuytinck zijn beide basisspeler bij een Belgische topclub. Die liggen ver van Europese top uiteraard maar daartegenover staat dat De Ligt bij bijna geen enkele Belgische club in de basis zou staan... Elke club zou hem natuurlijk willen, aangezien hij in de toekomst een hele goede kan worden, maar op dit moment als basisspeler? Nee hoor.  </p></div></div></div></div><a name="reactie17"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=182369"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/182369.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="LuisPedro1987 heeft 78 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=182369"><a href="profiel.asp?uid=182369"><span class="">LuisPedro1987</span></a></div><div class="date">20 maart 2017 om 09:33</div><div data-laag="2" data-nr="17" class="v_17 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Verder qua fysiek, ervaring en heel belangrijk: genoemde jongens zullen in zo&#39;n Oranje al bezig zijn met zichzelf. Hoe zal dat dan bij een 17 jarige De Ligt zijn? We willen ons toch kwalificeren voor een eindtoernooi? Kom dan niet met jongens dat nog helemaal niks heeft gepresteerd (langere tijd) op niveau.    </p></div></div></div></div><a name="reactie22"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=183776"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/183776.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="buitenspelval heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=183776"><a href="profiel.asp?uid=183776"><span class="">buitenspelval</span></a></div><div class="date">20 maart 2017 om 09:48</div><div data-laag="2" data-nr="22" class="v_22 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Qua fysiek doet De Ligt niet onder voor die jongens die jij opsomt. Ervaring is een meerwaarde, echter geen gegeven dat je beter bent. Laten we het niet overdrijven, die jongen is erbij gehaald voor de breedte en uit nood, net zoals de spelers die jij er liever bij zou hebben gehaald dat zouden zijn geweest. Daarnaast heeft hij waarschijnlijk meer toekomst bij Oranje dan Van der Heijden, Luckassen, Nuyrinck, Gouweleeuw en Denswill. Dat hij te jong is staat buiten kijf, aan de ander kant: wat goed is komt vaak snel.  </p></div></div></div></div><a name="reactie25"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=182369"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/182369.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="LuisPedro1987 heeft 78 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=182369"><a href="profiel.asp?uid=182369"><span class="">LuisPedro1987</span></a></div><div class="date">20 maart 2017 om 09:57</div><div data-laag="2" data-nr="25" class="v_25 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het gaat mij niet om de toekomst. Oranje moet zijn beste spelers opstellen en dat moet nu gebeuren. Opleiden doen we maar in de jeugdelftallen van oranje en bij de club. In het grote Oranje hebben we nu niks aan jongens die er (waarschijnlijk, want wat is de garantie?) over 4 jaar staan. <br>  <br>  Hier boven is al het genoemd en ik herhaal het: ook namen als Ake en St. Juste worden overgeslagen. Echt lachwekkend.   </p></div></div></div></div></div></div></div></div><a name="reactie19"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=40984"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/40984.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="RobertoTac heeft 76 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=40984"><a href="profiel.asp?uid=40984"><span class="mobile ">RobertoTac</span></a></div><div class="date"><a href="meepraten.asp?uid=8308143">20 maart 2017 om 09:36</a></div><div data-laag="0" data-nr="19" class="v_19 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>In het lijstje van (geselecteerde) Nederlandse verdedigers staan ook genoeg ervaren mensen die bekend zijn met slippertjes en fouten op hun leeftijd. Kijk naar Veltman, Bruma, etc.
Redelijk wat ervaring, maar maken met als de Ligt wel eens uitglijders.
Als je naar een slippertje gaat kijken mag bijna niemand meer op het veld staan. 
Leeftijd en ervaring zegt niet alles.</p></div></div></div></div><a name="reactie24"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=251626"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="feyenoord1908! heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=251626"><a href="profiel.asp?uid=251626"><span class="mobile ">feyenoord1908!</span></a></div><div class="date"><a href="meepraten.asp?uid=8308180">20 maart 2017 om 09:52</a></div><div data-laag="0" data-nr="24" class="v_24 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Waar ik me meer over zorgen maak is dat blind janssen opstelt ipv dost..</p></div></div></div></div></div>
	<style>
		.comments-list .block .comment .votes.up{
			float:right !important;
			/*margin-right:10px !important;*/
			background: url(http://static.voetbalzone.nl/images/restyle/green_up.gif) no-repeat 0% !important;
			padding-left:18px !important;
			padding-right:10px !important;
			cursor:pointer;
		}
		.comments-list .block .comment .votes.null{
			opacity:0.3;
		}
		.comments-list .block .comment .votes.fadeLight{
			opacity:0.7;
		}
		.comments-list .block .comment .votes.null.plus1vb{
			opacity:1.0 !important;
		}
		.comments-list .block .comment .nav{
			float:left !important;
			margin-left:3px !important;
		}
	</style>
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>

	<script>
	TMPvalue = 0;
	$(".comments-list .block .comment .votes").mouseover(function(){
		//console.log("Hit!");
		//alert(1);

		TMPvalue = parseInt($(this).html());
		TMPuids = $.cookie('likes_301907');
		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		if  (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) { //NOG NIET GESTEMD!
			$(this).html("+ 1")
			$(this).addClass("plus1vb");
			$(this).attr("title","Waardeer deze reactie met +1");
		} else {
			$(this).attr("title","Je hebt deze reactie al gewaardeerd");
			$(this).addClass("fadeLight");
		}
	});
	$(".comments-list .block .comment .votes").mouseleave(function(){

		$(this).removeClass("plus1vb");
		$(this).removeClass("fadeLight");
		$(this).html(TMPvalue);

	});

	$(".comments-list .block .comment .votes").click(function(){

		TMPuids = $.cookie('likes_301907');

		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		getThis = this;
		if ( (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) && (!$(this).hasClass("voted")) ) { //NOG NIET GESTEMD!

			gaVZ('send', 'event', 'comment_like', 'desktop');
			gaVZ('desktopmobile.send', 'event', 'comment_like', 'desktop');

			$.ajax({ url: 'actions/reactie_vote_open.asp',
				/*dataType: 'json',*/
				data: {uid: 301907, nr: $(this).attr("data-nr")},
				type: 'post',
				success: function(output) {
					//
					//alert(output);
					TMPvalue = parseInt(TMPvalue) + 1;
					$(getThis).html(TMPvalue);
					$(getThis).removeClass("null");
					$(getThis).addClass("voted");
					$(getThis).effect( "bounce", "slow" );
					$(getThis).attr("title","Je hebt deze reactie al gewaardeerd");
				}
			});
		} else {
			//alert("Je hebt deze reactie al gewaardeerd.");
		}


	});
	//OUDE HANDJE VERWIJDEREN
	$("#handje").remove();
	</script>

<script>
	//$(document).ready(function(){
		ARvotes = new Array();
		
						$(".comments-list .v_0").html("6");
						$(".comments-list .v_0").removeClass("null");
						ARvotes.push([0,6]);
						
						$(".comments-list .v_1").html("2");
						$(".comments-list .v_1").removeClass("null");
						ARvotes.push([1,2]);
						
						$(".comments-list .v_2").html("6");
						$(".comments-list .v_2").removeClass("null");
						ARvotes.push([2,6]);
						
						$(".comments-list .v_3").html("14");
						$(".comments-list .v_3").removeClass("null");
						ARvotes.push([3,14]);
						
						$(".comments-list .v_4").html("1");
						$(".comments-list .v_4").removeClass("null");
						ARvotes.push([4,1]);
						
						$(".comments-list .v_5").html("7");
						$(".comments-list .v_5").removeClass("null");
						ARvotes.push([5,7]);
						
						$(".comments-list .v_6").html("6");
						$(".comments-list .v_6").removeClass("null");
						ARvotes.push([6,6]);
						
						$(".comments-list .v_7").html("6");
						$(".comments-list .v_7").removeClass("null");
						ARvotes.push([7,6]);
						
						$(".comments-list .v_8").html("6");
						$(".comments-list .v_8").removeClass("null");
						ARvotes.push([8,6]);
						
						$(".comments-list .v_9").html("2");
						$(".comments-list .v_9").removeClass("null");
						ARvotes.push([9,2]);
						
						$(".comments-list .v_10").html("1");
						$(".comments-list .v_10").removeClass("null");
						ARvotes.push([10,1]);
						
						$(".comments-list .v_11").html("2");
						$(".comments-list .v_11").removeClass("null");
						ARvotes.push([11,2]);
						
						$(".comments-list .v_12").html("3");
						$(".comments-list .v_12").removeClass("null");
						ARvotes.push([12,3]);
						
						$(".comments-list .v_13").html("1");
						$(".comments-list .v_13").removeClass("null");
						ARvotes.push([13,1]);
						
						$(".comments-list .v_14").html("2");
						$(".comments-list .v_14").removeClass("null");
						ARvotes.push([14,2]);
						
						$(".comments-list .v_15").html("2");
						$(".comments-list .v_15").removeClass("null");
						ARvotes.push([15,2]);
						
						$(".comments-list .v_16").html("7");
						$(".comments-list .v_16").removeClass("null");
						ARvotes.push([16,7]);
						
						$(".comments-list .v_17").html("5");
						$(".comments-list .v_17").removeClass("null");
						ARvotes.push([17,5]);
						
						$(".comments-list .v_18").html("4");
						$(".comments-list .v_18").removeClass("null");
						ARvotes.push([18,4]);
						
						$(".comments-list .v_19").html("1");
						$(".comments-list .v_19").removeClass("null");
						ARvotes.push([19,1]);
						
						$(".comments-list .v_23").html("10");
						$(".comments-list .v_23").removeClass("null");
						ARvotes.push([23,10]);
						
		//console.log(ARvotes);
		SORTvotes = ARvotes.sort(compareSecondColumn);
		//console.log(SORTvotes);

		function compareSecondColumn(a, b) {
			if (a[1] === b[1]) {
				return 0;
			}
			else {
				return (a[1] > b[1]) ? -1 : 1;
			}
		}

	//});
</script>



				<style>
					.comments-list .block.highlight .text-h{
						background: #f3f8ea !important;
						margin-bottom:10px;
					}
					.comments-list .block.highlight .title-h{
						background: #e7f1d5 !important;

					}
					.comments-list .block.highlight .date{
						color: #7b7b7b !important;
					}
					.comments-list .block.highlight .votes{
						font-weight:bold;
					}
					.comments-list .block.highlight .img-hold{
						float:none;
						margin:0px;
					}
					.comments-list .block.highlight .votes.up{
						cursor:auto !important;
					}
					.comments-list .block.highlight .upd1{
						display:none !important;
					}

				</style>
				<script>

					if ($.isArray(SORTvotes)) {

						fndItem = -1;
						for (i=0;i<SORTvotes.length;i++) {
							if (i < 20) {
								usrWidth 	= $(".comments-list .v_" + SORTvotes[i][0]).parent().parent().parent().parent().parent().find('.rating div').width();
								usrLaag 	= parseInt($(".comments-list .v_" + SORTvotes[i][0]).attr("data-laag"));
								//console.log("laag: " + usrLaag);
								if ((SORTvotes[i][1] >= 2) && (usrWidth >= 16) && (fndItem == -1) && (usrLaag == 0)) { //MEER DAN 1 LIKE, 80 pnt
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > 6) && (usrWidth >= 9) && (fndItem == -1) && (SORTvotes[i][1] > 9) && (usrLaag == 0)) { //MEER DAN 9 LIKES, 50 pnt, lage reactie
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > -1) && (usrWidth >= 2) && (fndItem == -1) && (SORTvotes[i][1] > 25) && (usrLaag == 0)) { //MEER DAN 25 LIKES, 20 pnt
									fndItem = SORTvotes[i][0];
								}
							}
						}

						if (fndItem > -1) {
							GEThighComt = $(".comments-list .block").find('.v_'+fndItem+'').closest('.block');

							$('#topComment').prepend('<div class="comments-list" style="overflow:hidden;margin-top:0px !important;margin-bottom:10px;"><div class="block highlight">' + $(GEThighComt).html() + '</div><a style="float:left;margin-left:0px;padding-right:12px;" id="toAllCmts" class="button cursor"><span>Alle '+$('#startComt .title span').html()+' &#x25BC;</span></a></div>');

							$('#topComment').find("#toAllCmts").click(function(){
								//var offset = $("#startComt").offset();

								gaVZ('send', 'event', 'scroll_comments', 'desktop');
								gaVZ('desktopmobile.send', 'event', 'scroll_comments', 'desktop');

								$('html, body').animate({
									scrollTop: $("#startComt").offset().top - 340
								}, 1000);
							});

						}

					}
				</script>

		<!-- REACTIES INCLUDEN! -->
	


      </div>




      <div id="getAjaxURL"></div>

      <!-- end comments-list block -->
      <!-- begin reageer block -->
      
      <div class="reageer-block">
      <h4>Reageer</h4>

      	

      <form action="actions/post_message.asp?uid=301907" method="post" name="formulierg" >
        <div class="reageer-block" style="margin-top:0px;">

			<P>


				<span id="fbCanWeg">Je moet inloggen om te reageren. Heb je nog geen account? Dan kun je je gratis <a href="https://login.voetbalzone.nl/registreren.asp">registreren</a>.</span>
				<a href="https://login.voetbalzone.nl/" class="button"><span>Inloggen</span></a>
				

			<script>
				//fbLogin
			</script>

		<div id="fb-root"></div>

          </P>

          
			</div>

      </form>

	<style>
	.rood{
		color: #bb3a3a;
	}
	</style>

	<script type="text/javascript"
	src="http://static.voetbalzone.nl/js/jquery_inloggen_fb.min.js">
	</script>

      		

      </div>
      
      <!-- end reageer block -->
      
    </div>

    <div class="info-col">




      <!-- begin login2 block -->
	  

			<!--HIERRR-->

		
      <!-- end login2 block -->
      
			<div>


				

				<div class="block qaf_holder_ncZot" data-TYPE="1" style="background:none !important;">
					<div class="hold" id="topmpu" style="background:none !important;">
						<div class="banner" style="margin-left:-6px;">
						<center>
						
		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU -->
			<div id='div-gpt-ad-1477661096970-5'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-5'); });
			</script>
		</div>
		
						</center>
						</div>
					</div>
				</div>

				

			</div>
			<div id='frontpageActueel' class='userFanVanClub clubUid_1760' style='overflow: hidden !important;'><div class='clubUid' style='display:none'>1760</div><div class='clubGsmUid' style='display:none'>1552</div><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='club.asp?uid=1760'>Meer</A></div><div>Nederland</div></h4><div class='infoBlack' style=''><a href='club.asp?uid=1760'><div style='float:left;height:44px;width:44px;background:url(http://static.voetbalzone.nl/images/restyle/res_white.gif) no-repeat;'><img style='margin-left:3px;margin-top:3px;width:38px;' src='http://static.voetbalzone.nl/images/logo/clubs60/tn_1552.gif' OnError='loadClub38(this)' /></div></a><div style='float:left;height:38px;margin-left:10px;width:134px;margin-top:2px;'><B>FIFA ranking:</B> 21<BR /><div style='margin-top:2px;'><a href='wedstrijd.asp?uid=2116186'><img title='7-10 Netherlands-Belarus 4-1' src='http://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=2116188'><img title='10-10 Netherlands-France 0-1' src='http://static.voetbalzone.nl/images/restyle/vorm_V_black.png' /></a> <a href='wedstrijd.asp?uid=2238527'><img title='9-11 Netherlands-Belgium 1-1' src='http://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=2116191'><img title='13-11 Luxembourg-Netherlands 1-3' src='http://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> </div></div><div style='float:left;height:38px;margin-left:2px;width:63px;margin-top:2px;'>2147 fans</div><div class='DIVfanWordenClub_1760' style='float:right;height:38px;margin-top:2px;margin-left:1px;padding-right:0px;display:none;'><a type='cursor submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok clubFan DIVisFanClub_1760' style='display:none;'><li>Je bent fan van Nederland <a class='cursor deleteFanClub'>(verwijderen)</a></li></ul><div class='tabjes'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Stand</div></div><div class='nTab cursor'><div class='inh'>Selectie</div></div><div class='nTab cursor'><div class='inh'>Actuele wedstrijden</div></div><div class='tEind'></div></div><script>$('.clubUid_1760 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='width:34px;padding-left:10px;' class='c-tijd'>&nbsp;</strong><strong style='margin-left:12px;width:234px;' class='c-tijd'>Team</strong><strong style='width:40px;' class='c-tijd'>Pnt</strong><strong style='width:20px;' class='c-tijd'>+/-</strong></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>1.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=1786'>Frankrijk</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>10</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>5</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>2.</B><img src='http://static.voetbalzone.nl/images/up.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=1760'><B>Nederland</B></a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>7</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>4</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>3.</B><img src='http://static.voetbalzone.nl/images/down.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=1971'>Zweden</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>7</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>3</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>4.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=1834'>Bulgarije</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>6</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>-4</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>5.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=2133'>Wit-Rusland</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>2</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>-4</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete stand: <a href='competitie.asp?uid=224'>Kwalificatie WK - Europa</a></span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:198px;' class='c-tijd'>Spelers</strong><strong style='width:98px;' class='c-tijd'>Positie</strong><strong style='width:34px;' class='c-tijd'>W</strong><strong style='width:24px;' class='c-tijd'><img src='images/restyle/ic-6.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=95823'>Jeffrey Bruma</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>4</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=188624'>Virgil van Dijk</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>4</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=158581'>Davy  Klaassen</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>4</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>1</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=68886'>Daley Blind</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>4</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=8828'>Georginio Wijnaldum</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>4</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=59418'>Bas Dost</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Aanvaller</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>4</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=34'>Wesley Sneijder</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>3</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>1</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete selectie: Clubpagina <a href='club.asp?uid=1760'>Nederland</a>.</span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='padding-left:10px;width:200px;'>Programma</strong><strong class='c-tijd stopwachter' style='float:right;width:16px;margin-right:12px;'>&nbsp;</strong></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>25-03</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1834'>Bulgaria</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2116194'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1760'>Nederland</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>28-03</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1760'>Nederland</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2366743'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1775'>Italië</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>31-05</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1894'>Morocco</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2422312'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1760'>Nederland</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='margin-left:10px;float:left;'><B>Uitslagen</B></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>13-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=2125'>Luxemburg</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2116191'>1 - 3</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1760'>Nederland</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2116191'>366</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>09-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1760'>Nederland</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2238527'>1 - 1</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1792'>België</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2238527'>567</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>10-10</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1760'>Nederland</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2116188'>0 - 1</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1786'>Frankrijk</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2116188'>776</a></div></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de alle wedstrijden: Clubpagina <a href='club.asp?uid=1760'>Nederland</a>.</span></div></div></div></div></div></div>


<script>
	$(".clubUid_1760 .tabjeAlleInhoud .inhoud:first").addClass("show");
</script>

<script>
	//SCRIPT, FAN WORDEN VAN CLUB
	$(".clubUid_1760 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		userUid = 0;
		if (userUid > 0){
				window.location = "actions/user_addclub.asp?club_uid="+getUid+"&gsm_club_uid="+getGSMUid;
		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete team op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN CLUB
	$(".clubUid_1760 .deleteFanClub").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van dit team?");
		if (answer){
			window.location = "actions/user_delclub.asp?extern_id="+getGSMUid+"&club_uid="+getUid;
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN CLUB -->

	<script>
		$(".DIVfanWordenClub_1760").show();
		$(".DIVisFanClub_1760").hide();
	</script>


			<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad -->
			<div id='div-gpt-ad-1479994018346-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479994018346-0'); });
			</script>
			</div>

		<style>
.rechtsNieuwtje .verder-list ul li{
	float:left;
	clear:left;
	margin-top:0px;
	margin-bottom:0px;
}
.rechtsNieuwtje .verder-list ul{
	float:left;
	clear:left;
	margin-bottom:6px;
}
</style>
<div id='frontpageActueel' class='spelersBlok spelerUid_2263' style='overflow: hidden !important;'><span class='spelerUid' style='display:none;'>2263</span><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='speler.asp?uid=2263'>Meer</A></div><div><a href='speler.asp?uid=2263' style='color:#F2FFE0;'>Pierre van Hooijdonk</a></div></h4><div class='infoBlack'><A href='speler.asp?uid=2263'><div style='float:left;height:44px;width:44px;background:url(http://static.voetbalzone.nl/images/photos/ori_56_72/2435583510235.jpg) 50% 50% no-repeat !important;'></div><div style='float:left;margin-left:-44px;height:44px;width:44px;'></div></a><div style='float:left;height:18px;margin-left:10px;width:122px;margin-top:4px;'>47 jaar</div><div style='float:left;height:18px;margin-left:10px;width:52px;margin-top:4px;'>54 fans</div><div style='float:left;height:18px;margin-left:10px;width:242px;margin-top:2px;'></div><div class='DIVfanWordenSpeler_2263' style='float:left;margin-left:255px;height:38px;margin-top:2px;padding-right:0px;position:Absolute;display:none;'><a type='submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok spelerFan DIVisFanSpeler_2263' style='display:none;'><li>Je bent fan van Pierre van Hooijdonk <a class='cursor deleteFanSpeler'>(verwijderen)</a></li></ul><div class='tabjes menuTabs_A'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Carrière</div></div><div class='nTab cursor'><div class='inh'>Nieuws</div></div><div class='tEind'></div></div><script>$('.spelerUid_2263 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:70px;' class='c-tijd'>Seizoen</strong><strong style='width:148px;padding-left:6px;' class='c-tijd'>Club</strong><strong style='width:32px;text-align:center;' class='c-tijd'>W</strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='http://static.voetbalzone.nl/images/restyle/ic-6.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='http://static.voetbalzone.nl/images/restyle/ic-3.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='http://static.voetbalzone.nl/images/restyle/ic-5.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem-last'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2006/2007 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=4'>Feyenoord</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 6 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>   </span><span class='c-tijd' style='width:32px;text-align:center;'>   </span></div></div><div class='inhoud rechtsNieuwtje'><div class='img-hold cursor' style='width:160px;height:120px;'><img alt='Laatste voetbalnieuws' src='http://static.voetbalzone.nl/images/photos/ori_288_162/cp_88358355235.jpg' width='160' height='120' /><div class='shadow png' style='width:160px;height:120px;background:url(http://static.voetbalzone.nl/images/bg-editorial-img-kleiner.png);'></div></div><h3><a href='doc.asp?uid=301907'>‘De Ligt is een jongen van zeventien, hoeveel wedstrijden heeft hij gespeeld?’</a></h3><p>Bondscoach Danny Blind ruimde in zijn selectie voor de wedstrijden tegen Bulgarije en Italië een plaats in voor Matthijs de Ligt. De keuze voor de pas zeventienjarige verdediger zorgt voor discussie....<span class='more-link'><a href='doc.asp?uid=301907'>Lees verder</a></span></p><div class='verder-list' ><h5>En verder:</h5><ul><li><strong><a href='doc.asp?uid=301646'>‘Wat Dost laat zien is knap, maar Janssen hoort in de basis bij Oranje’</a></strong><span>50</span></li><li><strong><a href='doc.asp?uid=301510'>Lof voor Jörgensen: ‘Ik verbaas me dat hij nog geen liedje heeft'</a></strong><span>35</span></li><li><strong><a href='doc.asp?uid=301112'>‘Als iedereen zo denkt als Onana is de videoscheidsrechter niet nodig’</a></strong><span>72</span></li></ul></div></div></div><script>$('.spelerUid_2263 .tabjeAlleInhoud .inhoud:first').addClass('show');</script></div></div></div>


<script>
	//STANDAARD SCRIPT VOOR HET FAN WORDEN VAN EEN SPELER
	$(".spelerUid_2263 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		userUid = 0;
		if (userUid > 0){

				window.location = "actions/user_addspeler.asp?speler_uid=" + getUid;

		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete speler op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN SPELER
	$(".DIVisFanSpeler_2263 .deleteFanSpeler").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van deze speler?");
		if (answer){
			window.location = "actions/user_addspeler.asp?speler_uid="+getUid+"&del=ja";
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN SPELER -->

	<script>
		$(".DIVfanWordenSpeler_2263").show();
		$(".DIVisFanSpeler_2263").hide();
	</script>

				<div class="winkel-box">
					<div class="hold">
						
						<a href="doc.asp?uid=301908">
						<div class="img-hold">
							<img src="http://static.voetbalzone.nl/images/photos/ori_368_150/13035953514035.jpg" width="368" height="150" alt="" />
							<div class="shadow"></div>
						</div>
						</a>
						
						<div class="text-hold">
							<div class="title">
								<h4><a href="doc.asp?uid=301908">In de wandelgangen</a></h4>
								<span>Maandag 20 maart</span>
							</div>
							
								<h5>AS Roma heeft zich bij Ajax gemeld voor Kasper Dolberg. <span class="more-link"><a href="doc.asp?uid=301908">Lees verder</a></span></h5>
							
								<div class="reacties"><a href="doc.asp?uid=301908">
										3 reacties
										
									</a></div>
								
						</div>
						<div style="height:4px;width:368px;background:url(images/bg-winkel-box-b.png) no-repeat;"></div>
					</div>
				</div>

		<!-- begin info block -->
		
	<div style="margin-top:12px;">

		


				<div style="width:368px; margin-below:0px;">
					<center>
						<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU -->
						<div id='div-gpt-ad-1477661096970-1'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-1'); });
						</script>
						</div>
					</center>
				</div>

			



	</div>
	






		<center>
			
		</center>


		

		<!-- end info block -->




						<!-- begin experts blog block  -->
				


				<!-- end experts blog block  -->
				


<!-- START TABS -->
	<div class="competities-box" >
	  <div class="hold">
		<h4>
			Clubexperts
		</h4>
		<div class="tabjes tabsCe">
			<div class="tStart"></div>

			<div class="nTab cursor selected">
				<div class="inh">Actueel</div>
			</div>
			<div class="nTab cursor">
				<div class="inh">Klassiekers</div>
			</div>

			<div class="tEind"></div>
		</div>

		<div class="tabjeAlleInhoud inhoudCe">
			<div class="inhoud show noPadding" style="">
				<div class="caption">
					<div style="padding-left:14px;width:255px;float:left;">
							Titel
					</div>

				</div>
				<div class="paddingBlok">
					
					<ul class="ce-list">
						
						<li>
							<a href="profiel.asp?uid=105294" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images\uplimages\avatars/105294.jpg" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=295124">Roadtrip Italië: Serie A</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=105294">10_Alex_10</a> (22 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="0 / 5" title="0 / 5">
		<div id="s5sterrenGroen" style="width:0px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=105294" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images\uplimages\avatars/105294.jpg" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=295124">Roadtrip Italië: Serie A</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=105294">10_Alex_10</a> (22 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="0 / 5" title="0 / 5">
		<div id="s5sterrenGroen" style="width:0px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=82857" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images\uplimages\avatars/82857.jpg" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=293390">Russische Mourinho graaft eigen graf </a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=82857">Koni078</a> (19 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="0 / 5" title="0 / 5">
		<div id="s5sterrenGroen" style="width:0px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=105294" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images\uplimages\avatars/105294.jpg" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=292802">Wanend in het kolkende Stadio Olimpico</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=105294">10_Alex_10</a> (9 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="0 / 5" title="0 / 5">
		<div id="s5sterrenGroen" style="width:0px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
					</ul>
					<p style="margin-top:6px;padding:0px;">Bekijk onze <span class="more-link"><a href="clubexperts.asp">Clubexperts</a></span></p>
				</div>
			</div>

			<div class="inhoud noPadding" style="">
				<div class="caption">
					<div style="padding-left:14px;width:255px;float:left;">
							Titel
					</div>

				</div>
				<div class="paddingBlok">
					
					<ul class="ce-list">
						
						<li>
							<a href="profiel.asp?uid=10096" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=90950">Zeg NEE tegen Kuyt</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=10096"></a> (546 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="3.5 / 5" title="3.5 / 5">
		<div id="s5sterrenGroen" style="width:59px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=10096" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=141812">De Engelse Premier League: de ongelegen waarheid</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=10096"></a> (384 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="4.5 / 5" title="4.5 / 5">
		<div id="s5sterrenGroen" style="width:76px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=100718" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images/uplimages/avatars/100718.JPG" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=94759">Omgaan met Ajax-haat voor gevorderden</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=100718">Ajacied023</a> (323 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="3.9 / 5" title="3.9 / 5">
		<div id="s5sterrenGroen" style="width:66px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=119123" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images/uplimages/avatars/119123.jpg" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=119832">Heb medelijden met Ajax(supporters)</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=119123">Maartenl</a> (315 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="2.5 / 5" title="2.5 / 5">
		<div id="s5sterrenGroen" style="width:42px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
					</ul>
					<p style="margin-top:6px;padding:0px;">Bekijk onze <span class="more-link"><a href="clubexperts.asp">Clubexperts</a></span></p>
				</div>
			</div>
		</div>

	  </div>
	</div>
<!-- EINDE TABS -->

<script>
	//$(".competities-box .hold .tabsCe .nTab").click(function(){
	//	$(".competities-box .hold .tabsCe > .nTab").removeClass('selected');
	//	ntabNr = $('.competities-box .hold .tabsCe > .nTab').index(this) + 2;
	//	$('.competities-box .hold .tabsCe > .nTab:nth-child('+ntabNr+')').addClass('selected');
	//	$(".competities-box .hold .inhoudCe > .inhoud").removeClass('show');
	//	$('.competities-box .hold .inhoudCe > .inhoud:nth-child('+(ntabNr-1)+')').addClass('show');
	//});
</script>




						<div style="margin-top:12px;">
							<center>
								

		<div style="width:368px; margin-below:0px;">

		<center>
		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU -->
		<div id='div-gpt-ad-1477661096970-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-0'); });
		</script>
		</div>
		</center>

		</div>


							</center>
						</div>

					


				<!-- begin advertorial block -->
					<div class="block">
<div class="hold">
<a href="http://www.onlinesoccermanager.nl/?ref=vz"><h4 style="color:#000000">Online Soccer Manager</h4></a>
<a href="http://www.onlinesoccermanager.nl/?ref=vz"><div class="img-hold">
<img src="http://static.voetbalzone.nl/images/img24.jpg?v=2" alt="Online Soccer Manager OSM" border="0" width="160" height="93">
<div class="shadow"></div>
</div></a>
<p>(Advertorial) Word nu ook manager van je favoriete voetbalclub. Laat de wereld zien dat jij de beste manager bent! <span class="more-link"><a href="http://www.onlinesoccermanager.nl/?ref=vz">Meer...</a></span></p>
</div>
</div>
				<!-- end advertorial block -->
				
					<div id="adjeRchts">

						

					</div>
					



    </div>
    

  </div>

  <!-- END CONTENT BLOCK -->

  

  <!-- END CONTENT BLOCK -->
	<!-- BEGIN FOOTER BLOCK -->
		

	<script type="text/javascript" src="http://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">


	<div id="footer">

		<div class="footer_logo">
			<img src="http://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<li><a href="/vacatures.asp">Vacatures</a></li>
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<li><a href="/updates.asp">Updates</a></li>
						<li><a href="/cookies.asp">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="http://voetbal.headliner.nl/" target="new">Headerliner.nl</a></li>
						<li><a href="http://www.cloud.nl/" target="new">Cloud.nl</a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="http://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2017 Voetbalzone B.V.<Br />
			<span><a href="http://www.performgroup.com/brands/voetbalzone-2/" target="new">a PERFORM Group Company</a></span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>


	
	<script>
		$(".perform_logo a img").attr("src","http://static-voetbalzone.nl/images/perform2.png?v=2");
		$(".perform_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="http://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			
	<!-- END FOOTER BLOCK -->
</div>





<script type="text/javascript">
	//$(function() {
	//	var offset = $(".VZskyHigh").offset();
	//	var topPadding = -10;
	//	$(window).scroll(function() {

	//		$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

	//		if ($(window).scrollTop() > offset.top) {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: $(window).scrollTop() - offset.top + topPadding
	//			});
	//		} else {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: 0
	//			});
	//		};
	//	});
	//});
</script>
<span style="display:none;">
	<div id="GETadidasAdv">
	<div style="margin-bottom:10px;margin-top:-14px;float:left;">
		
	</div>
	</div>
</span>
<script>
$('#getAdida').append($('#GETadidasAdv'));
</script>

<style>
#skyCrapp.vast{
	position:fixed !important;
	top:90px !important;
}
#adjeRchts.vast{
	/*position:fixed !important;
	top:0px !important;
	padding-left:0px;*/
}
</style>
<script type="text/javascript">
	$(function() {
		var offset = $("#skyCrapp").offset();
		var topPadding = 0;
		$(window).scroll(function() {

			//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

			if ($(window).scrollTop() > (offset.top - 90)) {
				$("#skyCrapp").addClass("vast");
				//alert(1);
				//$("#skyCrapp").stop().animate({
				//	marginTop: $(window).scrollTop() - offset.top + topPadding
				//});
			} else {
				$("#skyCrapp").removeClass("vast");
				//$("#skyCrapp").stop().animate({
				//	marginTop: 0
				//});
			};
		});
	});

	$( document ).ready(function() {
		$(function() {
			var offset6 = $("#adjeRchts").offset();
			var topPadding6 = 38;
			$(window).scroll(function() {

				//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

				if ($(window).scrollTop() > (offset6.top)) {
					$("#adjeRchts").addClass("vast");
					//alert(1);
					//$("#skyCrapp").stop().animate({
					//	marginTop: $(window).scrollTop() - offset.top + topPadding6
					//});
				} else {
					$("#adjeRchts").removeClass("vast");
					//$("#skyCrapp").stop().animate({
					//	marginTop: 0
					//});
				};
			});
		});
	});


</script>


	<script>
	loadAds();
	function loadAds(){
		//VOLGORDE VAN ADS BEPALEN!
		//$('#pos1').attr("src", "actions/ads_loader.asp?page=doc&adv=pos1&tags=[kvclubs=5;kvcountiesnationalsquads=35;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos4').attr("src", "actions/ads_loader.asp?page=doc&adv=pos4&tags=[kvclubs=5;kvcountiesnationalsquads=35;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos2').attr("src", "actions/ads_loader.asp?page=doc&adv=pos2&tags=[kvclubs=5;kvcountiesnationalsquads=35;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos5').attr("src", "actions/ads_loader.asp?page=doc&adv=pos5&tags=[kvclubs=5;kvcountiesnationalsquads=35;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos6').attr("src", "actions/ads_loader.asp?page=doc&adv=pos6&tags=[kvclubs=5;kvcountiesnationalsquads=35;]&rando=" + Math.floor(Math.random()*11)); //ONDERSTE MPU
		//$('#pos9').attr("src", "actions/ads_loader.asp?page=index&adv=pos9&tags=[kvclubs=5;kvcountiesnationalsquads=35;]&rando=" + Math.floor(Math.random()*11)); //MIDDELSTE MPU
		//$('#pos3').attr("src", "actions/ads_loader.asp?page=doc&adv=pos3&tags=[kvclubs=5;kvcountiesnationalsquads=35;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos7').attr("src", "actions/ads_loader.asp?page=doc&adv=pos7&tags=[kvclubs=5;kvcountiesnationalsquads=35;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos8').attr("src", "actions/ads_loader.asp?page=index&adv=pos8&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer1').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer1&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer2').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer2&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer3').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer3&rando=" + Math.floor(Math.random()*11));

		//HOOGTE BEELD
		var hoogteBeeld 	= $(window).height();
		loadOpPositie("#pos6", hoogteBeeld);
		loadOpPositie("#pos9", hoogteBeeld);

		$( window ).resize(function() {
			hoogteBeeld 	= $(window).height();
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});

		////INLADEN OP POSITIE
		$(window).scroll(function(){
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});



		
				//$('#eplayer5').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer5&twente=&ajax=&nec=&ado=&ered=1&rando=" + Math.floor(Math.random()*11));
			
	}

	function loadOpPositie(obJc, hoogteBeeld){
		if ($(obJc).hasClass('inLoader') == false) {
			TMPwaarde 			= $(obJc);
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= TMPpositionCheck.top;
			positionScroll 		= $(window).scrollTop();
			//console.log("positionScroll: " + positionScroll);
			if (TMPposRec > 0 && positionScroll > ((TMPposRec+20)-hoogteBeeld)) {
				$(obJc).addClass('inLoader');
				//TMPwidth 	= $(obJc).width();
				//$(obJc).height(100);
				//TMPheight 	= $(obJc).height();
				TMPname 	= obJc;
				TMPname2	= TMPname.replace("#", "");
				//$(obJc).parent().prepend("<div style='font-size:12px;color:grey;position:absolute;z-index:99;float:left;width:"+TMPwidth+"px;margin-top:"+((TMPheight/2)-4)+"px' id='"+TMPname2+"'><CENTER>Loading...</CENTER></div>");
				$(obJc).attr("src", "actions/ads_loader.asp?page=doc&adv=" + TMPname2 + "&tags=[kvclubs=5;kvcountiesnationalsquads=35;]&rando=" + Math.floor(Math.random()*11));

				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 1600);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 3300);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 5500);

				//$(obJc).load(function() {
					//$(TMPname).fadeOut("fast");
				//});
			}
		}
	}


	</script>

<div id="adsense" class="adsense" style="height:1px;"></div>

<script>
$(document).ready(function(){

	//setTimeout(function(){checkAds()},1000);

	function checkAds() {
			if ($("#adsense").height() == 0) {
				$("body").attr("style", "background-color:white !important");
			} else {
			}

		}
});
</script>



<script>

var init_ads			= new QAF();
init_ads.holderName		= ".qaf_holder_ncZot";
init_ads.delay			= 200;
init_ads.adHolder.push([1,"<div class='block2'><div class='hold'><CENTER>*</CENTER></div></div>"]); //TYPE, DOM*END
init_ads.adHolder.push([2,"<div style='padding-top:10px;margin-left:-170px;width:160px;position:absolute;'><CENTER>*</CENTER></div>"]); //TYPE, DOM*END

	//PUT VARIABLES
	
		init_ads.data_AD.push('http://static.voetbalzone.nl/images/bw_1/17_3_2017_ncuymtoyyi.gif');
		init_ads.data_URL.push('http://betweters.nl/blog/neres-moet-voor-de-leeuwen-en-psv-nog-niet-kansloos');
		init_ads.data_NAME.push('BTWUIZ_RCT_WK11');
		init_ads.data_TYPE.push('1');
		init_ads.data_RATIO.push(50);
	
		init_ads.data_AD.push('http://static.voetbalzone.nl/images/bw_1/20_12_2016_cnglnhbsqk.gif');
		init_ads.data_URL.push('http://www.voetbalzone.nl/actions/goto.asp?uid=85');
		init_ads.data_NAME.push('VZ_APPS');
		init_ads.data_TYPE.push('1');
		init_ads.data_RATIO.push(50);
	
		init_ads.data_AD.push('http://static.voetbalzone.nl/images/bw_1/17_3_2017_aorovljmec.gif');
		init_ads.data_URL.push('http://betweters.nl/blog/neres-moet-voor-de-leeuwen-en-psv-nog-niet-kansloos');
		init_ads.data_NAME.push('BTWUIZ_SKY_WK11');
		init_ads.data_TYPE.push('2');
		init_ads.data_RATIO.push(100);
	
		init_ads.data_AD.push('http://static.voetbalzone.nl/images/bw_1/17_3_2017_cvksepgbed.gif');
		init_ads.data_URL.push('http://betweters.nl/blog/neres-moet-voor-de-leeuwen-en-psv-nog-niet-kansloos');
		init_ads.data_NAME.push('BTWUIZ_LB_WK11');
		init_ads.data_TYPE.push('3');
		init_ads.data_RATIO.push(100);
	

$(document).ready(function(){
	init_ads.run();
});
</script>


	<div id="googleAds" class="googleAds" style="height: 1px;"></div>
	<script>
	$(document).ready(function(){
		setTimeout(function(){checkAdsDoc()},500);
		function checkAdsDoc() {
				if (($("#googleAds").height() < 1) || ($("#googleAds").css('display') == "none") ) {
					gaVZ('send', 'event', 'Koentest doc', 'Niet geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Niet geladen');
					console.log("niet geladen");
				} else {
					gaVZ('send', 'event', 'Koentest doc', 'Geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Geladen');
					console.log("geladen");
				}
			}
	});
	</script>

	<style>
	#skyCrapp.bovenTO{
		position:absolute !important;
		//margin-top:2000px;
	}
	#skyCrapp.bovenTO.sticky{
		position:fixed !important;
		margin-top:10px !important;
	}
	</style>
	<script>

		fndTakeover = false;
		function checkChanges()
			{
				//console.log("TO - load function");
				if (fndTakeover == false) {
					$('body > div').each(function() {
						//console.log( $(this).css("top") );
						if (fndTakeover == false) {

							if (parseInt($(this).css("z-index")) > 10000) {
								//console.log("TO - MARGE: " + $(this).css("margin"));
								//console.log("TO - HEIGHT: " + $(this).height());
							}

							if  (  ( $(this).css("margin") == "0px" ) && ( parseInt($(this).css("z-index")) > 10000 ) && ( $(this).height() > 799 )  ) {
								fndTakeover = true;
								TMPtop = $('.comments-list').offset();
								//console.log("TO - LOADED! -- " + TMPtop.top);
								$('#skyCrapp').addClass("bovenTO");
								//$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

								//STICKY!
								getSticky();

							}
						}
					});
				}


				if (fndTakeover == false) { //NOG EENS CHECKEN!
					//console.log("TO - AGAIN!!");
					setTimeout(function () { checkChanges(); }, 1000);
				} else {

					//5X NACHECKEN VOOR POSITIE SKY
					checkMax10Pos(function () {
						TMPtop = $('.comments-list').offset();
						TMPtop2 = $('#skyCrapp').offset();
						//console.log("TO - LOADED 2222! -- " + TMPtop.top + " .. " + TMPtop2.top);
						$('#skyCrapp').addClass("bovenTO");
						$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

					}, 1000, 5);



				}

			}

		function checkMax10Pos(callback, delay, repetitions) {
			var x = 0;
			var intervalID = window.setInterval(function () {
			   callback();
			   if (++x === repetitions) {
				   window.clearInterval(intervalID);
			   }
			}, delay);
		}

		function getSticky(){
			//STICKY MAKEN, ALS BEGINT BIJ REACTIES
			var topPaddingSky = 0;
			var offsetSky = $("#skyCrapp.bovenTO").offset();
			$(window).scroll(function() {
				if (TMPtop.top < 1500) { //NOG GEEN JUISTE WAARDE
					//offsetSky = $("#skyCrapp.bovenTO").offset();
				}

				//console.log("A: " + $(window).scrollTop() + " .. " + TMPtop.top);
				if ($(window).scrollTop() > TMPtop.top) {
					$("#skyCrapp").addClass("sticky");
				} else {
					$("#skyCrapp").removeClass("sticky");
				};
			});
		}


		checkChanges();

	</script>



<script type="text/javascript">
$(document).ready( function() {
	$('.beginnen').click(function() {
		  $(".speelscherm").removeClass("nietweergeven");
		  $(".startscherm").addClass("nietweergeven");


		

	});
});
</script>




		<style>
		.pijltje {
			background: url(http://static.voetbalzone.nl/images/arrowszwart.png) no-repeat;
			opacity:0.09;
			position: absolute;
			background-position: -8px -15px;
			height: 8px;
			right: 10px;
			bottom: -8px;
			width: 15px;
			line-height:20px;
		}
		#duimpjenot{
			font-size: 12px; border: 1px solid #e2e2e2; border-radius: 1px;
			position: absolute; z-index: 100; box-shadow: #eee 8px 5px 5px -3px, #eee 5px 8px 5px -3px;
			display: none; width: 150px; margin-left: 349px; margin-top: -112px; color: #000; padding: 10px; background-color: #eee;
			border-radius:3px;
		}
		#duimpjenot.shoFull{

		}
		</style>

		

<script src="http://static.voetbalzone.nl/live/files/js/jquery.idle.min.js"></script>


</body>
</html>