

	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

	<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		
			<title>Voetbalzone - Live: Almere City FC - Heracles Almelo, Vrijdag 28 oktober 2022 </title>
			
			<meta name="description" content="Uitgebreide informatie over de wedstrijd  Almere City FC tegen Heracles Almelo (Eerste Divisie) met: Live meepraten, voor- en nabeschouwen, head 2 head, opvallende spelers, eerdere ontmoetingen, nieuws en rapportcijfers.">

			<meta property="og:title" content="Voetbalzone - Live: Almere City FC - Heracles Almelo, Vrijdag 28 oktober 2022"/>
			<meta property="og:type" content="sport"/>
			<meta property="og:url" content="https://www.voetbalzone.nl/wedstrijd.asp?uid=3798754&fb=2"/>
			<meta property="og:site_name" content="Voetbalzone"/>
			<meta property="fb:admins" content="100001470323046,696490121"/>
			<meta property="fb:app_id" content="160087490685305"/>
			<meta property="og:description" content="De complete wedstrijdpagina van Almere City FC tegen Heracles Almelo (Eerste Divisie) op Voetbalzone. Met een voor- en nabeschouwing, opstellingen, scoreverloop, teamanalyse en reacties van onze bezoekers."/>
			<meta property="og:image" content="https://static.voetbalzone.nl/reskin/images/VZ-share-full.jpg"/>

		
			<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/all_sjaak.css?vers=999";</style>
			<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
		<script type="text/javascript" src="https://static.voetbalzone.nl/js/txt_input_functions.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/functions_min.js?v=3"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery-1.6.min.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.delay.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.tinysort.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/ui.core_min.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.bind.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/ui.checkbox_min.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/motionpack.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/reacties.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.rating.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.MetaData.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.timer.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/ajax_min.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/swfobject.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/selector.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/rechtsBlokNavigatie.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/omni_vz.js"></script>
	<script type="text/javascript" src=""></script>
	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/nike.css";</style>

		<link rel="shortcut icon" href="https://static.voetbalzone.nl/favicon.png" type="image/x-icon" />
			<!-- Geoedge -->
<script>
    window.grumi = {cfg: {
        advs: {
            '5175623407': true,
            'exclude': true
        }
    },       
        key: '80735e47-2520-4146-be8a-d84e24d5fbaa'
    };
</script>
<script src="//rumcdn.geoedge.be/80735e47-2520-4146-be8a-d84e24d5fbaa/grumi-ip.js" async></script>
<!-- End Geoedge -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KKV5BDJ');</script>
<!-- End Google Tag Manager -->

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Matches');
  gaVZ('desktopmobile.set', 'dimension9', 'Matches');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  let lsFCID = localStorage.getItem('fc_id');
  gaVZ('desktopmobile.set', 'dimension68', String(lsFCID));
  

  
  
					gaVZ('set', 'dimension1', 'Dutch');
					gaVZ('desktopmobile.set', 'dimension1', 'Dutch');
					

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->


							<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'>
							</script>
							<script type='text/javascript'>
							GS_googleAddAdSenseService("ca-pub-8458300534547716");
							GS_googleEnableAllServices();
							</script>
							<script type='text/javascript'>
							GA_googleAddSlot("ca-pub-8458300534547716", "Scoreboard_VZ_halfpage");
							</script>
							<script type='text/javascript'>
							GA_googleFetchAds();
							</script>

							<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'>
							</script>
							<script type='text/javascript'>
							GS_googleAddAdSenseService("ca-pub-8458300534547716");
							GS_googleEnableAllServices();
							</script>
							<script type='text/javascript'>
							GA_googleAddSlot("ca-pub-8458300534547716", "Scoreboard_VZ_skyscraper");
							</script>
							<script type='text/javascript'>
							GA_googleFetchAds();
							</script>




<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>

<!-- OneTrust Cookies Consent Notice start -->

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="3d1bef86-6d98-45c5-9378-bb507daee5f3"></script>
<script type="text/javascript">

//Cookie name def
    const FCIDLocalStorageKey = 'fc_id';
    //Cookie categories
    var CookieCategories = {
        'StrictlyNecessary': 'C0001',
        'Performance': 'C0002',
        'Functional': 'C0003',
        'Targeting': 'C0004',
        'SocialMedia': 'C0005'
    };
 //ONE TRUST override method on agreement change
function OptanonWrapper() { 

 //Get item from local storage cookie
            let lsFCID = localStorage.getItem(FCIDLocalStorageKey);
            //When Targeting exists in OneTrust Agreement 
            if (window['OptanonActiveGroups'].includes(CookieCategories.Targeting)) {
                //if yes, then add or get FBID
                addFCID(lsFCID);

            } else {
                //If not agree, remove cookie
                removeFCID(lsFCID);

            }

}
function addFCID(uuid) {
        //if cookie exists then set fc_id with cookie value
        if (uuid) {
            window.fc_id = uuid;
            
        }
        else
        {
            //if not exists, generate V4 unique ID 
            let v4 = uuidv4();
            //set it to FBID cookie
            localStorage.setItem(FCIDLocalStorageKey, v4);
            //set fc_id with cookie value
            window.fc_id = v4;
           
        }
    }
    //V4 unique ID generator
    function uuidv4() {
        return ([1e7] + -1e3 + -4e3 + -8e3 + -1e11).replace(/[018]/g, c =>
            (c ^ crypto.getRandomValues(new Uint8Array(1))[0] & 15 >> c / 4).toString(16)
        );
    }
    //FBID removal from local storage
    function removeFCID(uuid) {
        if (uuid) {
            localStorage.removeItem(FCIDLocalStorageKey);
           
        }

        window.fc_id = null;
        

    }
</script>
<!-- OneTrust Cookies Consent Notice end -->

<!-- OneTrust Cookies Settings button start -->

<!-- OneTrust Cookies Settings button end -->
			<script src="https://lngtd.com/voetbalzone_matches.js"></script>
		
		
		<script>
		var cmpResponse = {};
		var consentForAds;

		function processCmpConsent() {
			if (cmpResponse.getConsentData && cmpResponse.getConsentData.consentData) {
				var newConsentForAds = (cmpResponse.getVendorConsents.purposeConsents[1] && cmpResponse.getVendorConsents.purposeConsents[2] && cmpResponse.getVendorConsents.purposeConsents[3] && cmpResponse.getVendorConsents.purposeConsents[4] && cmpResponse.getVendorConsents.purposeConsents[5]);
				if (consentForAds !== newConsentForAds) {
					consentForAds = newConsentForAds;
					//code below should be uncommented if we only want to load ads when a user has given consent for all purposes:
					//if (consentForAds) {
					//googletag.cmd.push(function() {
							//send IAB string to DFP, can be used in tags using macro %%PATTERN:iab_string%%
						//googletag.pubads().setTargeting('iab_string', [cmpResponse.getConsentData.consentData]);
						//googletag.pubads().setTargeting('consent', [consentForAds ? 1 : 0]);
						//request non-personalized ads from Google if user does not give consent.
						//googletag.pubads().setRequestNonPersonalizedAds(consentForAds ? 0 : 1);
						//release DFP when consent values are available
						//defineAdUnits();
						//Load Criteo anti-adblock script
						//try { loadCriteo(); } catch(e) {};
					})
			   // }
			}
			}
		};
		function handleCmpResponseCallbacks() {
			function afterEach() { if (cmpResponse.getConsentData && cmpResponse.getVendorConsents) { processCmpConsent() } }
			return {
				consentDataCallback: function(consentResponse) {
					cmpResponse.getConsentData = consentResponse;
					afterEach()
				},
				vendorConsentsCallback: function(consentResponse) {
					cmpResponse.getVendorConsents = consentResponse;
					afterEach()
				}
			}
		}
		var callbackHandler = handleCmpResponseCallbacks();
		window.__cmp('getConsentData', null, callbackHandler.consentDataCallback);
		window.__cmp('getVendorConsents', null, callbackHandler.vendorConsentsCallback);
		</script>


</head>


	<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKV5BDJ "
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<!-- /22272936144/voetbalzone/voetbalzone_web/Matches/Skin -->
	<div id='div-gpt-ad-1477555251476-2' style='height:1px; width:1px;'>
	</div>

			
			<style>
			body.fixed #liveMatchesIcon {
				margin-left: 82px !important;
			}
			
			nav#nav {
				border-top: solid 4px #8EB440;
				padding-top: 8px;
			}
			
			body.fixed #nav {
				padding-top: 0px !important;
			}
			</style>

			
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="https://static.voetbalzone.nl/reskin/css/reskin.css?v=123459891011122">
			

			<style>
                .main-menu {
                    max-width: 700px !important;
                }
            </style>


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="https://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
						<!-- wk button -->
						

						<!--<div class="wkLogo2018" style="margin: 22px 9px 0 0 !important; color: #fff; float: right;">
						    <span>logo</span>
                        </div>-->
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li ><a href="/">Nieuws</a></li>

												
						<li  style="margin-right: 34px;"><a title="Wedstrijden" href="actuele_wedstrijden.asp">  <div style="color: #FFF;" id="liveMatchesIcon" class="blink_meUITGEZET">10</div>  Wedstrijden</a></li>
						
						<li class="active"><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp?cat=voetbalzone">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>
						<li><a target="_blank" href="https://tickets.voetbalzone.nl/">Voetbaltickets</a></li>

						
						

					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://open.spotify.com/show/2w0eFJFy3DvrJAHJ1oqyaX?si=pE6Fj9T8SAGyTHnnf4RxqA" class="spotify">spotify</a></li>
						<li><a target="_blank" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">Youtube</a></li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
			<style>

			.nav-holder .social-networks .spotify {
				background: url(https://static.voetbalzone.nl/reskin/images/back_icons_retina.png?v=7);
				background-repeat: no-repeat;
				background-size: cover;
				background-position: 0px -165px;
				height: 23px;
				width: 23px;
				display: inline-block;
				margin-left: 0px;
				margin-right: 3px;
				opacity: 1;
			}
			.nav-holder .social-networks a, .header-frame .searchHead, .login-block a:before{
				background-size: 23px !important;
			}
			
			#liveMatchesIcon {
				background-color: #84b522;
				width: 14px;
				height: 14px;
				border-radius: 7px;
				font-size: 11px;
				text-align: center;
				position: absolute;
				z-index:999999;
				line-height: 14px;
				margin-top: -4px;
				margin-left: 92px;
				font-weight: bold;
			}
			li.active #liveMatchesIcon{
				margin-left: 98px;
			}
			.blink_me {
				-webkit-animation-name: blinker;
				-webkit-animation-duration: 2s;
				-webkit-animation-timing-function: linear;
				-webkit-animation-iteration-count: infinite;
				
				-moz-animation-name: blinker;
				-moz-animation-duration: 2s;
				-moz-animation-timing-function: linear;
				-moz-animation-iteration-count: infinite;
				
				animation-name: blinker;
				animation-duration: 2s;
				animation-timing-function: linear;
				animation-iteration-count: infinite;
			}

			@-moz-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@-webkit-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}
			</style>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<ul class="sub-menu">
							<li><a title="Overzicht" href="competities.asp">Overzicht</a></li>
							<li><a title="Spelers" href="spelers.asp">Spelers</a></li>
							<li><a title="Eredivisie" href="competitie.asp?uid=1">Eredivisie</a></li>
							<li><a title="Keuken Kampioen Divisie" href="keukenkampioendivisie.asp">Keuken Kampioen Divisie</a></li>
							
							<li><a title="Engeland" href="competitie.asp?uid=8">Engeland</a></li>
							<li><a title="Spanje" href="competitie.asp?uid=7">Spanje</a></li>
							<li><a title="Duitsland" href="competitie.asp?uid=9">Duitsland</a></li>
						</ul>
					</div>
				</nav>
			
				<div id="content" style="margin-top:-4px;">
			

				<center>
					<div id="getLeaderboard">
							

<!-- /22272936144/voetbalzone/voetbalzone_web/Matches/Top_Banner -->
<div id='div-gpt-ad-1477555251476-3'>
</div>


						</div>
				</center>


<div style="margin-top:4px;">


</div>


				<div class="content-text" style="">
				
					<!-- Standaard blok -->
					<div class="blok">

					
<!-- START SCORE-BLOK -->
<div id="scoreBlok" style="margin-bottom:8px;background: url(https://static.voetbalzone.nl/images/restyle/wedstrijd_head_new_large.png);border-bottom:9px solid #c2db99;">

			
			<div id="skyCrapp" style="padding-top:10px;margin-left:-170px;width:160px;height:600px;position:absolute;">
				

<!-- /22272936144/voetbalzone/voetbalzone_web/Matches/Top_Skyscraper -->
<div id='div-gpt-ad-1477555251476-5'>
</div>



			</div>
			

	<div class="scoreHead"><a href="competitie.asp?uid=5">Eerste Divisie</a></div>
		<div class="clubBlokLinks">
			<div style="width:230px;float:left;text-align:left;">
				<a href="club.asp?uid=36">Almere City FC</a>
			</div>
			<div style="margin-left:25px;margin-top:51px;">
				<a href="club.asp?uid=36"><img style="width:60px;background:none;" src="https://secure.cache.images.core.optasports.com/soccer/teams/150x150/4529.png" OnError="loadClub(this)" /></a>
			</div>
			<div style="text-align:center;margin-top:20px;">
				
					<a href="wedstrijd.asp?uid=3798715"><img title="30-9 Almere City-Roda JC 2-1" src="https://static.voetbalzone.nl/images/restyle/vorm_W.png" /></a>
				
					<a href="wedstrijd.asp?uid=3798732"><img title="7-10 Utrecht II-Almere City 0-2" src="https://static.voetbalzone.nl/images/restyle/vorm_W.png" /></a>
				
					<a href="wedstrijd.asp?uid=3798734"><img title="14-10 Almere City-Ajax II 2-3" src="https://static.voetbalzone.nl/images/restyle/vorm_V.png" /></a>
				
					<a href="wedstrijd.asp?uid=3968623"><img title="18-10 Almere City-TOP Oss 2-0" src="https://static.voetbalzone.nl/images/restyle/vorm_W.png" /></a>
				
					<a href="wedstrijd.asp?uid=3798749"><img title="21-10 Willem II-Almere City 1-1" src="https://static.voetbalzone.nl/images/restyle/vorm_G.png" /></a>
				
			</div>
		</div>
		<div class="scoreVk">
			
				<div class="score" style="float:left;"><CENTER>0</CENTER></div>
				<div class="score" style="float:right;"><CENTER>1</CENTER></div>
			
			<div style="float:left;width:148px;color:#374e0b;line-height:18px;font-weight:bold;text-align:center;margin-top:8px;">
				Deze wedstrijd wordt momenteel gespeeld.
			</div>
		</div>

		<div class="clubBlokRechts">
			<div style="width:230px;float:right;text-align:right;">
				<a href="club.asp?uid=14">Heracles Almelo</a>
			</div>
			<div style="margin-left:25px;margin-top:51px;">
				<a href="club.asp?uid=14"><img style="width:60px;background:none;" src="https://secure.cache.images.core.optasports.com/soccer/teams/150x150/1536.png" OnError="loadClub(this)" /></a>
			</div>
			
			<div style="text-align:center;margin-top:20px;">
				
					<a href="wedstrijd.asp?uid=3798716"><img title="30-9 Den Bosch-Heracles 1-2" src="https://static.voetbalzone.nl/images/restyle/vorm_W.png" /></a>
				
					<a href="wedstrijd.asp?uid=3798728"><img title="7-10 Heracles-De Graafschap 3-2" src="https://static.voetbalzone.nl/images/restyle/vorm_W.png" /></a>
				
					<a href="wedstrijd.asp?uid=3798741"><img title="14-10 PEC Zwolle-Heracles 3-2" src="https://static.voetbalzone.nl/images/restyle/vorm_V.png" /></a>
				
					<a href="wedstrijd.asp?uid=3968617"><img title="18-10 Roda JC-Heracles 6-7 (P)" src="https://static.voetbalzone.nl/images/restyle/vorm_W.png" /></a>
				
					<a href="wedstrijd.asp?uid=3798746"><img title="21-10 Heracles-Eindhoven 3-0" src="https://static.voetbalzone.nl/images/restyle/vorm_W.png" /></a>
				
			</div>
			
		</div>

		

	</div><!-- //scoreBlok -->


				
	<div id="getMatsies"></div>

		


	<div id="socialBlok" style="float:right; height:68px;line-height:21px;width:172px;">
		<div style="float:right; width:57px;margin-right:4px;"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.voetbalzone.nl/wedstrijd.asp?uid=3798754" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
		<div style="float:right; width:95px;">

		<!--<iframe src="http://www.facebook.com/plugins/like.php?app_id=136248129758773&amp;href=http%3A%2F%2Fwww.voetbalzone.nl%2Fwedstrijd.asp%3Fuid%3D3798754&amp;send=false&amp;layout=box_count&amp;width=85&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:90px;" allowTransparency="true"></iframe>-->
		<div id="fb-root"></div>
		<script src="http://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="https://www.voetbalzone.nl/wedstrijd.asp?uid=3798754&fb=2" send="false" layout="box_count" width="95" show_faces="false" action="like" font="arial"></fb:like>


		</div>
	</div>

	<div class="wedstrijdGegevens">
		
		
	
		<div class="wedInfoRegel first">
			<span class="kop">Status:</span>
			Deze wedstrijd wordt momenteel gespeeld.
		</div>
		<div class="wedInfoRegel">
			<span class="kop">Competitie:</span>
			<a href="competitie.asp?uid=5">Eerste Divisie</a>
		</div>
		<div class="wedInfoRegel">
			<span class="kop">Datum:</span>
			Vrijdag 28 oktober 2022
		</div>
		<div class="wedInfoRegel">
			<span class="kop">Tijd:</span>
			20:00 uur <img src="images/stopwatch.gif">
		</div>
		
			<div class="wedInfoRegel">
				<span class="kop">Scheidsrechter:</span>
				R. Gansner
			</div>
		
			<div class="wedInfoRegel">
				<span class="kop">Stadion:</span>
				Yanmar Stadion (Almere)
			</div>
		
		
		
		<div style="margin-top:12px; margin-left:0px;">

			
		</div>
	</div><!-- // wedstrijdGegevens -->
<!-- EINDE SCOREBLOK -->

	
	<style>
	.sScore{
		line-height:34px;
	}
	</style>
	
	<div id="machblokMaker">
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/match_sjaak.css?v=12345" type="text/css" charset="utf-8" />

<script src="https://static.voetbalzone.nl/js/jquery_cookie.js" type="text/javascript"></script>
<script>
cookiesAccepted = 0;
//TEST COOKIE WRITE!
$.cookie("example", "yes");

//ALS WE COOKIE KUNNEN UITLEZEN, DAN KUNNEN WE VERDER
if ($.cookie("example") == "yes") {
	cookiesAccepted = 1;
}
</script>

<script>
var existVoting = 0;
var getAllUids = new Array();
var UidTeller = 0;
</script>

<script>var getUserUids = new Array();</script>
<script>
var uurAfterMatch = 0;
var votenBinnenTijd = 1;
if (uurAfterMatch > 25) {
	//24 NA MATCH MAG JE VOTEN!
	votenBinnenTijd = 0;
}
</script>
<script src="https://static.voetbalzone.nl/js/jquery_vote.js?vers=juli2018" type="text/javascript"></script>

<div id="loadUserVoten"></div>
<script>
	//WEDSTRIJDBLOK OP JUISTE PLEK PLAATSEN!
	//alert(1);
	$("#matchScorePlay").appendTo("#putNewWedstrijdBlok");
</script>
</div>
	

	<script>
		if (existVoting == 1) { //VOTING IS AANWEZIG!
			$(".wedstrijdGegevens").hide();
			$(".scoreBoard .sHead").hide();
			$("#socialBlok").hide();
			$("#scoreBlok").css("margin-bottom", "0px");
			$(".sCont").css("background-color", "#fff");
			$(".scoreBoard .sEnd").css("margin-bottom", "4px");

			getDiv = $('#machblokMaker');
			$('#getMatsies').append(getDiv);

		}
	</script>

	
	<!-- START WEDSTRIJDGEBEURTENISSEN -->
	<div id="getWedstrijdgebeurtenissen" style="clear:left;margin-top:-20px; display: inline-block;">

		<!-- Voetbalzone_fullbanner_artikel -->
		<script type='text/javascript'>
		GA_googleFillSlot("Voetbalzone_fullbanner_artikel");
		</script>

		<div class="selectie-list" style="float:left;margin-top:0px;margin-bottom:0px;">
			<div class="hBlok">
				<div class="meerNieuwsKop">
					<span style="padding-left:8px;">Opstellingen en wedstrijdverloop</span>
				</div>
			</div>
		</div>
		<div style="clear:left;float:left;margin-top:0px;">
			<div class="hBlok noMarge dag_22">
				<ul class="rTabs twee">
					<li class="rTab  cursor" title="Opstellingen van deze wedstrijd." alt="Opstellingen van deze wedstrijd.">
						<div class="tabTitel">Opstellingen</div>
					</li>
					<li class="rTab donker cursor" title="Wedstrijdverloop van deze wedstrijd." alt="Wedstrijdverloop van deze wedstrijd.">
						<div class="tabTitel">Wedstrijdverloop</div>
					</li>
				</ul>
				<!-- TAB 1 // OPSTELLINGEN -->
				<ul id="tabSelctor_1" class="statsContent ">
					<div class="selectie-list" style="float:left;margin-top:0px !important;">
						<div class="box" style="margin-top:0px !important;">
							<div class="box-hold">
								
									<ul>
										<li>
											<span class="c-265" style="width:275px;"><b>Almere City FC</b></span>
											<span class="c-265" style="width:275px;"><b>Heracles Almelo</b></span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=563909">N. Bakker</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=250395">M. Brouwer</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=537705">J. Jacobs</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=538202">M. Leš</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=354951">Manel Royo</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=450717">M. Rente</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=515917">T. Barbet</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=432697">J. Hoogma</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=274650">D. van Bruggen</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=618143">R. Roosken</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=537606">T. Poll</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=359287">A. Ouahim</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=478563">Pascu</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=66278">M. Vejinović</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=190508">Álvaro Peña</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=168503">T. Bruns</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=537618">Lance  Duijvestijn</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=349513">N. Laursen</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=154152">A. Limbombe</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=339651">E. Hansson</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=488411">J. Hilterman</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=99232">S. Armenteros</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=519184">E. Sierra</a> <img style="margin-top:3px;margin-left:3px;" src="https://static.voetbalzone.nl/images/restyle/match-in-small.gif" />
											</span>
										</li>
										
									</ul>
								
							</div>
						</div>
					</div>
				</ul>
				<!-- TAB 2 // VERLOOP VAN DE WEDSTRIJD -->
				<ul id="tabSelctor_2" class="statsContent show">
					<div class="selectie-list" style="float:left;margin-top:0px !important;">
					
						<div class="box" style="margin-top:0px !important;">
							<div class="box-hold">
								<ul>
								
									<li>
										<span class="c-40" style="width:15px;"><img style="margin-top:3px;" src="images/restyle/sm_ball.gif"></span>
										<span class="c-100" style="width:85px;"><b>5'</b></span>
										<span class="c-265" style="width:380px;"><B><a href="speler.asp?uid=99232">S. Armenteros</a></B> </span>
										<span class="c-100" style="float:right; margin-right:8px;width:25px;">0 - 1</span>

										

									</li>

								
									<li>
										<span class="c-40" style="width:15px;"><img style="margin-top:3px;" src="images/restyle/match-uit-small.gif"></span>
										<span class="c-100" style="width:85px;">13'</span>
										<span class="c-265"><a href="speler.asp?uid=99232">S. Armenteros</a></span>
									</li>
									
								</ul>
							</div>
						</div>
						
					</div>
				</ul>
			</div>
		</div>

		<script>
			//MINI-OVERZICHT TABS
			$(".dag_22 .rTabs li").click(function(){
				$(".dag_22 .rTabs > li").removeClass('donker');
				tabNr = $('.dag_22 .rTabs > li').index(this) + 1;
				$('.dag_22 .rTabs > li:nth-child('+tabNr+')').addClass('donker');
				$(".dag_22 >  .statsContent").removeClass('show');
				$('.dag_22 > #tabSelctor_' + tabNr).addClass('show');
			});
		</script>

	</div>
	<!-- EINDE WEDSTRIJDGEBEURTENISSEN -->
	
	<!-- START LIVE MEEPRATEN -->




	
	
	<div style="text-align: center;
    margin-top: 10px;
    margin-bottom: 10px;">
	<!-- /22272936144/voetbalzone/voetbalzone_web/Matches/Above_comment -->
	<div id='div-gpt-ad-1604391833284-0'>
	</div>
	</div>

	
	
	
				<style>
					#putHeadline{
						font-size:12px;
						margin-bottom: 15px;
					}
					#putHeadlineMob{
						font-size:15px;
					}


					#fixedInArticle{
						display: inline-block;
						line-height: 22px;
					}

					#fixedInArticle a{
						display: inline-block;
						line-height: 22px;
						color: #004a98;
						font-weight: bold;
					}
					#fixedInArticle a *{
						text-decoration: none;
					}
					#fixedInArticle span{
						display: inline-block;
						line-height: 18px;
					}
					#fixedInArticle a:hover span{
						text-decoration: underline;
					}
					#fixedInArticle img{
						height: 32px;
						vertical-align: top;
						margin-right: 8px;
					}
					#putHeadlineMob #fixedInArticle img{
						height: 18px;
					}
					#putHeadlineMob #fixedInArticle a{
						line-height: 26px;
					}
					#fixedInArticle i{
						color: grey;
						font-size: 11px;
						font-style: inherit;
						font-weight: 500;
					}
					#fixedInArticle a:hover i{
						text-decoration: none;
					}
				</style>
				
					<div id="putHeadline" >
						
						

						<div id="fixedInArticle">
							<a target="_blank" href="https://b1.trickyrock.com/redirect.aspx?pid&#061;85888846&bid&#061;38179"><img src="https://i.imgur.com/y8Tvk4k.png" /><span>UniBoost: een odd van 50.00 voor een zege van Real Madrid op Girona!</span></a>
						</div>
						
						<script>
							gaVZ('send', 'event', 'fixed_in_article', 'UniBoost: een odd van 50.00 voor een zege van Real Madrid op Girona!');
							gaVZ('desktopmobile.send', 'fixed_in_article', 'UniBoost: een odd van 50.00 voor een zege van Real Madrid op Girona!');
						</script>

					</div>
				
				
	
	
	<div style="margin-top: 16px; margin-bottom:-4px;clear:left;float:left;     display: inline-block;" class="h2">Live meepraten</div>

			<div class="comments-list" style="float:left;clear:left; display:inline-block;">
			
			<span id="meerReactiesTonen" style="display:none;">
			
				Alleen de laatst geplaatste reacties worden getoond.
				<div style="height:30px;width:100%;clear:left;">
					<a class="alleReacties cursor button"><span>Alle reacties weergeven</span></a>
				</div>
				<script>
				//ALLE REACTIES LADEN!
				$(".alleReacties").click(function(){
					$("#meerReactiesTonen").hide();
					$("#getLiveMeepraten").html("<img src='https://static.voetbalzone.nl/images/ajax-loader.gif' /><BR>Momentje geduld. <BR>Alle reacties worden geladen.<BR>");
					var ran_number = Math.round(100*Math.random());
					//alert(3);
					$("#getLiveMeepraten").load("live_meepraten_gebakken.asp?uid=3798754&jaar=2022&maand=10&dag=28&fileAdd=&datumDocument=2022-10-28", { 'rando[]': [ran_number] }, function(){
					});
				});
				$("#meerReactiesTonen").show();
				</script>
				
			</span>

			<div id="getLiveMeepraten">

			<SCRIPT>
soortDocument = "wedstrijd";
wedstrijdUid = 3798754;
</SCRIPT>
<div style="margin-left:40px;"><a name="reactie0"></a><div class="block"><div class="user-info"><div style="position:absolute;margin-left:-40px;margin-top:11px;font-size:20px;"><B><span style='color:#cdcdcd;'>V</span></B></div><a href="profiel.asp?uid=204420"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/204420.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="TabeDolstra heeft 73 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" style="margin-bottom:0px;"><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=204420"><a href="profiel.asp?uid=204420"><span class="mobile ">TabeDolstra</span></a></div><div class="date">28 oktober 2022 om 19:03</div><div class="numb">#1</div></div></div><div class="text-h"><div class="text"><p>Het zou mij niet verbazen dat Almere City vanavond gaan winnen. Voorspelling? 2 - 0.</p></div></div></div></div><a name="reactie1"></a><div class="block"><div class="user-info"><div style="position:absolute;margin-left:-40px;margin-top:11px;font-size:20px;"><B><span style='color:#cdcdcd;'>V</span></B></div><a href="profiel.asp?uid=320282"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="SturmGrazzz heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" style="margin-bottom:0px;"><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=320282"><a href="profiel.asp?uid=320282"><span class="mobile ">SturmGrazzz</span></a></div><div class="date">28 oktober 2022 om 19:10</div><div class="numb">#2</div></div></div><div class="text-h"><div class="text"><p>Moet kunnen Almere aanpakken dat volk</p></div></div></div></div><a name="reactie2"></a><div class="block"><div class="user-info"><div style="position:absolute;margin-left:-40px;margin-top:11px;font-size:20px;"><B><span style='color:#cdcdcd;'>V</span></B></div><a href="profiel.asp?uid=230316"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="habert heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" style="margin-bottom:0px;"><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=230316"><a href="profiel.asp?uid=230316"><span class="mobile ">habert</span></a></div><div class="date">28 oktober 2022 om 19:15</div><div class="numb">#3</div></div></div><div class="text-h"><div class="text"><p>Hopelijk allebei een puntje</p></div></div></div></div></div>

			</div>
			
			<div class="liveKnop cursor">Reacties verversen</div>
			<script type="text/javascript">
				$(document).ready(function(){

					knStatus = 0;
					$(".liveKnop").click(function(){
						if (knStatus == 0) {
							$(".liveKnop").html("Reacties worden geladen...");
							var ran_number = Math.round(100*Math.random());
							$("#getLiveMeepraten").load("live_meepraten_gebakken.asp?uid=3798754&jaar=2022&maand=10&dag=28&fileAdd=50&datumDocument=2022-10-28", { 'rando[]': [ran_number] }, function(){
								$(".liveKnop").addClass('knGrey');
								$(".liveKnop").html("Reacties zijn geladen (<span id=countdown></span>)");
								knStatus = 1;
								$('#countdown').countDown({
									startNumber: 30,
									callBack: function(me) {
										knStatus = 0;
										$(".liveKnop").removeClass('knGrey');
										$(".liveKnop").html("Reacties verversen");

									}
								});
							});
						}
					});
				});
			</script>
			
		</div>



		
		<div class="profielVlak" STYLE="margin-top:10px;background-color:;">
		  
		  <div class="reageer-block" style="float:left;clear:left;">
		  <h4>Reageer</h4>
		  <p>
			
      			Je bent niet ingelogd en kunt daarom niet reageren.<BR />
      			Je kunt je gratis <a href="registreer.asp">registreren</a>.
			
		  </p>
		  </div>
		  
		</div>
		
		<div id="getAjaxURL"></div>
	

	</div> <!-- EINDE BLOK -->
</div> <!-- EINDE content-text -->
	<div class="info-col">


	
						<div class="block">
							<div class="hold" id="adfactor_336">
								<div class="banner" style="margin-left:-6px;">
								<center>
								

<!-- /22272936144/voetbalzone/voetbalzone_web/Matches/Top_MPU -->
<div id='div-gpt-ad-1477555251476-4'>
</div>



								</center>
								</div>
							</div>
						</div>

	<div id="rechtsPos1"></div>
	<div id="rechtsPos2"></div>
	<div id="rechtsPos3"></div>
	<div id="rechtsPos4"></div>
	<div id="rechtsPos5"></div>
	<div id="rechtsPos6"></div>


		<style>
.rechtsNieuwtje .verder-list ul li{
	float:left;
	clear:left;
	margin-top:0px;
	margin-bottom:0px;
}
.rechtsNieuwtje .verder-list ul{
	float:left;
	clear:left;
	margin-bottom:6px;
}
.rechtsNieuwtje h3{
	border-bottom: 0px;
    font-weight: 700 !important;
    font: 16px Arial, sans-serif !important;
    letter-spacing: 0px !important;
    line-height: 22px !important;
}
	
</style>
<div id='frontpageActueel' class='spelersBlok spelerUid_99232' style='overflow: hidden !important;'><span class='spelerUid' style='display:none;'>99232</span><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='speler.asp?uid=99232'>Meer</A></div><div><a href='speler.asp?uid=99232' style='color:#F2FFE0;'>Samuel Armenteros</a></div></h4><div class='infoBlack'><A href='speler.asp?uid=99232'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/photos/ori_56_72/23009380071800.jpg) 50% 50% no-repeat !important;'></div><div style='float:left;margin-left:-44px;height:44px;width:44px;'></div></a><div style='float:left;height:18px;margin-left:10px;width:122px;margin-top:-2px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><a style='color:#f2ffe0;' href='club.asp?uid=14'><B>Heracles Alme.</B></a></div><div style='float:left;height:18px;margin-left:10px;width:52px;margin-top:4px;'>31 fans</div><div style='float:left;height:18px;margin-left:10px;width:242px;margin-top:-6px;'>Aanvaller, 32 jaar</div><div class='DIVfanWordenSpeler_99232' style='float:left;margin-left:255px;height:38px;margin-top:2px;padding-right:0px;position:Absolute;display:none;'><a type='submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok spelerFan DIVisFanSpeler_99232' style='display:none;'><li>Je bent fan van Samuel Armenteros <a class='cursor deleteFanSpeler'>(verwijderen)</a></li></ul><div class='tabjes menuTabs_A'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Carri&egrave;re</div></div><div class='nTab cursor'><div class='inh'>Nieuws</div></div><div class='tEind'></div></div><script>$('.spelerUid_99232 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:70px;' class='c-tijd'>Seizoen</strong><strong style='width:148px;padding-left:6px;' class='c-tijd'>Club</strong><strong style='width:32px;text-align:center;' class='c-tijd'>W</strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-6.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-3.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-5.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2022/2023 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=14'>Heracles Almelo</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 11 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 5 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2021/2022 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=14'>Heracles Almelo</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 9 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2020/2021 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> Fujairah </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 22 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 8 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2019/2020 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=5996'>Crotone</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 11 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 3 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem-last'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2019/2020 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=7086'>Benevento</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 12 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div></div><div class='inhoud rechtsNieuwtje'><div class='verder-list' style='margin-top:-14px;'><h5>En verder:</h5><ul><li><strong><a href='doc.asp?uid=407396'>Penaltykiller Keuken Kampioen Divisie: ‘Laat die statistieken maar spreken!’</a></strong><span>7</span></li><li><strong><a href='doc.asp?uid=407059'>KKD Elftal van de Week: gedeelde topscorer en groeibriljant van AZ</a></strong><span>11</span></li><li><strong><a href='doc.asp?uid=406858'>Heracles haalt spits met Champions League-ervaring terug naar Nederland</a></strong><span>12</span></li><li><strong><a href='doc.asp?uid=406602'>Kuijt enorm teleurgesteld na debuut als hoofdtrainer: ‘Totaal niet verwacht'</a></strong><span>33</span></li></ul></div></div></div><script>$('.spelerUid_99232 .tabjeAlleInhoud .inhoud:first').addClass('show');</script></div></div></div>


<script>
	//STANDAARD SCRIPT VOOR HET FAN WORDEN VAN EEN SPELER
	$(".spelerUid_99232 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		userUid = 0;
		if (userUid > 0){

				window.location = "actions/user_addspeler.asp?speler_uid=" + getUid;

		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete speler op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN SPELER
	$(".DIVisFanSpeler_99232 .deleteFanSpeler").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van deze speler?");
		if (answer){
			window.location = "actions/user_addspeler.asp?speler_uid="+getUid+"&del=ja";
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN SPELER -->

	<script>
		$(".DIVfanWordenSpeler_99232").show();
		$(".DIVisFanSpeler_99232").hide();
	</script>

				
				<script>
				getDiv = $('#MOMdiv');
				$('.spelerUid_99232 .infoBlack').after(getDiv);
				</script>
			<div id="voorbeschouwingHier"></div>


<div id="admelding">
	

</div>


	<div id="frontpageActueel" class="voorbeschouwingClass">
		<div class="competities-box" >
			<div class="hold">
				<h4>
					Voorbeschouwing
				</h4>
				<div class="tabjes tabsC">
					<div class="tStart"></div>
					<div class="nTab cursor selected">
						<div class="inh">Poll</div>
					</div>
					
					<div class="nTab cursor">
						<div class="inh">Head 2 head</div>
					</div>
					
					<div class="nTab cursor">
						<div class="inh">Almere City.</div>
					</div>
					
					<div class="nTab cursor">
						<div class="inh">Heracles Alm.</div>
					</div>
					
					<div class="tEind"></div>
				</div>

				<div class="tabjeAlleInhoud inhoudC">
					<div class="inhoud show tab" STYLE="padding:0px !important;">
						
							<div id="documentPollAntwoorden" style="float:left;display:block">


									
									<p>Wie denk je dat er gaat winnen?</p>

									<div class="poll-list" style="overflow: hidden !important;">
									Almere City FC
	<div id="poll_uitslag">
		<div id="start">&nbsp;</div>
		<div id="balk_start_einde">&nbsp;</div>
		<div id="poll_balk" style="width:0px;">&nbsp;</div>
		<div id="balk_start_einde" class="b koen">&nbsp;</div>
		<div id="poll_leeg" style="width:315px;">0%</div>
		<div id="einde">&nbsp;</div>
		<div style="clear:left;"></div>
	</div>
	Gelijkspel
	<div id="poll_uitslag">
		<div id="start">&nbsp;</div>
		<div id="balk_start_einde">&nbsp;</div>
		<div id="poll_balk" style="width:0px;">&nbsp;</div>
		<div id="balk_start_einde" class="b koen">&nbsp;</div>
		<div id="poll_leeg" style="width:315px;">0%</div>
		<div id="einde">&nbsp;</div>
		<div style="clear:left;"></div>
	</div>
	Heracles Almelo
	<div id="poll_uitslag">
		<div id="start">&nbsp;</div>
		<div id="balk_start_einde">&nbsp;</div>
		<div id="poll_balk" style="width:0px;">&nbsp;</div>
		<div id="balk_start_einde" class="b koen">&nbsp;</div>
		<div id="poll_leeg" style="width:315px;">0%</div>
		<div id="einde">&nbsp;</div>
		<div style="clear:left;"></div>
	</div>
	
									Totaal aantal stemmen: 0
											<span style="color:#848484;"><BR>Leden van Voetbalzone kunnen wedstrijden voorbeschouwen.</span>
										
									</div>
									<div class="poll-list-menu"></div>
							</div>

						</div>




						
						<div class="inhoud tab"  STYLE="padding:0px !important;">
							<div style="float:left;">
								<div class="caption">
								<strong style="padding-left:10px;">
									
									Laatste 2 ontmoetingen
									
								</strong>
								</div>

								<div class="poll-list" style="float:left;overflow: hidden !important;margin-top:8px;">
									<div style="width:350px;float:left;clear:left;">
										<div style="float:right;width:250px;text-align:center;">
											<B>Almere City FC - Heracles Almelo</B>
										</div>
									</div>
									<div style="width:350px;float:left;clear:left;margin-bottom:6px;margin-top:2px;">
										<div style="float:left;width:100px;">Overwinningen</div>
										<div style="float:left;width:250px;">
											<div class="poll2Links">0</div>
											<div class="poll2"><div class="blue2" style="width:1.83px;">&nbsp;</div></div>
											<div class="poll2Rechts">2</div>
										</div>
									</div>
									<div style="width:350px;float:left;clear:left;margin-bottom:6px;margin-top:2px;">
										<div style="float:left;width:100px;">Doelpunten</div>
										<div style="float:left;width:250px;">
											<div class="poll2Links">1</div>
											<div class="poll2"><div class="blue2" style="width:31.11px;">&nbsp;</div></div>
											<div class="poll2Rechts">5</div>
										</div>
									</div>
								</div>

								

									<div class="rechtsItem" style="float:left;">
										<span style="margin-left:10px;float:left;"><B>
											Laatste 2 wedstrijden
										</B>
										</span>
									</div>


									
									  <div class="rechtsItem" style="float:left;">
										<span style="width:62px;margin-left:6px;border-right:1px #c3dc9a solid;font-size:11px;padding-right:1px;color:#919191;" class="c-tijd">
											25-7-2018
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
										<a href="club.asp?uid=14"><B>Heracles Almelo</B></a>
										</span>
										<span  class="c-tijd " style="width:44px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;">
											<CENTER>
												<a href="wedstrijd.asp?uid=2789156"><span style="font-size:11px;"></span> 2 - 1 <span style="font-size:11px;"></span></a>
											</CENTER>
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
											<a href="club.asp?uid=36">Almere City FC</a>
										</span>
										<span class="c-tijd" style="width:25px;font-size:11px;text-align:left;">
											<div style="float:right;"><a href="wedstrijd.asp?uid=2789156">0</a>
											</div>
										</span>
									  </div>
									
									  <div class="rechtsItem-last" style="float:left;">
										<span style="width:62px;margin-left:6px;border-right:1px #c3dc9a solid;font-size:11px;padding-right:1px;color:#919191;" class="c-tijd">
											30-10-2007
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
										<a href="club.asp?uid=14"><B>Heracles Almelo</B></a>
										</span>
										<span  class="c-tijd " style="width:44px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;">
											<CENTER>
												<a href="wedstrijd.asp?uid=522966"><span style="font-size:11px;"></span> 3 - 0 <span style="font-size:11px;"></span></a>
											</CENTER>
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
											<a href="club.asp?uid=36">Almere City FC</a>
										</span>
										<span class="c-tijd" style="width:25px;font-size:11px;text-align:left;">
											<div style="float:right;"><a href="wedstrijd.asp?uid=522966">0</a>
											</div>
										</span>
									  </div>
									

							</div>

						</div>
						
							<div class="inhoud rechtsNieuwtje" >
								
									<h3><a href="doc.asp?uid=410152">‘Het was heel mooi om te zien hoe een speler als Arjen Robben alles beleeft’</a></h3>
									<p>De Keuken Kampioen Divisie geldt al decennialang als kraamkamer voor binnen- en buitenlandse talenten en ook dit seizoen lopen er op het tweede niveau weer 
									<span class="more-link"><a href="doc.asp?uid=410152">Lees verder</a></span></p>
								
										<div class="verder-list" style="margin-top:10px;">
										<ul>
									
										<li>
											<strong><a href="doc.asp?uid=409017">Van Persie en Maduro passeren ‘volgende horde’; Ramzi krijgt groen licht</a></strong>
											<span>3</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=408674">Maat is vol voor Roda JC: club ziet af van support tegen Almere City</a></strong>
											<span>15</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=408324">Aron Winter maakt eerste selectie als bondscoach van Suriname bekend</a></strong>
											<span>30</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=408169">FC Eindhoven zet promotie-ambities kracht bij; De Graafschap wint wéér niet</a></strong>
											<span>26</span>
										</li>
									
										</ul>
										</div>
									
							</div>
						
							<div class="inhoud rechtsNieuwtje" >
								
									<h3><a href="doc.asp?uid=410331">Degraderen uit de Eredivisie, excelleren in Europa: ‘Dat heeft nagedreund'</a></h3>
									<p>Mats Knoester beleeft een voortvarende start bij Ferencváros. De 23-jarige centrumverdediger degradeerde afgelopen seizoen nog met Heracles Almelo uit de Eredivisie, maar is nu koploper 
									<span class="more-link"><a href="doc.asp?uid=410331">Lees verder</a></span></p>
								
										<div class="verder-list" style="margin-top:10px;">
										<ul>
									
										<li>
											<strong><a href="doc.asp?uid=410203">Elftal van de Week: ‘Potentiële Feyenoord-doelman’ blinkt uit met record</a></strong>
											<span>3</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=410200">Peter Bosz duikt na ontslag bij Lyon op bij voormalig werkgever</a></strong>
											<span>15</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=410029">Heracles Almelo dankt verdedigers en wint topper in Keuken Kampioen Divisie</a></strong>
											<span>3</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=409889">Heerenveen verkijkt zich bijna op Hoek; Heracles verder na 13 penalty's</a></strong>
											<span>20</span>
										</li>
									
										</ul>
										</div>
									
							</div>
						
					</div>


				</div>
			</div>
		</div>


<script>
//POSITIES TOEKENNEN
getDiv = $('.voorbeschouwingClass');
$('#rechtsPos1').append(getDiv);

getDiv = $('#admelding');
$('#rechtsPos2').append(getDiv);

</script>



			<script type="text/javascript" src="https://www.google.com/jsapi"></script>
			<script type="text/javascript">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</script>

				 <div id="documentPollVraag">
					<div class="competities-box" >
						<div class="hold">
							<h4>Laatste 21 wedstrijden</h4>

								<div style="line-height:18px;padding-left:10px;padding-top:10px;font-size:12px;">
									<img src="images/restyle/thuisVorm.gif" style="margin-right:10px;" /> Almere City FC
								</div>
								<div style="line-height:18px;padding-left:10px;padding-top:2px;font-size:12px;">
									<img src="images/restyle/uitVorm.gif" style="margin-right:10px;" /> Heracles Almelo
								</div>

								
									<div class="matchMeer" style="display:none;" id="info_1_0">
										<B>Vrijdag 29 april 2022</B><BR><a href='wedstrijd.asp?uid=3513136'>ADO Den Haag-Almere City</a>: 1-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_1">
										<B>Vrijdag 6 mei 2022</B><BR><a href='wedstrijd.asp?uid=3513147'>Almere City-AZ II</a>: 0-3
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_2">
										<B>Zaterdag 2 juli 2022</B><BR><a href='wedstrijd.asp?uid=3803655'>AZ II-Almere City</a>: 1-3
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_3">
										<B>Woensdag 6 juli 2022</B><BR><a href='wedstrijd.asp?uid=3824498'>Imst-Almere City</a>: 2-6
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_4">
										<B>Zaterdag 16 juli 2022</B><BR><a href='wedstrijd.asp?uid=3824499'>Almere City-Deinze</a>: 1-3
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_5">
										<B>Vrijdag 22 juli 2022</B><BR><a href='wedstrijd.asp?uid=3793386'>Almere City-Dordrecht</a>: 1-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_6">
										<B>Vrijdag 29 juli 2022</B><BR><a href='wedstrijd.asp?uid=3796377'>Almere City-Den Bosch</a>: 3-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_7">
										<B>Zondag 31 juli 2022</B><BR><a href='wedstrijd.asp?uid=3893365'>Almere City-Ajax</a>: 1-1
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_8">
										<B>Vrijdag 5 augustus 2022</B><BR><a href='wedstrijd.asp?uid=3798127'>VVV-Almere City</a>: 3-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_9">
										<B>Vrijdag 12 augustus 2022</B><BR><a href='wedstrijd.asp?uid=3798644'>Almere City-TOP Oss</a>: 3-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_10">
										<B>Maandag 22 augustus 2022</B><BR><a href='wedstrijd.asp?uid=3798662'>AZ II-Almere City</a>: 3-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_11">
										<B>Vrijdag 26 augustus 2022</B><BR><a href='wedstrijd.asp?uid=3798664'>Almere City-Den Bosch</a>: 2-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_12">
										<B>Vrijdag 2 september 2022</B><BR><a href='wedstrijd.asp?uid=3798675'>Helmond Sport-Almere City</a>: 3-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_13">
										<B>Vrijdag 9 september 2022</B><BR><a href='wedstrijd.asp?uid=3798685'>Almere City-Telstar</a>: 0-1
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_14">
										<B>Maandag 12 september 2022</B><BR><a href='wedstrijd.asp?uid=3798705'>Almere City-Eindhoven</a>: 1-1
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_15">
										<B>Vrijdag 16 september 2022</B><BR><a href='wedstrijd.asp?uid=3798695'>De Graafschap-Almere City</a>: 1-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_16">
										<B>Vrijdag 30 september 2022</B><BR><a href='wedstrijd.asp?uid=3798715'>Almere City-Roda JC</a>: 2-1
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_17">
										<B>Vrijdag 7 oktober 2022</B><BR><a href='wedstrijd.asp?uid=3798732'>Utrecht II-Almere City</a>: 0-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_18">
										<B>Vrijdag 14 oktober 2022</B><BR><a href='wedstrijd.asp?uid=3798734'>Almere City-Ajax II</a>: 2-3
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_19">
										<B>Dinsdag 18 oktober 2022</B><BR><a href='wedstrijd.asp?uid=3968623'>Almere City-TOP Oss</a>: 2-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_20">
										<B>Vrijdag 21 oktober 2022</B><BR><a href='wedstrijd.asp?uid=3798749'>Willem II-Almere City</a>: 1-1
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_0">
										<B>Woensdag 18 mei 2022</B><BR><a href='wedstrijd.asp?uid=3786364'>Excelsior-Heracles</a>: 3-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_1">
										<B>Zaterdag 21 mei 2022</B><BR><a href='wedstrijd.asp?uid=3786366'>Heracles-Excelsior</a>: 1-3
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_2">
										<B>Vrijdag 8 juli 2022</B><BR><a href='wedstrijd.asp?uid=3793092'>Verl-Heracles</a>: 3-1
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_3">
										<B>Zaterdag 9 juli 2022</B><BR><a href='wedstrijd.asp?uid=3792102'>Preußen Münster-Heracles</a>: 1-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_4">
										<B>Vrijdag 15 juli 2022</B><BR><a href='wedstrijd.asp?uid=3837443'>Sparta Rotterdam-Heracles</a>: 1-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_5">
										<B>Vrijdag 22 juli 2022</B><BR><a href='wedstrijd.asp?uid=3793099'>Heracles-Excelsior</a>: 2-1
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_6">
										<B>Vrijdag 29 juli 2022</B><BR><a href='wedstrijd.asp?uid=3793106'>Heracles-NEC</a>: 1-3
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_7">
										<B>Zaterdag 30 juli 2022</B><BR><a href='wedstrijd.asp?uid=3900683'>Heracles-De Treffers</a>: 5-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_8">
										<B>Vrijdag 5 augustus 2022</B><BR><a href='wedstrijd.asp?uid=3798124'>Heracles-ADO Den Haag</a>: 4-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_9">
										<B>Maandag 15 augustus 2022</B><BR><a href='wedstrijd.asp?uid=3798651'>Utrecht II-Heracles</a>: 0-3
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_10">
										<B>Maandag 22 augustus 2022</B><BR><a href='wedstrijd.asp?uid=3798663'>PSV II-Heracles</a>: 0-3
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_11">
										<B>Maandag 29 augustus 2022</B><BR><a href='wedstrijd.asp?uid=3798667'>Heracles-MVV</a>: 2-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_12">
										<B>Maandag 5 september 2022</B><BR><a href='wedstrijd.asp?uid=3798681'>Ajax II-Heracles</a>: 4-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_13">
										<B>Vrijdag 9 september 2022</B><BR><a href='wedstrijd.asp?uid=3798689'>Heracles-VVV</a>: 5-3
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_14">
										<B>Vrijdag 16 september 2022</B><BR><a href='wedstrijd.asp?uid=3798700'>Telstar-Heracles</a>: 0-3
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_15">
										<B>Vrijdag 23 september 2022</B><BR><a href='wedstrijd.asp?uid=3798711'>Heracles-Helmond Sport</a>: 2-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_16">
										<B>Vrijdag 30 september 2022</B><BR><a href='wedstrijd.asp?uid=3798716'>Den Bosch-Heracles</a>: 1-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_17">
										<B>Vrijdag 7 oktober 2022</B><BR><a href='wedstrijd.asp?uid=3798728'>Heracles-De Graafschap</a>: 3-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_18">
										<B>Vrijdag 14 oktober 2022</B><BR><a href='wedstrijd.asp?uid=3798741'>PEC Zwolle-Heracles</a>: 3-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_19">
										<B>Dinsdag 18 oktober 2022</B><BR><a href='wedstrijd.asp?uid=3968617'>Roda JC-Heracles</a>: 6-7 (P)
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_20">
										<B>Vrijdag 21 oktober 2022</B><BR><a href='wedstrijd.asp?uid=3798746'>Heracles-Eindhoven</a>: 3-0
									</div>
								

								<div id="chart_div" style="background:url(images/restyle/grid2.gif) no-repeat;width:348px;height:208px;margin-left:10px;margin-top:18px;margin-bottom:10px;padding-top:32px;"></div>
								<script>
								drawChart();
								</script>
						</div>
					</div>
				</div>
			

					<!-- begin advertorial block -->
											<script type="text/javascript">
						  GA_googleFillSlot("OSMAd");
						</script>
					<!-- end advertorial block -->
				

				</div><!-- EINDE INFO-COL -->
				
				<div style="text-align: left; width: 100%; display: inline-block; margin-top: 10px; margin-bottom: 10px;">
					<div id='div-gpt-ad-1604391941002-0'>
					</div>
				</div>

			</div>
			<!-- END CONTENT BLOCK -->
			<!-- BEGIN FOOTER BLOCK -->
				

	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">
	
	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "36390024" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = "https://sb.scorecardresearch.com/cs/36390024/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=36390024&amp;cv=3.6.0&amp;cj=1">
	</noscript>
	<!-- End comScore Tag -->


	<div id="footer">

		<div class="footer_logo">
			<img src="https://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<!--<li><a href="https://careers.dazn.com/" target=new>Vacatures <i class="fa fa-external-link"></i></a></li>-->
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<!--<li><a href="/updates.asp">Updates</a></li>-->
						<li><a href="/cookies.asp">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="/privacybeleid.asp">Privacy Verklaring</a></li>
						<li><a href="https://www.cloud.nl/" target="new">Cloud.nl <i class="fa fa-external-link"></i></a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="https://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2022 Voetbalzone B.V.<Br />
			<span style="color: #838379;font-weight: normal;">Een FootballCo Groep Limited Company</span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">&nbsp;</a>

				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
				<a target="new" href="https://open.spotify.com/show/2w0eFJFy3DvrJAHJ1oqyaX" class="spotify">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<!--<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script> -->


	
	<script>
		$(".DAZN_logo a img").attr("src","http://static-voetbalzone.nl/images/DAZN2.png?v=2");
		$(".DAZN_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="https://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			

<!-- script ad block melding -->
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://parchedsofa.com/v2vzo2akRvo62YjF8WwtFEavergE74JaTp_1LD1LfE4nACGVWjlYZPZ-wiavS1f7i",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o.admiral=o.admiral||t})(window);!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script>


			<!-- END FOOTER BLOCK -->
			

		</div>
	

	</body>
	</html>
