

	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

	<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		
			<title>Voetbalzone - Live: Uruguay - Chili, Maandag 21 juni 2021 </title>
			
			<meta name="description" content="Uitgebreide informatie over de wedstrijd  Uruguay tegen Chili (Copa America) met: Live meepraten, voor- en nabeschouwen, head 2 head, opvallende spelers, eerdere ontmoetingen, nieuws en rapportcijfers.">

			<meta property="og:title" content="Voetbalzone - Live: Uruguay - Chili, Maandag 21 juni 2021"/>
			<meta property="og:type" content="sport"/>
			<meta property="og:url" content="https://www.voetbalzone.nl/wedstrijd.asp?uid=3189340&fb=2"/>
			<meta property="og:site_name" content="Voetbalzone"/>
			<meta property="fb:admins" content="100001470323046,696490121"/>
			<meta property="fb:app_id" content="160087490685305"/>
			<meta property="og:description" content="De complete wedstrijdpagina van Uruguay tegen Chili (Copa America) op Voetbalzone. Met een voor- en nabeschouwing, opstellingen, scoreverloop, teamanalyse en reacties van onze bezoekers."/>
			<meta property="og:image" content="https://static.voetbalzone.nl/reskin/images/VZ-share-full.jpg"/>

		
			<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/all_sjaak.css?vers=999";</style>
			<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
		<script type="text/javascript" src="https://static.voetbalzone.nl/js/txt_input_functions.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/functions_min.js?v=3"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery-1.6.min.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.delay.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.tinysort.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/ui.core_min.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.bind.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/ui.checkbox_min.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/motionpack.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/reacties.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.rating.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.MetaData.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.timer.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/ajax_min.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/swfobject.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/selector.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/rechtsBlokNavigatie.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/omni_vz.js"></script>
	<script type="text/javascript" src=""></script>
	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/nike.css";</style>

		<link rel="shortcut icon" href="https://static.voetbalzone.nl/favicon.png" type="image/x-icon" />
			

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Matches');
  gaVZ('desktopmobile.set', 'dimension9', 'Matches');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  
		gaVZ('set', 'dimension1', 'Other');
		gaVZ('desktopmobile.set', 'dimension1', 'Other');
		

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->


							<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'>
							</script>
							<script type='text/javascript'>
							GS_googleAddAdSenseService("ca-pub-8458300534547716");
							GS_googleEnableAllServices();
							</script>
							<script type='text/javascript'>
							GA_googleAddSlot("ca-pub-8458300534547716", "Scoreboard_VZ_halfpage");
							</script>
							<script type='text/javascript'>
							GA_googleFetchAds();
							</script>

							<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'>
							</script>
							<script type='text/javascript'>
							GS_googleAddAdSenseService("ca-pub-8458300534547716");
							GS_googleEnableAllServices();
							</script>
							<script type='text/javascript'>
							GA_googleAddSlot("ca-pub-8458300534547716", "Scoreboard_VZ_skyscraper");
							</script>
							<script type='text/javascript'>
							GA_googleFetchAds();
							</script>




<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>

<!-- OneTrust Cookies Consent Notice start -->

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="083e429a-1ed7-4fa4-ab56-40eb4cb30e86"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->

<!-- OneTrust Cookies Settings button start -->

<!-- OneTrust Cookies Settings button end -->

		
		
		
		
		<script src="https://ads-dazn.adhese.com/tag/config.js"></script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.pubads().disableInitialLoad();
		});
		
		</script>
		
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		
		
		
			<script>
			var gptadslots = [];
			  googletag.cmd.push(function() {
gptadslots[0] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/matches/Bottom_Banner', [468, 60], 'div-gpt-ad-1477555251476-0').addService(googletag.pubads());
gptadslots[1] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/matches/Skin', [1, 1], 'div-gpt-ad-1477555251476-2').addService(googletag.pubads());
gptadslots[2] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/matches/Top_Banner', [[970, 250], [728, 90]], 'div-gpt-ad-1477555251476-3').addService(googletag.pubads());
gptadslots[3] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/matches/Top_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1477555251476-4').addService(googletag.pubads());
gptadslots[4] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/matches/Top_Skyscraper', [[160, 600], [120, 600]], 'div-gpt-ad-1477555251476-5').addService(googletag.pubads());
gptadslots[5] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/matches/Above_comment', [[500, 195]], 'div-gpt-ad-1604391833284-0').addService(googletag.pubads());
gptadslots[6] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/matches/Bottom_Comment_Banner', [[500, 195]], 'div-gpt-ad-1604391941002-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().setTargeting('environment', 'staging');
				googletag.enableServices();
			  });
			</script>

			
		
		
		<script>
		var cmpResponse = {};
		var consentForAds;

		function processCmpConsent() {
			if (cmpResponse.getConsentData && cmpResponse.getConsentData.consentData) {
				var newConsentForAds = (cmpResponse.getVendorConsents.purposeConsents[1] && cmpResponse.getVendorConsents.purposeConsents[2] && cmpResponse.getVendorConsents.purposeConsents[3] && cmpResponse.getVendorConsents.purposeConsents[4] && cmpResponse.getVendorConsents.purposeConsents[5]);
				if (consentForAds !== newConsentForAds) {
					consentForAds = newConsentForAds;
					//code below should be uncommented if we only want to load ads when a user has given consent for all purposes:
					//if (consentForAds) {
					googletag.cmd.push(function() {
							//send IAB string to DFP, can be used in tags using macro %%PATTERN:iab_string%%
						googletag.pubads().setTargeting('iab_string', [cmpResponse.getConsentData.consentData]);
						googletag.pubads().setTargeting('consent', [consentForAds ? 1 : 0]);
						//request non-personalized ads from Google if user does not give consent.
						googletag.pubads().setRequestNonPersonalizedAds(consentForAds ? 0 : 1);
						//release DFP when consent values are available
						defineAdUnits();
						//Load Criteo anti-adblock script
						//try { loadCriteo(); } catch(e) {};
					})
			   // }
			}
			}
		};
		function handleCmpResponseCallbacks() {
			function afterEach() { if (cmpResponse.getConsentData && cmpResponse.getVendorConsents) { processCmpConsent() } }
			return {
				consentDataCallback: function(consentResponse) {
					cmpResponse.getConsentData = consentResponse;
					afterEach()
				},
				vendorConsentsCallback: function(consentResponse) {
					cmpResponse.getVendorConsents = consentResponse;
					afterEach()
				}
			}
		}
		var callbackHandler = handleCmpResponseCallbacks();
		window.__cmp('getConsentData', null, callbackHandler.consentDataCallback);
		window.__cmp('getVendorConsents', null, callbackHandler.vendorConsentsCallback);
		</script>


</head>


	<body>

	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/Matches/Skin -->
	<div id='div-gpt-ad-1477555251476-2' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477555251476-2'); });
	</script>
	</div>

			
			<style>
			body.fixed #liveMatchesIcon {
				margin-left: 82px !important;
			}
			</style>

			
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="https://static.voetbalzone.nl/reskin/css/reskin.css?v=123459891011122">
			

			<style>
                .main-menu {
                    max-width: 700px !important;
                }
            </style>


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="https://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
						<!-- wk button -->
						

						<!--<div class="wkLogo2018" style="margin: 22px 9px 0 0 !important; color: #fff; float: right;">
						    <span>logo</span>
                        </div>-->
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li ><a href="/">Nieuws</a></li>

												
						<li  style="margin-right: 34px;"><a title="Wedstrijden" href="actuele_wedstrijden.asp">  <div style="color: #FFF;" id="liveMatchesIcon" class="blink_meUITGEZET">1</div>  Wedstrijden</a></li>
						
						<li class="active"><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp?cat=voetbalzone">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						
						

					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://open.spotify.com/show/2w0eFJFy3DvrJAHJ1oqyaX?si=pE6Fj9T8SAGyTHnnf4RxqA" class="spotify">spotify</a></li>
						<li><a target="_blank" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">Youtube</a></li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
			<style>

			.nav-holder .social-networks .spotify {
				background: url(https://static.voetbalzone.nl/reskin/images/back_icons_retina.png?v=7);
				background-repeat: no-repeat;
				background-size: cover;
				background-position: 0px -165px;
				height: 23px;
				width: 23px;
				display: inline-block;
				margin-left: 0px;
				margin-right: 3px;
				opacity: 1;
			}
			.nav-holder .social-networks a, .header-frame .searchHead, .login-block a:before{
				background-size: 23px !important;
			}
			
			#liveMatchesIcon {
				background-color: #84b522;
				width: 14px;
				height: 14px;
				border-radius: 7px;
				font-size: 11px;
				text-align: center;
				position: absolute;
				z-index:999999;
				line-height: 14px;
				margin-top: -4px;
				margin-left: 92px;
				font-weight: bold;
			}
			li.active #liveMatchesIcon{
				margin-left: 98px;
			}
			.blink_me {
				-webkit-animation-name: blinker;
				-webkit-animation-duration: 2s;
				-webkit-animation-timing-function: linear;
				-webkit-animation-iteration-count: infinite;
				
				-moz-animation-name: blinker;
				-moz-animation-duration: 2s;
				-moz-animation-timing-function: linear;
				-moz-animation-iteration-count: infinite;
				
				animation-name: blinker;
				animation-duration: 2s;
				animation-timing-function: linear;
				animation-iteration-count: infinite;
			}

			@-moz-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@-webkit-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}
			</style>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<ul class="sub-menu">
							<li><a title="Overzicht" href="competities.asp">Overzicht</a></li>
							<li><a title="Spelers" href="spelers.asp">Spelers</a></li>
							<li><a title="Eredivisie" href="competitie.asp?uid=1">Eredivisie</a></li>
							<li><a title="Keuken Kampioen Divisie" href="keukenkampioendivisie.asp">Keuken Kampioen Divisie</a></li>
							
							<li><a title="Engeland" href="competitie.asp?uid=8">Engeland</a></li>
							<li><a title="Spanje" href="competitie.asp?uid=7">Spanje</a></li>
							<li><a title="Duitsland" href="competitie.asp?uid=9">Duitsland</a></li>
						</ul>
					</div>
				</nav>
			
				<div id="content" style="margin-top:-4px;">
			

				<center>
					<div id="getLeaderboard">
							

<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/Matches/Top_Banner -->
<div id='div-gpt-ad-1477555251476-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477555251476-3'); });
</script>
</div>


						</div>
				</center>


<div style="margin-top:4px;">


</div>


				<div class="content-text" style="">
				
					<!-- Standaard blok -->
					<div class="blok">

					
<!-- START SCORE-BLOK -->
<div id="scoreBlok" style="margin-bottom:8px;background: url(https://static.voetbalzone.nl/images/restyle/wedstrijd_head_new_large.png);border-bottom:9px solid #c2db99;">

			
			<div id="skyCrapp" style="padding-top:10px;margin-left:-170px;width:160px;height:600px;position:absolute;">
				

<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/Matches/Top_Skyscraper -->
<div id='div-gpt-ad-1477555251476-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477555251476-5'); });
</script>
</div>



			</div>
			

	<div class="scoreHead"><a href="competitie.asp?uid=288">Copa America</a></div>
		<div class="clubBlokLinks">
			<div style="width:230px;float:left;text-align:left;">
				<a href="club.asp?uid=1948">Uruguay</a>
			</div>
			<div style="margin-left:25px;margin-top:51px;">
				<a href="club.asp?uid=1948"><img style="width:60px;background:none;" src="https://secure.cache.images.core.optasports.com/soccer/teams/150x150/2300.png" OnError="loadClub(this)" /></a>
			</div>
			<div style="text-align:center;margin-top:20px;">
				
					<a href="wedstrijd.asp?uid=3194680"><img title="3-6 Uruguay-Paraguay 0-0" src="https://static.voetbalzone.nl/images/restyle/vorm_G.png" /></a>
				
					<a href="wedstrijd.asp?uid=3194686"><img title="8-6 Venezuela-Uruguay 0-0" src="https://static.voetbalzone.nl/images/restyle/vorm_G.png" /></a>
				
					<a href="wedstrijd.asp?uid=3189339"><img title="19-6 Argentina-Uruguay 1-0" src="https://static.voetbalzone.nl/images/restyle/vorm_V.png" /></a>
				
			</div>
		</div>
		<div class="scoreVk">
			
				<div class="score" style="float:left;"><CENTER>0</CENTER></div>
				<div class="score" style="float:right;"><CENTER>1</CENTER></div>
			
			<div style="float:left;width:148px;color:#374e0b;line-height:18px;font-weight:bold;text-align:center;margin-top:8px;">
				Deze wedstrijd wordt momenteel gespeeld.
			</div>
		</div>

		<div class="clubBlokRechts">
			<div style="width:230px;float:right;text-align:right;">
				<a href="club.asp?uid=1841">Chili</a>
			</div>
			<div style="margin-left:25px;margin-top:51px;">
				<a href="club.asp?uid=1841"><img style="width:60px;background:none;" src="https://secure.cache.images.core.optasports.com/soccer/teams/150x150/424.png" OnError="loadClub(this)" /></a>
			</div>
			<div style="text-align:center;margin-top:20px;">
				
					<a href="wedstrijd.asp?uid=3475066"><img title="27-3 Chile-Bolivia 2-1" src="https://static.voetbalzone.nl/images/restyle/vorm_W.png" /></a>
				
					<a href="wedstrijd.asp?uid=3194684"><img title="4-6 Argentina-Chile 1-1" src="https://static.voetbalzone.nl/images/restyle/vorm_G.png" /></a>
				
					<a href="wedstrijd.asp?uid=3194688"><img title="9-6 Chile-Bolivia 1-1" src="https://static.voetbalzone.nl/images/restyle/vorm_G.png" /></a>
				
					<a href="wedstrijd.asp?uid=3189333"><img title="14-6 Argentina-Chile 1-1" src="https://static.voetbalzone.nl/images/restyle/vorm_G.png" /></a>
				
					<a href="wedstrijd.asp?uid=3189357"><img title="18-6 Chile-Bolivia 1-0" src="https://static.voetbalzone.nl/images/restyle/vorm_W.png" /></a>
				
			</div>
		</div>

		

	</div><!-- //scoreBlok -->


				
	<div id="getMatsies"></div>

		


	<div id="socialBlok" style="float:right; height:68px;line-height:21px;width:172px;">
		<div style="float:right; width:57px;margin-right:4px;"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.voetbalzone.nl/wedstrijd.asp?uid=3189340" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
		<div style="float:right; width:95px;">

		<!--<iframe src="http://www.facebook.com/plugins/like.php?app_id=136248129758773&amp;href=http%3A%2F%2Fwww.voetbalzone.nl%2Fwedstrijd.asp%3Fuid%3D3189340&amp;send=false&amp;layout=box_count&amp;width=85&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:90px;" allowTransparency="true"></iframe>-->
		<div id="fb-root"></div>
		<script src="http://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="https://www.voetbalzone.nl/wedstrijd.asp?uid=3189340&fb=2" send="false" layout="box_count" width="95" show_faces="false" action="like" font="arial"></fb:like>


		</div>
	</div>

	<div class="wedstrijdGegevens">
		
		
	
		<div class="wedInfoRegel first">
			<span class="kop">Status:</span>
			Deze wedstrijd wordt momenteel gespeeld.
		</div>
		<div class="wedInfoRegel">
			<span class="kop">Competitie:</span>
			<a href="competitie.asp?uid=288">Copa America</a>
		</div>
		<div class="wedInfoRegel">
			<span class="kop">Datum:</span>
			Maandag 21 juni 2021
		</div>
		<div class="wedInfoRegel">
			<span class="kop">Tijd:</span>
			23:00 uur <img src="images/stopwatch.gif">
		</div>
		
			<div class="wedInfoRegel">
				<span class="kop">Scheidsrechter:</span>
				Raphael Claus
			</div>
		
			<div class="wedInfoRegel">
				<span class="kop">Stadion:</span>
				Arena Pantanal (Cuiabá, Mato Grosso)
			</div>
		
			<div class="wedInfoRegel">
				<span class="kop">Toeschouwers:</span>
				0
			</div>
		
		
		
		<div style="margin-top:12px; margin-left:0px;">

			
		</div>
	</div><!-- // wedstrijdGegevens -->
<!-- EINDE SCOREBLOK -->

	
	<style>
	.sScore{
		line-height:34px;
	}
	</style>
	
	<div id="machblokMaker">
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/match_sjaak.css?v=12345" type="text/css" charset="utf-8" />

<script src="https://static.voetbalzone.nl/js/jquery_cookie.js" type="text/javascript"></script>
<script>
cookiesAccepted = 0;
//TEST COOKIE WRITE!
$.cookie("example", "yes");

//ALS WE COOKIE KUNNEN UITLEZEN, DAN KUNNEN WE VERDER
if ($.cookie("example") == "yes") {
	cookiesAccepted = 1;
}
</script>

<script>
var existVoting = 0;
var getAllUids = new Array();
var UidTeller = 0;
</script>

<script>var getUserUids = new Array();</script>
<script>
var uurAfterMatch = 0;
var votenBinnenTijd = 1;
if (uurAfterMatch > 25) {
	//24 NA MATCH MAG JE VOTEN!
	votenBinnenTijd = 0;
}
</script>
<script src="https://static.voetbalzone.nl/js/jquery_vote.js?vers=juli2018" type="text/javascript"></script>

<div id="loadUserVoten"></div>
<script>
	//WEDSTRIJDBLOK OP JUISTE PLEK PLAATSEN!
	//alert(1);
	$("#matchScorePlay").appendTo("#putNewWedstrijdBlok");
</script>
</div>
	

	<script>
		if (existVoting == 1) { //VOTING IS AANWEZIG!
			$(".wedstrijdGegevens").hide();
			$(".scoreBoard .sHead").hide();
			$("#socialBlok").hide();
			$("#scoreBlok").css("margin-bottom", "0px");
			$(".sCont").css("background-color", "#fff");
			$(".scoreBoard .sEnd").css("margin-bottom", "4px");

			getDiv = $('#machblokMaker');
			$('#getMatsies').append(getDiv);

		}
	</script>

	
	<!-- START WEDSTRIJDGEBEURTENISSEN -->
	<div id="getWedstrijdgebeurtenissen" style="clear:left;margin-top:-20px; display: inline-block;">

		<!-- Voetbalzone_fullbanner_artikel -->
		<script type='text/javascript'>
		GA_googleFillSlot("Voetbalzone_fullbanner_artikel");
		</script>

		<div class="selectie-list" style="float:left;margin-top:0px;margin-bottom:0px;">
			<div class="hBlok">
				<div class="meerNieuwsKop">
					<span style="padding-left:8px;">Opstellingen en wedstrijdverloop</span>
				</div>
			</div>
		</div>
		<div style="clear:left;float:left;margin-top:0px;">
			<div class="hBlok noMarge dag_22">
				<ul class="rTabs twee">
					<li class="rTab  cursor" title="Opstellingen van deze wedstrijd." alt="Opstellingen van deze wedstrijd.">
						<div class="tabTitel">Opstellingen</div>
					</li>
					<li class="rTab donker cursor" title="Wedstrijdverloop van deze wedstrijd." alt="Wedstrijdverloop van deze wedstrijd.">
						<div class="tabTitel">Wedstrijdverloop</div>
					</li>
				</ul>
				<!-- TAB 1 // OPSTELLINGEN -->
				<ul id="tabSelctor_1" class="statsContent ">
					<div class="selectie-list" style="float:left;margin-top:0px !important;">
						<div class="box" style="margin-top:0px !important;">
							<div class="box-hold">
								
									<ul>
										<li>
											<span class="c-265" style="width:275px;"><b>Uruguay</b></span>
											<span class="c-265" style="width:275px;"><b>Chili</b></span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=19752">Néstor Fernando Muslera Micol</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=3626">Claudio Bravo</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=361593">G. González</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=21790">Gary Medel Soto</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=263781">José María Giménez</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=403084">F. Sierralta</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=20153">Diego Godín</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=248739">G. Maripán</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=471082">M. Viña</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=19305">Mauricio Isla</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=397869">F. Valverde</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=111938">Eugenio Esteban Mena Reveco</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=418994">N. De La Cruz</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=21922">Charles Aránguiz</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=121289">Matías Vecino Falero</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=16386">Arturo Vidal</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=247639">G. De Arrascaeta</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=218912">Eric Pulgar</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=5920">Edinson Cavani</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=471780">B. Brereton</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=2290">Luis Suárez</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=21913">Eduardo Vargas</a> 
											</span>
										</li>
										
									</ul>
								
							</div>
						</div>
					</div>
				</ul>
				<!-- TAB 2 // VERLOOP VAN DE WEDSTRIJD -->
				<ul id="tabSelctor_2" class="statsContent show">
					<div class="selectie-list" style="float:left;margin-top:0px !important;">
					
						<div class="box" style="margin-top:0px !important;">
							<div class="box-hold">
								<ul>
								
									<li>
										<span class="c-40" style="width:15px;"><img style="margin-top:3px;" src="images/restyle/match-yc-small.gif"></span>
										<span class="c-100" style="width:85px;">13'</span>
										<span class="c-265"><a href="speler.asp?uid=397869">F. Valverde</a></span>
									</li>
								
									<li>
										<span class="c-40" style="width:15px;"><img style="margin-top:3px;" src="images/restyle/match-yc-small.gif"></span>
										<span class="c-100" style="width:85px;">19'</span>
										<span class="c-265"><a href="speler.asp?uid=403084">F. Sierralta</a></span>
									</li>
								
									<li>
										<span class="c-40" style="width:15px;"><img style="margin-top:3px;" src="images/restyle/sm_ball.gif"></span>
										<span class="c-100" style="width:85px;"><b>26'</b></span>
										<span class="c-265" style="width:380px;"><B><a href="speler.asp?uid=21913">E. Vargas</a></B> </span>
										<span class="c-100" style="float:right; margin-right:8px;width:25px;">0 - 1</span>

										

									</li>

								
								</ul>
							</div>
						</div>
						
					</div>
				</ul>
			</div>
		</div>

		<script>
			//MINI-OVERZICHT TABS
			$(".dag_22 .rTabs li").click(function(){
				$(".dag_22 .rTabs > li").removeClass('donker');
				tabNr = $('.dag_22 .rTabs > li').index(this) + 1;
				$('.dag_22 .rTabs > li:nth-child('+tabNr+')').addClass('donker');
				$(".dag_22 >  .statsContent").removeClass('show');
				$('.dag_22 > #tabSelctor_' + tabNr).addClass('show');
			});
		</script>

	</div>
	<!-- EINDE WEDSTRIJDGEBEURTENISSEN -->
	
	<!-- START LIVE MEEPRATEN -->




	
	
	<div style="text-align: center;
    margin-top: 10px;
    margin-bottom: 10px;">
	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/Matches/Above_comment -->
	<div id='div-gpt-ad-1604391833284-0'>
	  <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604391833284-0'); });
	  </script>
	</div>
	</div>

	<div style="margin-top: 16px; margin-bottom:-4px;clear:left;float:left;     display: inline-block;" class="h2">Live meepraten</div>

			<div class="comments-list" style="float:left;clear:left; display:inline-block;">
			
			<span id="meerReactiesTonen" style="display:none;">
			
				Alleen de laatst geplaatste reacties worden getoond.
				<div style="height:30px;width:100%;clear:left;">
					<a class="alleReacties cursor button"><span>Alle reacties weergeven</span></a>
				</div>
				<script>
				//ALLE REACTIES LADEN!
				$(".alleReacties").click(function(){
					$("#meerReactiesTonen").hide();
					$("#getLiveMeepraten").html("<img src='https://static.voetbalzone.nl/images/ajax-loader.gif' /><BR>Momentje geduld. <BR>Alle reacties worden geladen.<BR>");
					var ran_number = Math.round(100*Math.random());
					//alert(3);
					$("#getLiveMeepraten").load("live_meepraten_gebakken.asp?uid=3189340&jaar=2021&maand=6&dag=21&fileAdd=&datumDocument=2021-06-21", { 'rando[]': [ran_number] }, function(){
					});
				});
				$("#meerReactiesTonen").show();
				</script>
				
			</span>

			<div id="getLiveMeepraten">

			<SCRIPT>
soortDocument = "wedstrijd";
wedstrijdUid = 3189340;
</SCRIPT>
<div style="margin-left:40px;"><a name="reactie0"></a><div class="block"><div class="user-info"><div style="position:absolute;margin-left:-40px;margin-top:11px;font-size:20px;"><B><span style='color:#cdcdcd;'>V</span></B></div><a href="profiel.asp?uid=278248"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Visca BarÃ§a heeft 69 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" style="margin-bottom:0px;"><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=278248"><a href="profiel.asp?uid=278248"><span class="mobile ">Visca BarÃ§a</span></a></div><div class="date">21 juni 2021 om 22:09</div><div class="numb">#1</div></div></div><div class="text-h"><div class="text"><p>Krijgen ze zo weinig rust? Maar 2 dagen voor een copa America wedstrijd.</p></div></div></div></div><div class=hold><a name="reactie1"></a><div class="block"><div class="user-info"><div style="position:absolute;margin-left:-40px;margin-top:11px;font-size:20px;"><B><span style='color:#cdcdcd;'>V</span></B></div><a href="profiel.asp?uid=299317"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/299317.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="12_ineendozijn heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" style="margin-bottom:0px;"><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=299317"><a href="profiel.asp?uid=299317"><span class="mobile ">12_ineendozijn</span></a></div><div class="date">21 juni 2021 om 22:28</div><div class="numb">#2</div></div></div><div class="text-h"><div class="text"><p>Ik neem aan dat ze allemaal aankomen met gloednieuwe kapsels aangezien ze recentelijk bezoek kregen van zo veel kappers</p></div></div></div></div><div class=last><a name="reactie2"></a><div class="block"><div class="user-info"><a href="profiel.asp?uid=304444"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/304444.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lijnenspel heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" style="margin-bottom:0px;"><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=304444"><a href="profiel.asp?uid=304444"><span class="mobile ">Lijnenspel</span></a></div><div class="date">21 juni 2021 om 22:30</div><div class="numb">#3</div></div></div><div class="text-h"><div class="text"><p>Hahaha.
Enge voorhoede hebben die Uruguayanen. Maar dacht dat die Chilenen niet mee mochten doen na dat nachtelijke avontuurtje?</p></div></div></div></div></div></div><div class=hold><a name="reactie3"></a><div class="block"><div class="user-info"><div style="position:absolute;margin-left:-40px;margin-top:11px;font-size:20px;"><B><span style='color:#cdcdcd;'>V</span></B></div><a href="profiel.asp?uid=231198"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JohanHU heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" style="margin-bottom:0px;"><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=231198"><a href="profiel.asp?uid=231198"><span class="mobile ">JohanHU</span></a></div><div class="date">21 juni 2021 om 22:48</div><div class="numb">#4</div></div></div><div class="text-h"><div class="text"><p>Deze wedstrijd en die wedstrijd van Argentinië worden niet uitgezonden op Ziggo vandaag?</p></div></div></div></div><div class=last><div class=hold><a name="reactie5"></a><div class="block"><div class="user-info"><a href="profiel.asp?uid=303947"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/303947.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="La Bombonera heeft 126 punten."><div style="width:23px"></div></div></div><div class="comment"><div class="title-h" style="margin-bottom:0px;"><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=303947"><a href="profiel.asp?uid=303947"><span class="mobile ">La Bombonera</span></a></div><div class="date">21 juni 2021 om 23:15</div><div class="numb">#6</div></div></div><div class="text-h"><div class="text"><p>Argentinië Paraguay wordt wel uitgezonden door ziggo</p></div></div></div></div><div class=last><a name="reactie7"></a><div class="block"><div class="user-info"><a href="profiel.asp?uid=231198"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JohanHU heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" style="margin-bottom:0px;"><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=231198"><a href="profiel.asp?uid=231198"><span class="mobile ">JohanHU</span></a></div><div class="date">21 juni 2021 om 23:30</div><div class="numb">#8</div></div></div><div class="text-h"><div class="text"><p>Je hebt gelijk! Helaas moet ik de hele ochtend vergaderen morgen.... of zal ik die vergadering slippen..</p></div></div></div></div></div></div></div></div><a name="reactie4"></a><div class="block"><div class="user-info"><div style="position:absolute;margin-left:-40px;margin-top:11px;font-size:20px;"><B><span style='color:#cdcdcd;'>V</span></B></div><a href="profiel.asp?uid=12612"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="RADO55 heeft 70 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" style="margin-bottom:0px;"><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=12612"><a href="profiel.asp?uid=12612"><span class="">RADO55</span></a></div><div class="date">21 juni 2021 om 22:52</div><div class="numb">#5</div></div></div><div class="text-h"><div class="text"><p>mooie match!!<br> <br> 2 gelijk waardige teams </p></div></div></div></div><a name="reactie6"></a><div class="block"><div class="user-info"><div style="position:absolute;margin-left:-40px;margin-top:11px;font-size:20px;"><B>20'</B></div><a href="profiel.asp?uid=247060"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/247060.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Aqua1 heeft 47 punten."><div style="width:9px"></div></div></div><div class="comment"><div class="title-h" style="margin-bottom:0px;"><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=247060"><a href="profiel.asp?uid=247060"><span class="">Aqua1</span></a></div><div class="date">21 juni 2021 om 23:21</div><div class="numb">#7</div></div></div><div class="text-h"><div class="text"><p>Uruguay leert het ook geen Bentacourt , enige die hem telkens opstelt is Juventus lachwekkend </p></div></div></div></div><a name="reactie8"></a><div class="block"><div class="user-info"><div style="position:absolute;margin-left:-40px;margin-top:11px;font-size:20px;"><B>36'</B></div><a href="profiel.asp?uid=247060"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/247060.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Aqua1 heeft 47 punten."><div style="width:9px"></div></div></div><div class="comment"><div class="title-h" style="margin-bottom:0px;"><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=247060"><a href="profiel.asp?uid=247060"><span class="">Aqua1</span></a></div><div class="date">21 juni 2021 om 23:37</div><div class="numb">#9</div></div></div><div class="text-h"><div class="text"><p>een heerlijk potje </p></div></div></div></div></div>

			</div>
			
			<div class="liveKnop cursor">Reacties verversen</div>
			<script type="text/javascript">
				$(document).ready(function(){

					knStatus = 0;
					$(".liveKnop").click(function(){
						if (knStatus == 0) {
							$(".liveKnop").html("Reacties worden geladen...");
							var ran_number = Math.round(100*Math.random());
							$("#getLiveMeepraten").load("live_meepraten_gebakken.asp?uid=3189340&jaar=2021&maand=6&dag=21&fileAdd=50&datumDocument=2021-06-21", { 'rando[]': [ran_number] }, function(){
								$(".liveKnop").addClass('knGrey');
								$(".liveKnop").html("Reacties zijn geladen (<span id=countdown></span>)");
								knStatus = 1;
								$('#countdown').countDown({
									startNumber: 30,
									callBack: function(me) {
										knStatus = 0;
										$(".liveKnop").removeClass('knGrey');
										$(".liveKnop").html("Reacties verversen");

									}
								});
							});
						}
					});
				});
			</script>
			
		</div>



		
		<div class="profielVlak" STYLE="margin-top:10px;background-color:;">
		  
		  <div class="reageer-block" style="float:left;clear:left;">
		  <h4>Reageer</h4>
		  <p>
			
      			Je bent niet ingelogd en kunt daarom niet reageren.<BR />
      			Je kunt je gratis <a href="registreer.asp">registreren</a>.
			
		  </p>
		  </div>
		  
		</div>
		
		<div id="getAjaxURL"></div>
	

	</div> <!-- EINDE BLOK -->
</div> <!-- EINDE content-text -->
	<div class="info-col">


	
						<div class="block">
							<div class="hold" id="adfactor_336">
								<div class="banner" style="margin-left:-6px;">
								<center>
								

<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/Matches/Top_MPU -->
<div id='div-gpt-ad-1477555251476-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477555251476-4'); });
</script>
</div>



								</center>
								</div>
							</div>
						</div>

	<div id="rechtsPos1"></div>
	<div id="rechtsPos2"></div>
	<div id="rechtsPos3"></div>
	<div id="rechtsPos4"></div>
	<div id="rechtsPos5"></div>
	<div id="rechtsPos6"></div>


		<style>
.rechtsNieuwtje .verder-list ul li{
	float:left;
	clear:left;
	margin-top:0px;
	margin-bottom:0px;
}
.rechtsNieuwtje .verder-list ul{
	float:left;
	clear:left;
	margin-bottom:6px;
}
.rechtsNieuwtje h3{
	border-bottom: 0px;
    font-weight: 700 !important;
    font: 16px Arial, sans-serif !important;
    letter-spacing: 0px !important;
    line-height: 22px !important;
}
	
</style>
<div id='frontpageActueel' class='spelersBlok spelerUid_21913' style='overflow: hidden !important;'><span class='spelerUid' style='display:none;'>21913</span><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='speler.asp?uid=21913'>Meer</A></div><div><a href='speler.asp?uid=21913' style='color:#F2FFE0;'>Eduardo Vargas</a></div></h4><div class='infoBlack'><A href='speler.asp?uid=21913'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/img13.jpg) 50% 50% no-repeat !important;'></div></a><div style='float:left;height:18px;margin-left:10px;width:122px;margin-top:-2px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/35.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><a style='color:#f2ffe0;' href='club.asp?uid=710'><B>Atletico Mine.</B></a></div><div style='float:left;height:18px;margin-left:10px;width:52px;margin-top:4px;'>4 fans</div><div style='float:left;height:18px;margin-left:10px;width:242px;margin-top:-6px;'>Aanvaller, 31 jaar</div><div class='DIVfanWordenSpeler_21913' style='float:left;margin-left:255px;height:38px;margin-top:2px;padding-right:0px;position:Absolute;display:none;'><a type='submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok spelerFan DIVisFanSpeler_21913' style='display:none;'><li>Je bent fan van Eduardo Vargas <a class='cursor deleteFanSpeler'>(verwijderen)</a></li></ul><div class='tabjes menuTabs_A'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Carri&egrave;re</div></div><div class='nTab cursor'><div class='inh'>Nieuws</div></div><div class='tEind'></div></div><script>$('.spelerUid_21913 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:70px;' class='c-tijd'>Seizoen</strong><strong style='width:148px;padding-left:6px;' class='c-tijd'>Club</strong><strong style='width:32px;text-align:center;' class='c-tijd'>W</strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-6.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-3.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-5.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2021 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=710'>Atlético Mineiro</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2021 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=710'>Atlético Mineiro</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 9 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 3 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2020 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=710'>Atlético Mineiro</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 16 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2020/2021 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=6286'>Tigres UANL</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 14 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 3 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem-last'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2019/2020 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=6286'>Tigres UANL</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 19 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 4 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div></div><div class='inhoud rechtsNieuwtje'><div class='verder-list' style='margin-top:-14px;'><h5>En verder:</h5><ul><li><strong><a href='doc.asp?uid=280614'>Argentinië blijft indruk maken, Chili door na duel met zes goals</a></strong><span>16</span></li><li><strong><a href='doc.asp?uid=258457'>Argentinië en Brazilië starten met nederlaag, Agüero huilend van het veld</a></strong><span>23</span></li><li><strong><a href='doc.asp?uid=254222'>Hoffenheim betaalt Napoli miljoenen voor opvolger van Firmino</a></strong><span>17</span></li><li><strong><a href='doc.asp?uid=249781'>Chili hofleverancier van droomelftal Copa; Messi vertraagt prijsuitreiking</a></strong><span>94</span></li></ul></div></div></div><script>$('.spelerUid_21913 .tabjeAlleInhoud .inhoud:first').addClass('show');</script></div></div></div>


<script>
	//STANDAARD SCRIPT VOOR HET FAN WORDEN VAN EEN SPELER
	$(".spelerUid_21913 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		userUid = 0;
		if (userUid > 0){

				window.location = "actions/user_addspeler.asp?speler_uid=" + getUid;

		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete speler op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN SPELER
	$(".DIVisFanSpeler_21913 .deleteFanSpeler").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van deze speler?");
		if (answer){
			window.location = "actions/user_addspeler.asp?speler_uid="+getUid+"&del=ja";
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN SPELER -->

	<script>
		$(".DIVfanWordenSpeler_21913").show();
		$(".DIVisFanSpeler_21913").hide();
	</script>

				
				<script>
				getDiv = $('#MOMdiv');
				$('.spelerUid_21913 .infoBlack').after(getDiv);
				</script>
			<div id="voorbeschouwingHier"></div>


<div id="admelding">
	

</div>


	<div id="frontpageActueel" class="voorbeschouwingClass">
		<div class="competities-box" >
			<div class="hold">
				<h4>
					Voorbeschouwing
				</h4>
				<div class="tabjes tabsC">
					<div class="tStart"></div>
					<div class="nTab cursor selected">
						<div class="inh">Poll</div>
					</div>
					
					<div class="nTab cursor">
						<div class="inh">Head 2 head</div>
					</div>
					
					<div class="nTab cursor">
						<div class="inh">Uruguay</div>
					</div>
					
					<div class="nTab cursor">
						<div class="inh">Chili</div>
					</div>
					
					<div class="tEind"></div>
				</div>

				<div class="tabjeAlleInhoud inhoudC">
					<div class="inhoud show tab" STYLE="padding:0px !important;">
						
							<div id="documentPollAntwoorden" style="float:left;display:block">


									
									<p>Wie denk je dat er gaat winnen?</p>

									<div class="poll-list" style="overflow: hidden !important;">
									Uruguay
	<div id="poll_uitslag">
		<div id="start">&nbsp;</div>
		<div id="balk_start_einde">&nbsp;</div>
		<div id="poll_balk" style="width:0px;">&nbsp;</div>
		<div id="balk_start_einde" class="b koen">&nbsp;</div>
		<div id="poll_leeg" style="width:315px;">0%</div>
		<div id="einde">&nbsp;</div>
		<div style="clear:left;"></div>
	</div>
	Gelijkspel
	<div id="poll_uitslag">
		<div id="start">&nbsp;</div>
		<div id="balk_start_einde">&nbsp;</div>
		<div id="poll_balk" style="width:0px;">&nbsp;</div>
		<div id="balk_start_einde" class="b koen">&nbsp;</div>
		<div id="poll_leeg" style="width:315px;">0%</div>
		<div id="einde">&nbsp;</div>
		<div style="clear:left;"></div>
	</div>
	Chili
	<div id="poll_uitslag">
		<div id="start">&nbsp;</div>
		<div id="balk_start_einde">&nbsp;</div>
		<div id="poll_balk" style="width:0px;">&nbsp;</div>
		<div id="balk_start_einde" class="b koen">&nbsp;</div>
		<div id="poll_leeg" style="width:315px;">0%</div>
		<div id="einde">&nbsp;</div>
		<div style="clear:left;"></div>
	</div>
	
									Totaal aantal stemmen: 0
											<span style="color:#848484;"><BR>Leden van Voetbalzone kunnen wedstrijden voorbeschouwen.</span>
										
									</div>
									<div class="poll-list-menu"></div>
							</div>

						</div>




						
						<div class="inhoud tab"  STYLE="padding:0px !important;">
							<div style="float:left;">
								<div class="caption">
								<strong style="padding-left:10px;">
									
									Laatste 12 ontmoetingen
									
								</strong>
								</div>

								<div class="poll-list" style="float:left;overflow: hidden !important;margin-top:8px;">
									<div style="width:350px;float:left;clear:left;">
										<div style="float:right;width:250px;text-align:center;">
											<B>Uruguay - Chili</B>
										</div>
									</div>
									<div style="width:350px;float:left;clear:left;margin-bottom:6px;margin-top:2px;">
										<div style="float:left;width:100px;">Overwinningen</div>
										<div style="float:left;width:250px;">
											<div class="poll2Links">6</div>
											<div class="poll2"><div class="blue2" style="width:109.8px;">&nbsp;</div></div>
											<div class="poll2Rechts">4</div>
										</div>
									</div>
									<div style="width:350px;float:left;clear:left;margin-bottom:6px;margin-top:2px;">
										<div style="float:left;width:100px;">Doelpunten</div>
										<div style="float:left;width:250px;">
											<div class="poll2Links">16</div>
											<div class="poll2"><div class="blue2" style="width:100.65px;">&nbsp;</div></div>
											<div class="poll2Rechts">13</div>
										</div>
									</div>
								</div>

								

									<div class="rechtsItem" style="float:left;">
										<span style="margin-left:10px;float:left;"><B>
											Laatste 5 wedstrijden
										</B>
										</span>
									</div>


									
									  <div class="rechtsItem" style="float:left;">
										<span style="width:62px;margin-left:6px;border-right:1px #c3dc9a solid;font-size:11px;padding-right:1px;color:#919191;" class="c-tijd">
											9-10-2020
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
										<a href="club.asp?uid=1948"><B>Uruguay</B></a>
										</span>
										<span  class="c-tijd " style="width:44px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;">
											<CENTER>
												<a href="wedstrijd.asp?uid=3194650"><span style="font-size:11px;"></span> 2 - 1 <span style="font-size:11px;"></span></a>
											</CENTER>
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
											<a href="club.asp?uid=1841">Chili</a>
										</span>
										<span class="c-tijd" style="width:25px;font-size:11px;text-align:left;">
											<div style="float:right;"><a href="wedstrijd.asp?uid=3194650">0</a>
											</div>
										</span>
									  </div>
									
									  <div class="rechtsItem" style="float:left;">
										<span style="width:62px;margin-left:6px;border-right:1px #c3dc9a solid;font-size:11px;padding-right:1px;color:#919191;" class="c-tijd">
											25-6-2019
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
										<a href="club.asp?uid=1841">Chili</a>
										</span>
										<span  class="c-tijd " style="width:44px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;">
											<CENTER>
												<a href="wedstrijd.asp?uid=2974012"><span style="font-size:11px;"></span> 0 - 1 <span style="font-size:11px;"></span></a>
											</CENTER>
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
											<a href="club.asp?uid=1948"><B>Uruguay</B></a>
										</span>
										<span class="c-tijd" style="width:25px;font-size:11px;text-align:left;">
											<div style="float:right;"><a href="wedstrijd.asp?uid=2974012">13</a>
											</div>
										</span>
									  </div>
									
									  <div class="rechtsItem" style="float:left;">
										<span style="width:62px;margin-left:6px;border-right:1px #c3dc9a solid;font-size:11px;padding-right:1px;color:#919191;" class="c-tijd">
											16-11-2016
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
										<a href="club.asp?uid=1841"><B>Chili</B></a>
										</span>
										<span  class="c-tijd " style="width:44px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;">
											<CENTER>
												<a href="wedstrijd.asp?uid=2161478"><span style="font-size:11px;"></span> 3 - 1 <span style="font-size:11px;"></span></a>
											</CENTER>
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
											<a href="club.asp?uid=1948">Uruguay</a>
										</span>
										<span class="c-tijd" style="width:25px;font-size:11px;text-align:left;">
											<div style="float:right;"><a href="wedstrijd.asp?uid=2161478">0</a>
											</div>
										</span>
									  </div>
									
									  <div class="rechtsItem" style="float:left;">
										<span style="width:62px;margin-left:6px;border-right:1px #c3dc9a solid;font-size:11px;padding-right:1px;color:#919191;" class="c-tijd">
											18-11-2015
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
										<a href="club.asp?uid=1948"><B>Uruguay</B></a>
										</span>
										<span  class="c-tijd " style="width:44px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;">
											<CENTER>
												<a href="wedstrijd.asp?uid=2116080"><span style="font-size:11px;"></span> 3 - 0 <span style="font-size:11px;"></span></a>
											</CENTER>
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
											<a href="club.asp?uid=1841">Chili</a>
										</span>
										<span class="c-tijd" style="width:25px;font-size:11px;text-align:left;">
											<div style="float:right;"><a href="wedstrijd.asp?uid=2116080">0</a>
											</div>
										</span>
									  </div>
									
									  <div class="rechtsItem-last" style="float:left;">
										<span style="width:62px;margin-left:6px;border-right:1px #c3dc9a solid;font-size:11px;padding-right:1px;color:#919191;" class="c-tijd">
											25-6-2015
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
										<a href="club.asp?uid=1841"><B>Chili</B></a>
										</span>
										<span  class="c-tijd " style="width:44px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;">
											<CENTER>
												<a href="wedstrijd.asp?uid=1947923"><span style="font-size:11px;"></span> 1 - 0 <span style="font-size:11px;"></span></a>
											</CENTER>
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
											<a href="club.asp?uid=1948">Uruguay</a>
										</span>
										<span class="c-tijd" style="width:25px;font-size:11px;text-align:left;">
											<div style="float:right;"><a href="wedstrijd.asp?uid=1947923">229</a>
											</div>
										</span>
									  </div>
									

							</div>

						</div>
						
							<div class="inhoud rechtsNieuwtje" >
								
									<h3><a href="doc.asp?uid=389956">Messi neemt Argentinië bij de hand; Tagliafico gepasseerd</a></h3>
									<p>Argentinië heeft vannacht afgerekend met Uruguay in de groepsfase van de Copa América. Door een doelpunt van Guido Rodríguez in de twaalfde minuut won het 
									<span class="more-link"><a href="doc.asp?uid=389956">Lees verder</a></span></p>
								
										<div class="verder-list" style="margin-top:10px;">
										<ul>
									
										<li>
											<strong><a href="doc.asp?uid=389626">Luis Suárez komt woorden tekort: ‘Papi, bedankt voor alle vreugde’</a></strong>
											<span>8</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=389280">Messi scoort en ziet vrije trap geweldig gered worden; Godin tweet: ‘Schande’</a></strong>
											<span>33</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=385418">Spanje en Uruguay geschokt: lichaam van Franco Acosta (25) aangetroffen </a></strong>
											<span>16</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=380183">Brazilië vergroot uitstekende reeks tegen Uruguayaanse pechvogels</a></strong>
											<span>8</span>
										</li>
									
										</ul>
										</div>
									
							</div>
						
							<div class="inhoud rechtsNieuwtje" >
								
									<h3><a href="doc.asp?uid=390030">Chili ontkent hotelfeest met prostituees: alleen bezoek van kapper</a></h3>
									<p>Chili herkent zich niet in de verhalen over het bezoek van prostituees aan het spelershotel. Jean Meneses, Arturo Vidal, Gary Medel, Pablo Galdames, Pablo Aránguiz 
									<span class="more-link"><a href="doc.asp?uid=390030">Lees verder</a></span></p>
								
										<div class="verder-list" style="margin-top:10px;">
										<ul>
									
										<li>
											<strong><a href="doc.asp?uid=389756">Wereldgoal Messi geen zege waard door onbesuisde actie Tagliafico</a></strong>
											<span>46</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=389280">Messi scoort en ziet vrije trap geweldig gered worden; Godin tweet: ‘Schande’</a></strong>
											<span>33</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=381769">Van Gaal genoemd als kandidaat in Zuid-Amerika: ‘Ik heb zijn cv ontvangen’</a></strong>
											<span>12</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=380011">Brazilië blijft foutloos dankzij Firmino; Vidal maakt wereldgoal</a></strong>
											<span>6</span>
										</li>
									
										</ul>
										</div>
									
							</div>
						
					</div>


				</div>
			</div>
		</div>


<script>
//POSITIES TOEKENNEN
getDiv = $('.voorbeschouwingClass');
$('#rechtsPos1').append(getDiv);

getDiv = $('#admelding');
$('#rechtsPos2').append(getDiv);

</script>



					<!-- begin advertorial block -->
											<script type="text/javascript">
						  GA_googleFillSlot("OSMAd");
						</script>
					<!-- end advertorial block -->
				

				</div><!-- EINDE INFO-COL -->
				
				<div style="text-align: left; width: 100%; display: inline-block; margin-top: 10px; margin-bottom: 10px;">
					<div id='div-gpt-ad-1604391941002-0'>
					  <script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604391941002-0'); });
					  </script>
					</div>
				</div>

			</div>
			<!-- END CONTENT BLOCK -->
			<!-- BEGIN FOOTER BLOCK -->
				

	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">


	<div id="footer">

		<div class="footer_logo">
			<img src="https://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<li><a href="https://careers.dazn.com/" target=new>Vacatures <i class="fa fa-external-link"></i></a></li>
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<!--<li><a href="/updates.asp">Updates</a></li>-->
						<li><a href="/cookies.asp">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="/privacybeleid.asp">Privacy Verklaring</a></li>
						<li><a href="https://www.cloud.nl/" target="new">Cloud.nl <i class="fa fa-external-link"></i></a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="https://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2021 Voetbalzone B.V.<Br />
			<span style="color: #838379;font-weight: normal;">Een FootballCo Groep Limited Company</span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">&nbsp;</a>

				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
				<a target="new" href="https://open.spotify.com/show/2w0eFJFy3DvrJAHJ1oqyaX" class="spotify">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<!--<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script> -->


	
	<script>
		$(".DAZN_logo a img").attr("src","http://static-voetbalzone.nl/images/DAZN2.png?v=2");
		$(".DAZN_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="https://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			
			<!-- END FOOTER BLOCK -->
			

		</div>
	

	</body>
	</html>
