

	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

	<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		
			<title>Voetbalzone - Live: SC Cambuur - Jong AZ, Vrijdag 29 november 2019 </title>
			
			<meta name="description" content="Uitgebreide informatie over de wedstrijd  SC Cambuur tegen Jong AZ (Eerste Divisie) met: Live meepraten, voor- en nabeschouwen, head 2 head, opvallende spelers, eerdere ontmoetingen, nieuws en rapportcijfers.">

			<meta property="og:title" content="Voetbalzone - Live: SC Cambuur - Jong AZ, Vrijdag 29 november 2019"/>
			<meta property="og:type" content="sport"/>
			<meta property="og:url" content="https://www.voetbalzone.nl/wedstrijd.asp?uid=3031833&fb=2"/>
			<meta property="og:site_name" content="Voetbalzone"/>
			<meta property="fb:admins" content="100001470323046,696490121"/>
			<meta property="fb:app_id" content="160087490685305"/>
			<meta property="og:description" content="De complete wedstrijdpagina van SC Cambuur tegen Jong AZ (Eerste Divisie) op Voetbalzone. Met een voor- en nabeschouwing, opstellingen, scoreverloop, teamanalyse en reacties van onze bezoekers."/>
			<meta property="og:image" content="https://static.voetbalzone.nl/reskin/images/VZ-share-full.jpg"/>

		
			<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/all_sjaak.css?vers=999";</style>
			<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
		<script type="text/javascript" src="https://static.voetbalzone.nl/js/txt_input_functions.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/functions_min.js?v=3"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery-1.6.min.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.delay.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.tinysort.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/ui.core_min.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.bind.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/ui.checkbox_min.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/motionpack.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/reacties.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.rating.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.MetaData.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery.timer.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/ajax_min.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/swfobject.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/selector.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/rechtsBlokNavigatie.js"></script>
	<script type="text/javascript" src="https://static.voetbalzone.nl/js/omni_vz.js"></script>
	<script type="text/javascript" src=""></script>
	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/nike.css";</style>

		<link rel="shortcut icon" href="https://static.voetbalzone.nl/favicon.png" type="image/x-icon" />
			

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Matches');
  gaVZ('desktopmobile.set', 'dimension9', 'Matches');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  
					gaVZ('set', 'dimension1', 'Dutch');
					gaVZ('desktopmobile.set', 'dimension1', 'Dutch');
					

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->


							<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'>
							</script>
							<script type='text/javascript'>
							GS_googleAddAdSenseService("ca-pub-8458300534547716");
							GS_googleEnableAllServices();
							</script>
							<script type='text/javascript'>
							GA_googleAddSlot("ca-pub-8458300534547716", "Scoreboard_VZ_halfpage");
							</script>
							<script type='text/javascript'>
							GA_googleFetchAds();
							</script>

							<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'>
							</script>
							<script type='text/javascript'>
							GS_googleAddAdSenseService("ca-pub-8458300534547716");
							GS_googleEnableAllServices();
							</script>
							<script type='text/javascript'>
							GA_googleAddSlot("ca-pub-8458300534547716", "Scoreboard_VZ_skyscraper");
							</script>
							<script type='text/javascript'>
							GA_googleFetchAds();
							</script>








<script type="text/javascript" async=true>
			var elem = document.createElement('script');
			elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
			elem.async = false;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName('script')[0];
			scpt.parentNode.insertBefore(elem, scpt);
			(function() {
			var gdprAppliesGlobally = true;
			function addFrame() {
				if (!window.frames['__cmpLocator']) {
				if (document.body) {
					var body = document.body,
						iframe = document.createElement('iframe');
					iframe.style = 'display:none';
					iframe.name = '__cmpLocator';
					body.appendChild(iframe);
				} else {
					// In the case where this stub is located in the head,
					// this allows us to inject the iframe more quickly than
					// relying on DOMContentLoaded or other events.
					setTimeout(addFrame, 5);
				}
				}
			}
			addFrame();
			function cmpMsgHandler(event) {
				var msgIsString = typeof event.data === "string";
				var json;
				if(msgIsString) {
				json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
				} else {
				json = event.data;
				}
				if (json.__cmpCall) {
				var i = json.__cmpCall;
				window.__cmp(i.command, i.parameter, function(retValue, success) {
					var returnMsg = {"__cmpReturn": {
					"returnValue": retValue,
					"success": success,
					"callId": i.callId
					}};
					event.source.postMessage(msgIsString ?
					JSON.stringify(returnMsg) : returnMsg, '*');
				});
				}
			}
			window.__cmp = function (c) {
				var b = arguments;
				if (!b.length) {
				return __cmp.a;
				}
				else if (b[0] === 'ping') {
				b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
					"cmpLoaded": false}, true);
				} else if (c == '__cmp')
				return false;
				else {
				if (typeof __cmp.a === 'undefined') {
					__cmp.a = [];
				}
				__cmp.a.push([].slice.apply(b));
				}
			}
			window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
			window.__cmp.msgHandler = cmpMsgHandler;
			if (window.addEventListener) {
				window.addEventListener('message', cmpMsgHandler, false);
			}
			else {
				window.attachEvent('onmessage', cmpMsgHandler);
			}
			})();
			window.__cmp('init', {
				'Consent Scope': 'service',
				'Language': 'nl',
				'Initial Screen Title Text': 'We respecteren uw privacy',
				'Initial Screen Reject Button Text': 'Ik accepteer niet',
				'Initial Screen Accept Button Text': 'Ik accepteer',
				'Initial Screen Purpose Link Text': 'Meer informatie',
				'Purpose Screen Title Text': 'Wij respecteren uw privacy',
				'Purpose Screen Body Text': 'U kunt uw toestemmingsvoorkeuren instellen en aangeven hoe u wilt dat uw gegevens worden gebruikt voor de onderstaande doeleinden. U kunt uw voorkeuren voor ons onafhankelijk van die externe partners instellen. Elk doel heeft een beschrijving zodat u weet hoe wij en partners uw gegevens gebruiken.',
				'Purpose Screen Vendor Link Text': 'Zie volledige partnerlijst',
				'Purpose Screen Cancel Button Text': 'Annuleer',
				'Purpose Screen Save and Exit Button Text': 'Opslaan en afsluiten',
				'Vendor Screen Title Text': 'We respecteren uw privacy',
				'Vendor Screen Body Text': 'U kunt hieronder toestemming geven afzonderlijk voor elke externe partner . Breid uw bedrijfslijst uit om te zien welke mogelijkheden u gebruikt om uw keuzes te maken. In sommige gevallen kunnen bedrijven aangeven dat ze uw gegevens gebruiken zonder uw toestemming, op basis van hun legitieme belangen. U kunt op hun privacybeleid klikken voor meer informatie en om u af te melden.',
				'Vendor Screen Accept All Button Text': 'Accepteer alles',
				'Vendor Screen Reject All Button Text': 'Alles afwijzen',
				'Vendor Screen Purposes Link Text': 'Terug naar doeleinden',
				'Vendor Screen Cancel Button Text': 'Annuleer',
				'Vendor Screen Save and Exit Button Text': 'Opslaan en afsluiten',
				'Initial Screen Body Text': 'Wij en onze partners gebruiken technologie op onze site, zoals cookies om inhoud en advertenties te personaliseren, social media functies te bieden en ons websiteverkeer te analyseren. Klik hieronder om akkoord te gaan met het gebruik van deze technologie op het internet. U kunt op elk moment van gedachten veranderen en uw instemmingskeuzes wijzigen door terug te keren naar deze site.',
				'Initial Screen Body Text Option': 1,
				'Publisher Name': 'Perform Media',
				'Publisher Logo': 'https://static.voetbalzone.nl/reskin/images/voetbalzone-black-transparen.png',
				'Display UI': 'always',
				'Min Days Between UI Displays': 365,
				'Post Consent Page': 'https://www.voetbalzone.nl/privacybeleid.asp',
				'No Option': false,
			});
		</script>
		<!-- End Quantcast Choice. Consent Manager Tag -->


		

		<!-- Begin BlueKai Tag -->
		<script type="text/javascript">

			window.bk_async = function() {
				// PHINTS : Declare variables about this page (or user)
				bk_addPageCtx('page_type', 'match');
				bk_addPageCtx('page_primary_tag', 'SC Cambuur, Jong AZ');
				bk_addPageCtx('user_country_code', 'NL');
				bk_addPageCtx('user_language_code', 'nl-NL');
				
				BKTAG.doTag(56239, 1);
			};
			
			
			
			window.bk_async = function() {	
				bk_addEMailHash("");	
			}	

			(function() {
				var scripts = document.getElementsByTagName('script')[0];
				var s = document.createElement('script');
				s.async = true;
				s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
				scripts.parentNode.insertBefore(s, scripts);
			}());
		</script>
		<!-- End BlueKai Tag -->
		
		
		
		<script src="https://ads-dazn.adhese.com/tag/prebid_adhese.js"></script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.pubads().disableInitialLoad();
		});
		
		</script>
		<script>
			var gptadslots = [];
			  googletag.cmd.push(function() {
gptadslots[0] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/Matches/Bottom_Banner', [468, 60], 'div-gpt-ad-1477555251476-0').addService(googletag.pubads());
gptadslots[1] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/Matches/Skin', [1, 1], 'div-gpt-ad-1477555251476-2').addService(googletag.pubads());
gptadslots[2] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/Matches/Top_Banner', [[970, 250], [728, 90]], 'div-gpt-ad-1477555251476-3').addService(googletag.pubads());
gptadslots[3] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/Matches/Top_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1477555251476-4').addService(googletag.pubads());
gptadslots[4] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/Matches/Top_Skyscraper', [[160, 600], [120, 600]], 'div-gpt-ad-1477555251476-5').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().setTargeting('environment', 'staging');
				googletag.enableServices();
			  });
		</script>
		
		<script>
		var cmpResponse = {};
		var consentForAds;

		function processCmpConsent() {
			if (cmpResponse.getConsentData && cmpResponse.getConsentData.consentData) {
				var newConsentForAds = (cmpResponse.getVendorConsents.purposeConsents[1] && cmpResponse.getVendorConsents.purposeConsents[2] && cmpResponse.getVendorConsents.purposeConsents[3] && cmpResponse.getVendorConsents.purposeConsents[4] && cmpResponse.getVendorConsents.purposeConsents[5]);
				if (consentForAds !== newConsentForAds) {
					consentForAds = newConsentForAds;
					//code below should be uncommented if we only want to load ads when a user has given consent for all purposes:
					//if (consentForAds) {
					googletag.cmd.push(function() {
							//send IAB string to DFP, can be used in tags using macro %%PATTERN:iab_string%%
						googletag.pubads().setTargeting('iab_string', [cmpResponse.getConsentData.consentData]);
						googletag.pubads().setTargeting('consent', [consentForAds ? 1 : 0]);
						//request non-personalized ads from Google if user does not give consent.
						googletag.pubads().setRequestNonPersonalizedAds(consentForAds ? 0 : 1);
						//release DFP when consent values are available
						defineAdUnits();
						//Load Criteo anti-adblock script
						//try { loadCriteo(); } catch(e) {};
					})
			   // }
			}
			}
		};
		function handleCmpResponseCallbacks() {
			function afterEach() { if (cmpResponse.getConsentData && cmpResponse.getVendorConsents) { processCmpConsent() } }
			return {
				consentDataCallback: function(consentResponse) {
					cmpResponse.getConsentData = consentResponse;
					afterEach()
				},
				vendorConsentsCallback: function(consentResponse) {
					cmpResponse.getVendorConsents = consentResponse;
					afterEach()
				}
			}
		}
		var callbackHandler = handleCmpResponseCallbacks();
		window.__cmp('getConsentData', null, callbackHandler.consentDataCallback);
		window.__cmp('getVendorConsents', null, callbackHandler.vendorConsentsCallback);
		</script>


</head>


	<body>

	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/Matches/Skin -->
	<div id='div-gpt-ad-1477555251476-2' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477555251476-2'); });
	</script>
	</div>

			
			<style>
			body.fixed #liveMatchesIcon {
				margin-left: 82px !important;
			}
			</style>

			
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="https://static.voetbalzone.nl/reskin/css/reskin.css?v=12345989101112">
			

			<style>
                .main-menu {
                    max-width: 700px !important;
                }
            </style>


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="https://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
						<!-- wk button -->
						

						<!--<div class="wkLogo2018" style="margin: 22px 9px 0 0 !important; color: #fff; float: right;">
						    <span>logo</span>
                        </div>-->
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li ><a href="/">Voetbalnieuws</a></li>

						
							
							
						<li  style="margin-right: 34px;"><a title="Wedstrijden" href="actuele_wedstrijden.asp">  <div style="color: #FFF;" id="liveMatchesIcon" class="blink_meUITGEZET">14</div>  Wedstrijden</a></li>

						
						
						<li class="active"><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp?cat=voetbalzone">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						
						

					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">Youtube</a></li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
			<style>
			#liveMatchesIcon {
				background-color: #84b522;
				width: 14px;
				height: 14px;
				border-radius: 7px;
				font-size: 11px;
				text-align: center;
				position: absolute;
				z-index:999999;
				line-height: 14px;
				margin-top: -4px;
				margin-left: 92px;
				font-weight: bold;
			}
			li.active #liveMatchesIcon{
				margin-left: 98px;
			}
			.blink_me {
				-webkit-animation-name: blinker;
				-webkit-animation-duration: 2s;
				-webkit-animation-timing-function: linear;
				-webkit-animation-iteration-count: infinite;
				
				-moz-animation-name: blinker;
				-moz-animation-duration: 2s;
				-moz-animation-timing-function: linear;
				-moz-animation-iteration-count: infinite;
				
				animation-name: blinker;
				animation-duration: 2s;
				animation-timing-function: linear;
				animation-iteration-count: infinite;
			}

			@-moz-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@-webkit-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}
			</style>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<ul class="sub-menu">
							<li><a title="Overzicht" href="competities.asp">Overzicht</a></li>
							<li><a title="Spelers" href="spelers.asp">Spelers</a></li>
							<li><a title="Transfers" href="transfers.asp">Transfers</a></li>
							<li><a title="Eredivisie" href="competitie.asp?uid=1">Eredivisie</a></li>
							<li><a title="Keuken Kampioen Divisie" href="keukenkampioendivisie.asp">Keuken Kampioen Divisie</a></li>
							
							<li><a title="Engeland" href="competitie.asp?uid=8">Engeland</a></li>
							<li><a title="Spanje" href="competitie.asp?uid=7">Spanje</a></li>
							<li><a title="Duitsland" href="competitie.asp?uid=9">Duitsland</a></li>
						</ul>
					</div>
				</nav>
			
				<div id="content" style="margin-top:-4px;">
			

				<center>
					<div id="getLeaderboard">
							

<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/Matches/Top_Banner -->
<div id='div-gpt-ad-1477555251476-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477555251476-3'); });
</script>
</div>


						</div>
				</center>


<div style="margin-top:4px;">


</div>


				<div class="content-text" style="">
				
					<!-- Standaard blok -->
					<div class="blok">

					
<!-- START SCORE-BLOK -->
<div id="scoreBlok" style="margin-bottom:8px;background: url(https://static.voetbalzone.nl/images/restyle/wedstrijd_head_new_large.png);border-bottom:9px solid #c2db99;">

			
			<div id="skyCrapp" style="padding-top:10px;margin-left:-170px;width:160px;height:600px;position:absolute;">
				

<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/Matches/Top_Skyscraper -->
<div id='div-gpt-ad-1477555251476-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477555251476-5'); });
</script>
</div>



			</div>
			

	<div class="scoreHead"><a href="competitie.asp?uid=5">Eerste Divisie</a></div>
		<div class="clubBlokLinks">
			<div style="width:230px;float:left;text-align:left;">
				<a href="club.asp?uid=27">SC Cambuur</a>
			</div>
			<div style="margin-left:25px;margin-top:51px;">
				<a href="club.asp?uid=27"><img style="width:60px;background:none;" src="https://secure.cache.images.core.optasports.com/soccer/teams/150x150/1547.png" OnError="loadClub(this)" /></a>
			</div>
			<div style="text-align:center;margin-top:20px;">
				
					<a href="wedstrijd.asp?uid=3161850"><img title="29-10 GOES-Cambuur 0-5" src="https://static.voetbalzone.nl/images/restyle/vorm_W.png" /></a>
				
					<a href="wedstrijd.asp?uid=3031793"><img title="1-11 Cambuur-NEC 0-0" src="https://static.voetbalzone.nl/images/restyle/vorm_G.png" /></a>
				
					<a href="wedstrijd.asp?uid=3031808"><img title="8-11 Roda JC-Cambuur 1-2" src="https://static.voetbalzone.nl/images/restyle/vorm_W.png" /></a>
				
					<a href="wedstrijd.asp?uid=3031818"><img title="17-11 Cambuur-Almere City 3-1" src="https://static.voetbalzone.nl/images/restyle/vorm_W.png" /></a>
				
					<a href="wedstrijd.asp?uid=3031826"><img title="22-11 Eindhoven-Cambuur 0-3" src="https://static.voetbalzone.nl/images/restyle/vorm_W.png" /></a>
				
			</div>
		</div>
		<div class="scoreVk">
			
				<div class="score" style="float:left;"><CENTER>2</CENTER></div>
				<div class="score" style="float:right;"><CENTER>1</CENTER></div>
			
			<div style="float:left;width:148px;color:#374e0b;line-height:18px;font-weight:bold;text-align:center;margin-top:8px;">
				Deze wedstrijd wordt momenteel gespeeld.
			</div>
		</div>

		<div class="clubBlokRechts">
			<div style="width:230px;float:right;text-align:right;">
				<a href="club.asp?uid=7848">Jong AZ</a>
			</div>
			<div style="margin-left:25px;margin-top:51px;">
				<a href="club.asp?uid=7848"><img style="width:60px;background:none;" src="https://secure.cache.images.core.optasports.com/soccer/teams/150x150/7253.png" OnError="loadClub(this)" /></a>
			</div>
			<div style="text-align:center;margin-top:20px;">
				
					<a href="wedstrijd.asp?uid=3031784"><img title="25-10 Volendam-AZ II 3-2" src="https://static.voetbalzone.nl/images/restyle/vorm_V.png" /></a>
				
					<a href="wedstrijd.asp?uid=3031797"><img title="1-11 Eindhoven-AZ II 2-1" src="https://static.voetbalzone.nl/images/restyle/vorm_V.png" /></a>
				
					<a href="wedstrijd.asp?uid=3031812"><img title="8-11 AZ II-MVV 3-2" src="https://static.voetbalzone.nl/images/restyle/vorm_W.png" /></a>
				
					<a href="wedstrijd.asp?uid=3031819"><img title="22-11 Utrecht II-AZ II 2-1" src="https://static.voetbalzone.nl/images/restyle/vorm_V.png" /></a>
				
					<a href="wedstrijd.asp?uid=3031832"><img title="25-11 AZ II-De Graafschap 2-1" src="https://static.voetbalzone.nl/images/restyle/vorm_W.png" /></a>
				
			</div>
		</div>

		

	</div><!-- //scoreBlok -->


				
	<div id="getMatsies"></div>

		


	<div id="socialBlok" style="float:right; height:68px;line-height:21px;width:172px;">
		<div style="float:right; width:57px;margin-right:4px;"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.voetbalzone.nl/wedstrijd.asp?uid=3031833" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
		<div style="float:right; width:95px;">

		<!--<iframe src="http://www.facebook.com/plugins/like.php?app_id=136248129758773&amp;href=http%3A%2F%2Fwww.voetbalzone.nl%2Fwedstrijd.asp%3Fuid%3D3031833&amp;send=false&amp;layout=box_count&amp;width=85&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:90px;" allowTransparency="true"></iframe>-->
		<div id="fb-root"></div>
		<script src="http://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="https://www.voetbalzone.nl/wedstrijd.asp?uid=3031833&fb=2" send="false" layout="box_count" width="95" show_faces="false" action="like" font="arial"></fb:like>


		</div>
	</div>

	<div class="wedstrijdGegevens">
		
		
	
		<div class="wedInfoRegel first">
			<span class="kop">Status:</span>
			Deze wedstrijd wordt momenteel gespeeld.
		</div>
		<div class="wedInfoRegel">
			<span class="kop">Competitie:</span>
			<a href="competitie.asp?uid=5">Eerste Divisie</a>
		</div>
		<div class="wedInfoRegel">
			<span class="kop">Datum:</span>
			Vrijdag 29 november 2019
		</div>
		<div class="wedInfoRegel">
			<span class="kop">Tijd:</span>
			20:00 uur <img src="images/stopwatch.gif">
		</div>
		
			<div class="wedInfoRegel">
				<span class="kop">Scheidsrechter:</span>
				C. Ruperti
			</div>
		
			<div class="wedInfoRegel">
				<span class="kop">Stadion:</span>
				Cambuurstadion (Leeuwarden)
			</div>
		
		
		
		<div style="margin-top:12px; margin-left:0px;">

			
		</div>
	</div><!-- // wedstrijdGegevens -->
<!-- EINDE SCOREBLOK -->

	
	<style>
	.sScore{
		line-height:34px;
	}
	</style>
	
	<div id="machblokMaker">
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/match_sjaak.css?v=12345" type="text/css" charset="utf-8" />

<script src="https://static.voetbalzone.nl/js/jquery_cookie.js" type="text/javascript"></script>
<script>
cookiesAccepted = 0;
//TEST COOKIE WRITE!
$.cookie("example", "yes");

//ALS WE COOKIE KUNNEN UITLEZEN, DAN KUNNEN WE VERDER
if ($.cookie("example") == "yes") {
	cookiesAccepted = 1;
}
</script>

<script>
var existVoting = 0;
var getAllUids = new Array();
var UidTeller = 0;
</script>

<script>var getUserUids = new Array();</script>
<script>
var uurAfterMatch = 1;
var votenBinnenTijd = 1;
if (uurAfterMatch > 25) {
	//24 NA MATCH MAG JE VOTEN!
	votenBinnenTijd = 0;
}
</script>
<script src="https://static.voetbalzone.nl/js/jquery_vote.js?vers=juli2018" type="text/javascript"></script>

<div id="loadUserVoten"></div>
<script>
	//WEDSTRIJDBLOK OP JUISTE PLEK PLAATSEN!
	//alert(1);
	$("#matchScorePlay").appendTo("#putNewWedstrijdBlok");
</script>
</div>
	

	<script>
		if (existVoting == 1) { //VOTING IS AANWEZIG!
			$(".wedstrijdGegevens").hide();
			$(".scoreBoard .sHead").hide();
			$("#socialBlok").hide();
			$("#scoreBlok").css("margin-bottom", "0px");
			$(".sCont").css("background-color", "#fff");
			$(".scoreBoard .sEnd").css("margin-bottom", "4px");

			getDiv = $('#machblokMaker');
			$('#getMatsies').append(getDiv);

		}
	</script>

	
	<!-- START WEDSTRIJDGEBEURTENISSEN -->
	<div id="getWedstrijdgebeurtenissen" style="clear:left;margin-top:-20px;">

		<!-- Voetbalzone_fullbanner_artikel -->
		<script type='text/javascript'>
		GA_googleFillSlot("Voetbalzone_fullbanner_artikel");
		</script>

		<div class="selectie-list" style="float:left;margin-top:0px;margin-bottom:0px;">
			<div class="hBlok">
				<div class="meerNieuwsKop">
					<span style="padding-left:8px;">Opstellingen en wedstrijdverloop</span>
				</div>
			</div>
		</div>
		<div style="clear:left;float:left;margin-top:0px;">
			<div class="hBlok noMarge dag_22">
				<ul class="rTabs twee">
					<li class="rTab  cursor" title="Opstellingen van deze wedstrijd." alt="Opstellingen van deze wedstrijd.">
						<div class="tabTitel">Opstellingen</div>
					</li>
					<li class="rTab donker cursor" title="Wedstrijdverloop van deze wedstrijd." alt="Wedstrijdverloop van deze wedstrijd.">
						<div class="tabTitel">Wedstrijdverloop</div>
					</li>
				</ul>
				<!-- TAB 1 // OPSTELLINGEN -->
				<ul id="tabSelctor_1" class="statsContent ">
					<div class="selectie-list" style="float:left;margin-top:0px !important;">
						<div class="box" style="margin-top:0px !important;">
							<div class="box-hold">
								
									<ul>
										<li>
											<span class="c-265" style="width:275px;"><b>SC Cambuur</b></span>
											<span class="c-265" style="width:275px;"><b>Jong AZ</b></span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=142733">S. Stevens</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=408099">R. de Boer</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=195600">D. Schmidt</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=454476">J. Bakker</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=134072">E. Schouten</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=465083">J. Church</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=271266">D. Sambissa</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=453378">H. Weigelt</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=87822">C. Mac-Intosch</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=477591">T. Oosting</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=465082">M. Hoedemakers</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=525934">M. Taabouni</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=499818">S. Akoy</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=515464">K. Goudmijn</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=297215">R. Maulun</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=533281">P. Koopmeiners</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=215721">M. Paulissen</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=508815">R. Margaret</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=189983">R. Mühren</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=497090">T. Reijnders</a> 
											</span>
										</li>
										
										<li>
											<span class="c-265" style="width:275px;float:left;">
												
													<a href="speler.asp?uid=275117">I. Kallon</a> 
											</span>
											<span class="c-265" style="width:281px;float:right;padding-left:0px;">
												
													<a href="speler.asp?uid=509535">Félix Correia</a> 
											</span>
										</li>
										
									</ul>
								
							</div>
						</div>
					</div>
				</ul>
				<!-- TAB 2 // VERLOOP VAN DE WEDSTRIJD -->
				<ul id="tabSelctor_2" class="statsContent show">
					<div class="selectie-list" style="float:left;margin-top:0px !important;">
					
						<div class="box" style="margin-top:0px !important;">
							<div class="box-hold">
								<ul>
								
									<li>
										<span class="c-40" style="width:15px;"><img style="margin-top:3px;" src="images/restyle/sm_ball.gif"></span>
										<span class="c-100" style="width:85px;"><b>3'</b></span>
										<span class="c-265" style="width:380px;"><B><a href="speler.asp?uid=509535">Félix Correia</a></B> </span>
										<span class="c-100" style="float:right; margin-right:8px;width:25px;">0 - 1</span>

										

									</li>

								
									<li>
										<span class="c-40" style="width:15px;"><img style="margin-top:3px;" src="images/restyle/sm_ball.gif"></span>
										<span class="c-100" style="width:85px;"><b>19'</b></span>
										<span class="c-265" style="width:380px;"><B><a href="speler.asp?uid=499818">S. Akoy</a></B> </span>
										<span class="c-100" style="float:right; margin-right:8px;width:25px;">1 - 1</span>

										

									</li>

								
									<li>
										<span class="c-40" style="width:15px;"><img style="margin-top:3px;" src="images/restyle/sm_ball.gif"></span>
										<span class="c-100" style="width:85px;"><b>21'</b></span>
										<span class="c-265" style="width:380px;"><B><a href="speler.asp?uid=275117">I. Kallon</a></B> </span>
										<span class="c-100" style="float:right; margin-right:8px;width:25px;">2 - 1</span>

										

									</li>

								
								</ul>
							</div>
						</div>
						
					</div>
				</ul>
			</div>
		</div>

		<script>
			//MINI-OVERZICHT TABS
			$(".dag_22 .rTabs li").click(function(){
				$(".dag_22 .rTabs > li").removeClass('donker');
				tabNr = $('.dag_22 .rTabs > li').index(this) + 1;
				$('.dag_22 .rTabs > li:nth-child('+tabNr+')').addClass('donker');
				$(".dag_22 >  .statsContent").removeClass('show');
				$('.dag_22 > #tabSelctor_' + tabNr).addClass('show');
			});
		</script>

	</div>
	<!-- EINDE WEDSTRIJDGEBEURTENISSEN -->
	
	<!-- START LIVE MEEPRATEN -->




	

	<div style="margin-top: 16px; margin-bottom:-4px;clear:left;float:left;" class="h2">Live meepraten</div>

			<div class="comments-list" style="float:left;clear:left;">
			
			<span id="meerReactiesTonen" style="display:none;">
			
				Alleen de laatst geplaatste reacties worden getoond.
				<div style="height:30px;width:100%;clear:left;">
					<a class="alleReacties cursor button"><span>Alle reacties weergeven</span></a>
				</div>
				<script>
				//ALLE REACTIES LADEN!
				$(".alleReacties").click(function(){
					$("#meerReactiesTonen").hide();
					$("#getLiveMeepraten").html("<img src='https://static.voetbalzone.nl/images/ajax-loader.gif' /><BR>Momentje geduld. <BR>Alle reacties worden geladen.<BR>");
					var ran_number = Math.round(100*Math.random());
					//alert(3);
					$("#getLiveMeepraten").load("live_meepraten_gebakken.asp?uid=3031833&jaar=2019&maand=11&dag=29&fileAdd=&datumDocument=2019-11-29", { 'rando[]': [ran_number] }, function(){
					});
				});
				$("#meerReactiesTonen").show();
				</script>
				
			</span>

			<div id="getLiveMeepraten">

			<SCRIPT>
soortDocument = "wedstrijd";
wedstrijdUid = 3031833;
</SCRIPT>
<div style="margin-left:40px;"><a name="reactie0"></a><div class="block"><div class="user-info"><div style="position:absolute;margin-left:-40px;margin-top:11px;font-size:20px;"><B>6'</B></div><a href="profiel.asp?uid=102257"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="andyking heeft 70 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" style="margin-bottom:0px;"><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=102257"><a href="profiel.asp?uid=102257"><span class="mobile ">andyking</span></a></div><div class="date">29 november 2019 om 20:07</div><div class="numb">#1</div></div></div><div class="text-h"><div class="text"><p>Oeps.... 0-1... nou ja, beter nu dan vlak voor tijd </p></div></div></div></div><a name="reactie1"></a><div class="block"><div class="user-info"><div style="position:absolute;margin-left:-40px;margin-top:11px;font-size:20px;"><B>39'</B></div><a href="profiel.asp?uid=102257"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="andyking heeft 70 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" style="margin-bottom:0px;"><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=102257"><a href="profiel.asp?uid=102257"><span class="mobile ">andyking</span></a></div><div class="date">29 november 2019 om 20:40</div><div class="numb">#2</div></div></div><div class="text-h"><div class="text"><p>Ok... 2-1
</p></div></div></div></div></div>

			</div>
			
			<div class="liveKnop cursor">Reacties verversen</div>
			<script type="text/javascript">
				$(document).ready(function(){

					knStatus = 0;
					$(".liveKnop").click(function(){
						if (knStatus == 0) {
							$(".liveKnop").html("Reacties worden geladen...");
							var ran_number = Math.round(100*Math.random());
							$("#getLiveMeepraten").load("live_meepraten_gebakken.asp?uid=3031833&jaar=2019&maand=11&dag=29&fileAdd=50&datumDocument=2019-11-29", { 'rando[]': [ran_number] }, function(){
								$(".liveKnop").addClass('knGrey');
								$(".liveKnop").html("Reacties zijn geladen (<span id=countdown></span>)");
								knStatus = 1;
								$('#countdown').countDown({
									startNumber: 30,
									callBack: function(me) {
										knStatus = 0;
										$(".liveKnop").removeClass('knGrey');
										$(".liveKnop").html("Reacties verversen");

									}
								});
							});
						}
					});
				});
			</script>
			
		</div>



		
		<div class="profielVlak" STYLE="margin-top:10px;background-color:;">
		  
		  <div class="reageer-block" style="float:left;clear:left;">
		  <h4>Reageer</h4>
		  <p>
			
      			Je bent niet ingelogd en kunt daarom niet reageren.<BR />
      			Je kunt je gratis <a href="registreer.asp">registreren</a>.
			
		  </p>
		  </div>
		  
		</div>
		
		<div id="getAjaxURL"></div>
	

	</div> <!-- EINDE BLOK -->
</div> <!-- EINDE content-text -->
	<div class="info-col">


	
						<div class="block">
							<div class="hold" id="adfactor_336">
								<div class="banner" style="margin-left:-6px;">
								<center>
								

<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/Matches/Top_MPU -->
<div id='div-gpt-ad-1477555251476-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477555251476-4'); });
</script>
</div>



								</center>
								</div>
							</div>
						</div>

	<div id="rechtsPos1"></div>
	<div id="rechtsPos2"></div>
	<div id="rechtsPos3"></div>
	<div id="rechtsPos4"></div>
	<div id="rechtsPos5"></div>
	<div id="rechtsPos6"></div>


		<style>
.rechtsNieuwtje .verder-list ul li{
	float:left;
	clear:left;
	margin-top:0px;
	margin-bottom:0px;
}
.rechtsNieuwtje .verder-list ul{
	float:left;
	clear:left;
	margin-bottom:6px;
}
</style>
<div id='frontpageActueel' class='spelersBlok spelerUid_275117' style='overflow: hidden !important;'><span class='spelerUid' style='display:none;'>275117</span><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='speler.asp?uid=275117'>Meer</A></div><div><a href='speler.asp?uid=275117' style='color:#F2FFE0;'>Issa  Kallon</a></div></h4><div class='infoBlack'><A href='speler.asp?uid=275117'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/img13.jpg) 50% 50% no-repeat !important;'></div></a><div style='float:left;height:18px;margin-left:10px;width:122px;margin-top:-2px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><a style='color:#f2ffe0;' href='club.asp?uid=27'><B>SC Cambuur</B></a></div><div style='float:left;height:18px;margin-left:10px;width:52px;margin-top:4px;'>1 fan</div><div style='float:left;height:18px;margin-left:10px;width:242px;margin-top:-6px;'>Aanvaller, 23 jaar</div><div class='DIVfanWordenSpeler_275117' style='float:left;margin-left:255px;height:38px;margin-top:2px;padding-right:0px;position:Absolute;display:none;'><a type='submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok spelerFan DIVisFanSpeler_275117' style='display:none;'><li>Je bent fan van Issa  Kallon <a class='cursor deleteFanSpeler'>(verwijderen)</a></li></ul><div class='tabjes menuTabs_A'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Carrière</div></div><div class='nTab cursor'><div class='inh'>Nieuws</div></div><div class='tEind'></div></div><script>$('.spelerUid_275117 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:70px;' class='c-tijd'>Seizoen</strong><strong style='width:148px;padding-left:6px;' class='c-tijd'>Club</strong><strong style='width:32px;text-align:center;' class='c-tijd'>W</strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-6.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-3.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-5.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2019/2020 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=27'>SC Cambuur</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 16 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 4 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 3 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2018/2019 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=27'>SC Cambuur</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 27 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 3 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2017/2018 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=27'>SC Cambuur</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 31 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 4 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2016/2017 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=37'>FC Emmen</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 37 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 4 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 5 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem-last'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2015/2016 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=15'>FC Utrecht</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div></div><div class='inhoud rechtsNieuwtje'><div class='verder-list' style='margin-top:-14px;'><h5>En verder:</h5><ul><li><strong><a href='doc.asp?uid=362417'>NAC raakt achterop na nederlaag in Almere; doelpuntenfestijn in Kralingen</a></strong><span>20</span></li><li><strong><a href='doc.asp?uid=361184'>Issa Kallon verdubbelt productie uit 68 wedstrijden in één grandioos optreden </a></strong><span>32</span></li><li><strong><a href='doc.asp?uid=343565'>‘Ze maakten de hele tijd apengeluiden en scholden me uit voor inpakpiet’</a></strong><span>6</span></li><li><strong><a href='doc.asp?uid=343552'>Cambuur stijgt dankzij nipte zege in Maastricht naar play-offplaats</a></strong><span>4</span></li></ul></div></div></div><script>$('.spelerUid_275117 .tabjeAlleInhoud .inhoud:first').addClass('show');</script></div></div></div>


<script>
	//STANDAARD SCRIPT VOOR HET FAN WORDEN VAN EEN SPELER
	$(".spelerUid_275117 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		userUid = 0;
		if (userUid > 0){

				window.location = "actions/user_addspeler.asp?speler_uid=" + getUid;

		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete speler op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN SPELER
	$(".DIVisFanSpeler_275117 .deleteFanSpeler").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van deze speler?");
		if (answer){
			window.location = "actions/user_addspeler.asp?speler_uid="+getUid+"&del=ja";
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN SPELER -->

	<script>
		$(".DIVfanWordenSpeler_275117").show();
		$(".DIVisFanSpeler_275117").hide();
	</script>

				
				<script>
				getDiv = $('#MOMdiv');
				$('.spelerUid_275117 .infoBlack').after(getDiv);
				</script>
			<div id="voorbeschouwingHier"></div>


<div id="admelding">
	

</div>


	<div id="frontpageActueel" class="voorbeschouwingClass">
		<div class="competities-box" >
			<div class="hold">
				<h4>
					Voorbeschouwing
				</h4>
				<div class="tabjes tabsC">
					<div class="tStart"></div>
					<div class="nTab cursor selected">
						<div class="inh">Poll</div>
					</div>
					
					<div class="nTab cursor">
						<div class="inh">Head 2 head</div>
					</div>
					
					<div class="nTab cursor">
						<div class="inh">SC Cambuur</div>
					</div>
					
					<div class="nTab cursor">
						<div class="inh">Jong AZ</div>
					</div>
					
					<div class="tEind"></div>
				</div>

				<div class="tabjeAlleInhoud inhoudC">
					<div class="inhoud show tab" STYLE="padding:0px !important;">
						
							<div id="documentPollAntwoorden" style="float:left;display:block">


									
									<p>Wie denk je dat er gaat winnen?</p>

									<div class="poll-list" style="overflow: hidden !important;">
									SC Cambuur
	<div id="poll_uitslag">
		<div id="start">&nbsp;</div>
		<div id="balk_start_einde">&nbsp;</div>
		<div id="poll_balk" style="width:0px;">&nbsp;</div>
		<div id="balk_start_einde" class="b koen">&nbsp;</div>
		<div id="poll_leeg" style="width:315px;">0%</div>
		<div id="einde">&nbsp;</div>
		<div style="clear:left;"></div>
	</div>
	Gelijkspel
	<div id="poll_uitslag">
		<div id="start">&nbsp;</div>
		<div id="balk_start_einde">&nbsp;</div>
		<div id="poll_balk" style="width:0px;">&nbsp;</div>
		<div id="balk_start_einde" class="b koen">&nbsp;</div>
		<div id="poll_leeg" style="width:315px;">0%</div>
		<div id="einde">&nbsp;</div>
		<div style="clear:left;"></div>
	</div>
	Jong AZ
	<div id="poll_uitslag">
		<div id="start">&nbsp;</div>
		<div id="balk_start_einde">&nbsp;</div>
		<div id="poll_balk" style="width:0px;">&nbsp;</div>
		<div id="balk_start_einde" class="b koen">&nbsp;</div>
		<div id="poll_leeg" style="width:315px;">0%</div>
		<div id="einde">&nbsp;</div>
		<div style="clear:left;"></div>
	</div>
	
									Totaal aantal stemmen: 0
											<span style="color:#848484;"><BR>Leden van Voetbalzone kunnen wedstrijden voorbeschouwen.</span>
										
									</div>
									<div class="poll-list-menu"></div>
							</div>

						</div>




						
						<div class="inhoud tab"  STYLE="padding:0px !important;">
							<div style="float:left;">
								<div class="caption">
								<strong style="padding-left:10px;">
									
									Laatste 4 ontmoetingen
									
								</strong>
								</div>

								<div class="poll-list" style="float:left;overflow: hidden !important;margin-top:8px;">
									<div style="width:350px;float:left;clear:left;">
										<div style="float:right;width:250px;text-align:center;">
											<B>SC Cambuur - Jong AZ</B>
										</div>
									</div>
									<div style="width:350px;float:left;clear:left;margin-bottom:6px;margin-top:2px;">
										<div style="float:left;width:100px;">Overwinningen</div>
										<div style="float:left;width:250px;">
											<div class="poll2Links">3</div>
											<div class="poll2"><div class="blue2" style="width:137.25px;">&nbsp;</div></div>
											<div class="poll2Rechts">1</div>
										</div>
									</div>
									<div style="width:350px;float:left;clear:left;margin-bottom:6px;margin-top:2px;">
										<div style="float:left;width:100px;">Doelpunten</div>
										<div style="float:left;width:250px;">
											<div class="poll2Links">7</div>
											<div class="poll2"><div class="blue2" style="width:106.14px;">&nbsp;</div></div>
											<div class="poll2Rechts">5</div>
										</div>
									</div>
								</div>

								

									<div class="rechtsItem" style="float:left;">
										<span style="margin-left:10px;float:left;"><B>
											Laatste 4 wedstrijden
										</B>
										</span>
									</div>


									
									  <div class="rechtsItem" style="float:left;">
										<span style="width:62px;margin-left:6px;border-right:1px #c3dc9a solid;font-size:11px;padding-right:1px;color:#919191;" class="c-tijd">
											4-2-2019
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
										<a href="club.asp?uid=7848"><B>Jong AZ</B></a>
										</span>
										<span  class="c-tijd " style="width:44px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;">
											<CENTER>
												<a href="wedstrijd.asp?uid=2794600"><span style="font-size:11px;"></span> 2 - 1 <span style="font-size:11px;"></span></a>
											</CENTER>
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
											<a href="club.asp?uid=27">SC Cambuur</a>
										</span>
										<span class="c-tijd" style="width:25px;font-size:11px;text-align:left;">
											<div style="float:right;"><a href="wedstrijd.asp?uid=2794600">0</a>
											</div>
										</span>
									  </div>
									
									  <div class="rechtsItem" style="float:left;">
										<span style="width:62px;margin-left:6px;border-right:1px #c3dc9a solid;font-size:11px;padding-right:1px;color:#919191;" class="c-tijd">
											24-8-2018
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
										<a href="club.asp?uid=27"><B>SC Cambuur</B></a>
										</span>
										<span  class="c-tijd " style="width:44px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;">
											<CENTER>
												<a href="wedstrijd.asp?uid=2794381"><span style="font-size:11px;"></span> 2 - 1 <span style="font-size:11px;"></span></a>
											</CENTER>
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
											<a href="club.asp?uid=7848">Jong AZ</a>
										</span>
										<span class="c-tijd" style="width:25px;font-size:11px;text-align:left;">
											<div style="float:right;"><a href="wedstrijd.asp?uid=2794381">0</a>
											</div>
										</span>
									  </div>
									
									  <div class="rechtsItem" style="float:left;">
										<span style="width:62px;margin-left:6px;border-right:1px #c3dc9a solid;font-size:11px;padding-right:1px;color:#919191;" class="c-tijd">
											9-4-2018
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
										<a href="club.asp?uid=27"><B>SC Cambuur</B></a>
										</span>
										<span  class="c-tijd " style="width:44px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;">
											<CENTER>
												<a href="wedstrijd.asp?uid=2463523"><span style="font-size:11px;"></span> 3 - 2 <span style="font-size:11px;"></span></a>
											</CENTER>
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
											<a href="club.asp?uid=7848">Jong AZ</a>
										</span>
										<span class="c-tijd" style="width:25px;font-size:11px;text-align:left;">
											<div style="float:right;"><a href="wedstrijd.asp?uid=2463523">0</a>
											</div>
										</span>
									  </div>
									
									  <div class="rechtsItem-last" style="float:left;">
										<span style="width:62px;margin-left:6px;border-right:1px #c3dc9a solid;font-size:11px;padding-right:1px;color:#919191;" class="c-tijd">
											15-1-2018
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
										<a href="club.asp?uid=7848">Jong AZ</a>
										</span>
										<span  class="c-tijd " style="width:44px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;">
											<CENTER>
												<a href="wedstrijd.asp?uid=2463352"><span style="font-size:11px;"></span> 0 - 1 <span style="font-size:11px;"></span></a>
											</CENTER>
										</span>
										<span class="c-bClub" style="width:100px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;">
											<a href="club.asp?uid=27"><B>SC Cambuur</B></a>
										</span>
										<span class="c-tijd" style="width:25px;font-size:11px;text-align:left;">
											<div style="float:right;"><a href="wedstrijd.asp?uid=2463352">0</a>
											</div>
										</span>
									  </div>
									

							</div>

						</div>
						
							<div class="inhoud rechtsNieuwtje" >
								
									<h3><a href="doc.asp?uid=363442">‘In de tijd bij AZ had ik bijna nog niet zoveel gescoord als nu in 14 duels'</a></h3>
									<p>De Keuken Kampioen Divisie geldt al decennialang als kraamkamer voor binnen- en buitenlandse talenten en ook dit seizoen lopen er op het tweede niveau weer 
									<span class="more-link"><a href="doc.asp?uid=363442">Lees verder</a></span></p>
								
										<div class="verder-list" style="margin-top:10px;">
										<ul>
									
										<li>
											<strong><a href="doc.asp?uid=362892">Jamie Jacobs dirigeert SC Cambuur naar stevigere koppositie </a></strong>
											<span>5</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=362417">NAC raakt achterop na nederlaag in Almere; doelpuntenfestijn in Kralingen</a></strong>
											<span>20</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=361184">Issa Kallon verdubbelt productie uit 68 wedstrijden in één grandioos optreden </a></strong>
											<span>32</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=360816">SC Cambuur verzuimt koppositie over te nemen na busreis van 322 kilometer</a></strong>
											<span>12</span>
										</li>
									
										</ul>
										</div>
									
							</div>
						
							<div class="inhoud rechtsNieuwtje" >
								
									<h3><a href="doc.asp?uid=360179">Ferdy Druijf held en schlemiel bij Jong AZ in duel met FC Den Bosch</a></h3>
									<p>Jong AZ heeft maandagavond in een aantrekkelijke wedstrijd met 2-2 gelijkgespeeld tegen FC Den Bosch, dat in de slotfase alsnog een punt pakte en geluk 
									<span class="more-link"><a href="doc.asp?uid=360179">Lees verder</a></span></p>
								
										<div class="verder-list" style="margin-top:10px;">
										<ul>
									
										<li>
											<strong><a href="doc.asp?uid=359331">De Graafschap baalt na streekderby; Jong Ajax wint beloftentopper</a></strong>
											<span>37</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=350459">‘Genen van Gullit en Cruijff’ in Enschede: ‘Jullie zijn nog niet van me af’</a></strong>
											<span>28</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=350449">FC Twente viert feest en keert na één seizoen terug in Eredivisie </a></strong>
											<span>163</span>
										</li>
									
										<li>
											<strong><a href="doc.asp?uid=347996">Noa Lang behoedt Jong Ajax voor nederlaag op De Toekomst</a></strong>
											<span>10</span>
										</li>
									
										</ul>
										</div>
									
							</div>
						
					</div>


				</div>
			</div>
		</div>


<script>
//POSITIES TOEKENNEN
getDiv = $('.voorbeschouwingClass');
$('#rechtsPos1').append(getDiv);

getDiv = $('#admelding');
$('#rechtsPos2').append(getDiv);

</script>



			<script type="text/javascript" src="https://www.google.com/jsapi"></script>
			<script type="text/javascript">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</script>

				 <div id="documentPollVraag">
					<div class="competities-box" >
						<div class="hold">
							<h4>Laatste 20 wedstrijden</h4>

								<div style="line-height:18px;padding-left:10px;padding-top:10px;font-size:12px;">
									<img src="images/restyle/thuisVorm.gif" style="margin-right:10px;" /> SC Cambuur
								</div>
								<div style="line-height:18px;padding-left:10px;padding-top:2px;font-size:12px;">
									<img src="images/restyle/uitVorm.gif" style="margin-right:10px;" /> Jong AZ
								</div>

								
									<div class="matchMeer" style="display:none;" id="info_1_0">
										<B>Vrijdag 12 juli 2019</B><BR><a href='wedstrijd.asp?uid=3051529'>Cambuur-Harkemase Boys</a>: 3-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_1">
										<B>Vrijdag 26 juli 2019</B><BR><a href='wedstrijd.asp?uid=3051528'>Cambuur-Ajax II</a>: 1-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_2">
										<B>Vrijdag 2 augustus 2019</B><BR><a href='wedstrijd.asp?uid=3024516'>Cambuur-Volendam</a>: 2-4
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_3">
										<B>Vrijdag 9 augustus 2019</B><BR><a href='wedstrijd.asp?uid=3031674'>De Graafschap-Cambuur</a>: 2-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_4">
										<B>Vrijdag 16 augustus 2019</B><BR><a href='wedstrijd.asp?uid=3031683'>Cambuur-Go Ahead Eagles</a>: 5-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_5">
										<B>Vrijdag 23 augustus 2019</B><BR><a href='wedstrijd.asp?uid=3031694'>NAC Breda-Cambuur</a>: 1-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_6">
										<B>Vrijdag 30 augustus 2019</B><BR><a href='wedstrijd.asp?uid=3031703'>Cambuur-Den Bosch</a>: 3-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_7">
										<B>Zaterdag 7 september 2019</B><BR><a href='wedstrijd.asp?uid=3031715'>Telstar-Cambuur</a>: 0-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_8">
										<B>Vrijdag 13 september 2019</B><BR><a href='wedstrijd.asp?uid=3031723'>Cambuur-Helmond Sport</a>: 5-1
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_9">
										<B>Maandag 23 september 2019</B><BR><a href='wedstrijd.asp?uid=3031742'>PSV II-Cambuur</a>: 0-1
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_10">
										<B>Vrijdag 27 september 2019</B><BR><a href='wedstrijd.asp?uid=3031743'>Volendam-Cambuur</a>: 0-4
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_11">
										<B>Vrijdag 4 oktober 2019</B><BR><a href='wedstrijd.asp?uid=3031753'>Cambuur-Excelsior</a>: 4-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_12">
										<B>Vrijdag 11 oktober 2019</B><BR><a href='wedstrijd.asp?uid=3031763'>MVV-Cambuur</a>: 0-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_13">
										<B>Vrijdag 18 oktober 2019</B><BR><a href='wedstrijd.asp?uid=3031773'>Cambuur-TOP Oss</a>: 5-1
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_14">
										<B>Vrijdag 25 oktober 2019</B><BR><a href='wedstrijd.asp?uid=3031783'>Utrecht II-Cambuur</a>: 1-1
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_15">
										<B>Dinsdag 29 oktober 2019</B><BR><a href='wedstrijd.asp?uid=3161850'>GOES-Cambuur</a>: 0-5
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_16">
										<B>Vrijdag 1 november 2019</B><BR><a href='wedstrijd.asp?uid=3031793'>Cambuur-NEC</a>: 0-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_17">
										<B>Vrijdag 8 november 2019</B><BR><a href='wedstrijd.asp?uid=3031808'>Roda JC-Cambuur</a>: 1-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_18">
										<B>Zondag 17 november 2019</B><BR><a href='wedstrijd.asp?uid=3031818'>Cambuur-Almere City</a>: 3-1
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_1_19">
										<B>Vrijdag 22 november 2019</B><BR><a href='wedstrijd.asp?uid=3031826'>Eindhoven-Cambuur</a>: 0-3
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_0">
										<B>Donderdag 11 juli 2019</B><BR><a href='wedstrijd.asp?uid=3027552'>AZ II-Hollandia</a>: 2-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_1">
										<B>Zaterdag 20 juli 2019</B><BR><a href='wedstrijd.asp?uid=3027553'>Telstar-AZ II</a>: 3-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_2">
										<B>Woensdag 24 juli 2019</B><BR><a href='wedstrijd.asp?uid=3024497'>Almere City-AZ II</a>: 0-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_3">
										<B>Zaterdag 27 juli 2019</B><BR><a href='wedstrijd.asp?uid=3027554'>AZ II-Dordrecht</a>: (P) 4-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_4">
										<B>Maandag 12 augustus 2019</B><BR><a href='wedstrijd.asp?uid=3031871'>AZ II-Telstar</a>: 0-0
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_5">
										<B>Maandag 19 augustus 2019</B><BR><a href='wedstrijd.asp?uid=3031692'>AZ II-Excelsior</a>: 1-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_6">
										<B>Vrijdag 23 augustus 2019</B><BR><a href='wedstrijd.asp?uid=3031697'>TOP Oss-AZ II</a>: 1-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_7">
										<B>Vrijdag 30 augustus 2019</B><BR><a href='wedstrijd.asp?uid=3031710'>AZ II-Dordrecht</a>: 1-1
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_8">
										<B>Vrijdag 13 september 2019</B><BR><a href='wedstrijd.asp?uid=3031720'>PSV II-AZ II</a>: 3-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_9">
										<B>Maandag 16 september 2019</B><BR><a href='wedstrijd.asp?uid=3031732'>AZ II-NAC Breda</a>: 1-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_10">
										<B>Vrijdag 20 september 2019</B><BR><a href='wedstrijd.asp?uid=3031739'>Almere City-AZ II</a>: 2-1
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_11">
										<B>Maandag 30 september 2019</B><BR><a href='wedstrijd.asp?uid=3031752'>AZ II-Den Bosch</a>: 2-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_12">
										<B>Vrijdag 4 oktober 2019</B><BR><a href='wedstrijd.asp?uid=3031757'>Go Ahead Eagles-AZ II</a>: 1-1
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_13">
										<B>Vrijdag 18 oktober 2019</B><BR><a href='wedstrijd.asp?uid=3031772'>AZ II-Ajax II</a>: 3-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_14">
										<B>Maandag 21 oktober 2019</B><BR><a href='wedstrijd.asp?uid=3031782'>AZ II-NEC</a>: 0-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_15">
										<B>Vrijdag 25 oktober 2019</B><BR><a href='wedstrijd.asp?uid=3031784'>Volendam-AZ II</a>: 3-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_16">
										<B>Vrijdag 1 november 2019</B><BR><a href='wedstrijd.asp?uid=3031797'>Eindhoven-AZ II</a>: 2-1
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_17">
										<B>Vrijdag 8 november 2019</B><BR><a href='wedstrijd.asp?uid=3031812'>AZ II-MVV</a>: 3-2
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_18">
										<B>Vrijdag 22 november 2019</B><BR><a href='wedstrijd.asp?uid=3031819'>Utrecht II-AZ II</a>: 2-1
									</div>
								
									<div class="matchMeer" style="display:none;" id="info_2_19">
										<B>Maandag 25 november 2019</B><BR><a href='wedstrijd.asp?uid=3031832'>AZ II-De Graafschap</a>: 2-1
									</div>
								

								<div id="chart_div" style="background:url(images/restyle/grid2.gif) no-repeat;width:348px;height:208px;margin-left:10px;margin-top:18px;margin-bottom:10px;padding-top:32px;"></div>
								<script>
								drawChart();
								</script>
						</div>
					</div>
				</div>
			

					<!-- begin advertorial block -->
											<script type="text/javascript">
						  GA_googleFillSlot("OSMAd");
						</script>
					<!-- end advertorial block -->
				

				</div><!-- EINDE INFO-COL -->

			</div>
			<!-- END CONTENT BLOCK -->
			<!-- BEGIN FOOTER BLOCK -->
				

	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">


	<div id="footer">

		<div class="footer_logo">
			<img src="https://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<li><a href="https://careers.dazn.com/" target=new>Vacatures</a></li>
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<li><a href="/updates.asp">Updates</a></li>
						<li><a style="cursor: pointer" onclick="window.__cmp('displayConsentUi')">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="/privacybeleid.asp">Privacy Verklaring</a></li>
						<li><a href="http://www.cloud.nl/" target="new">Cloud.nl</a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="http://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2019 Voetbalzone B.V.<Br />
			<span style="color: #838379;font-weight: normal;">a DAZN Group Limited Company</span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">&nbsp;</a>

				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<!--<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script> -->


	
	<script>
		$(".DAZN_logo a img").attr("src","http://static-voetbalzone.nl/images/DAZN2.png?v=2");
		$(".DAZN_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="https://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			
			<!-- END FOOTER BLOCK -->
			

		</div>
	

	</body>
	</html>
