
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">


<html xmlns="http://www.w3.org/1999/xhtml">
<head>



	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<link rel="alternate" media="only screen and (max-width: 780px)" href="https://m.voetbalzone.nl/social_item.asp?uid=17291">
	<title>Een WONDERSCHONE treffer van CALVIN STENGS! &#128525;</title>

	<meta property="og:image" content='https://static.voetbalzone.nl/images/photos/yt/2019/10/1571168596.png'>
	<meta name="description" content="">
	<meta property="og:title" content="Een WONDERSCHONE treffer van CALVIN STENGS! &#128525;"/>
	<meta property="og:type" content="sports_team"/>
	<meta property="og:url" content="https://www.voetbalzone.nl/social_item.asp?uid=17291"/>
	<meta property="og:site_name" content="Voetbalzone"/>
	<meta property="fb:admins" content="100001470323046,696490121"/>
	<meta property="fb:app_id" content="160087490685305"/>
	<meta property="og:description" content=""/>


	
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/all_sjaak.css?vers=99999999g4";</style>
		<style type="text/css">@import "https://static.voetbalzone.nl/reskin/css/reskin_desktop_2017.css?v=59";</style>
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/form.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/opstelling.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.rating.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.lightbox-0.5.css";</style>
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-screen.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/icons/css/font-awesome.min.css">

	<!--[if lt IE 7]><style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/ie6.css";</style><![endif]-->
		<script type="text/javascript" src="cjs.asp?page=doc&file=https://static.voetbalzone.nl/js/txt_input_functions.js,https://static.voetbalzone.nl/js/functions_min.js?v=3,https://static.voetbalzone.nl/js/jquery-1.11.3.min.js,https://static.voetbalzone.nl/js/jquery.delay.js,https://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js,https://static.voetbalzone.nl/js/jquery.tinysort.js,https://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js,https://static.voetbalzone.nl/js/ui.core_min.js,https://static.voetbalzone.nl/js/jquery.bind.js,https://static.voetbalzone.nl/js/ui.checkbox_min.js,https://static.voetbalzone.nl/js/motionpack.js,https://static.voetbalzone.nl/js/reacties.js,https://static.voetbalzone.nl/js/jquery.rating.js,https://static.voetbalzone.nl/js/jquery.MetaData.js,https://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js,https://static.voetbalzone.nl/js/jquery.timer.js,https://static.voetbalzone.nl/js/ajax_min.js,https://static.voetbalzone.nl/js/swfobject.js,https://static.voetbalzone.nl/js/selector.js,https://static.voetbalzone.nl/js/rechtsBlokNavigatie.js,"></script>



	<!-- Hotjar Tracking Code for www.voetbalzone.nl -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:197005,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/nike.css";</style>

	 <link rel="shortcut icon" href="favicon.png" type="image/x-icon" />
	<!-- PLAATS DEZE TAG IN HET kop-GEDEELTE -->


<!-- START STATS -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  
	  gaVZ('set', 'dimension9', 'Social');
	  gaVZ('desktopmobile.set', 'dimension9', 'Social');
	  gaVZ('set', 'dimension2', 'Responsive');
	  gaVZ('desktopmobile.set', 'dimension2', 'Responsive');
  

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');



  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');
</script>
<!-- EIND STATS -->




<!-- ROS tags -->

    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag -->


        <!-- LOAD GPT -->
		<script src="https://ads-dazn.adhese.com/tag/prebid_adhese.js"></script>
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
          googletag.cmd.push(function() {
            //Stop google from fetching ads initially. (waiting for consent)
            googletag.pubads().disableInitialLoad();
			
        });
		var gptadslots = [];
        </script>



<!-- DEFINE ADUNITS -->



	<script>
	  googletag.cmd.push(function() {
	    gptadslots[0] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/Social/Top_Banner', [[728, 90], [970, 250]], 'div-gpt-ad-1478774814914-0').addService(googletag.pubads());
	    gptadslots[1] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/Social/Top_MPU', [[300, 250], [336, 280], [320, 250], [300, 600], [320, 240]], 'div-gpt-ad-1478774814914-1').addService(googletag.pubads());
	    gptadslots[2] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/Social/Top_Skyscraper', [[160, 600], [120, 600]], 'div-gpt-ad-1478774814914-2').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().enableLazyLoad({
		  fetchMarginPercent: 100,  
		  renderMarginPercent: 25,
		  mobileScaling: 2.0
		});
		googletag.enableServices();
	  });
	</script>


        <script>
        var cmpResponse = {};
        var consentForAds;

        function processCmpConsent() {
            if (cmpResponse.getConsentData && cmpResponse.getConsentData.consentData) {
                var newConsentForAds = (cmpResponse.getVendorConsents.purposeConsents[1] && cmpResponse.getVendorConsents.purposeConsents[2] && cmpResponse.getVendorConsents.purposeConsents[3] && cmpResponse.getVendorConsents.purposeConsents[4] && cmpResponse.getVendorConsents.purposeConsents[5]);
                if (consentForAds !== newConsentForAds) {
                    consentForAds = newConsentForAds;
                    //code below should be uncommented if we only want to load ads when a user has given consent for all purposes:
                    //if (consentForAds) {
                    googletag.cmd.push(function() {
                    		//send IAB string to DFP, can be used in tags using macro %%PATTERN:iab_string%%
                        googletag.pubads().setTargeting('iab_string', [cmpResponse.getConsentData.consentData]);
                        googletag.pubads().setTargeting('consent', [consentForAds ? 1 : 0]);
                        //request non-personalized ads from Google if user does not give consent.
                        googletag.pubads().setRequestNonPersonalizedAds(consentForAds ? 0 : 1);
                        //release DFP when consent values are available
                        //googletag.pubads().refresh()
						defineAdUnits();
                        //Load Criteo anti-adblock script
                        //try { loadCriteo(); } catch(e) {};
                        //Load Seedtaqq
                        try { loadSeedtagq(); } catch(e) {};
                    })
               // }
            }
            }
        };
        function handleCmpResponseCallbacks() {
            function afterEach() { if (cmpResponse.getConsentData && cmpResponse.getVendorConsents) { processCmpConsent() } }
            return {
                consentDataCallback: function(consentResponse) {
                    cmpResponse.getConsentData = consentResponse;
                    afterEach()
                },
                vendorConsentsCallback: function(consentResponse) {
                    cmpResponse.getVendorConsents = consentResponse;
                    afterEach()
                }
            }
        }
        var callbackHandler = handleCmpResponseCallbacks();
        window.__cmp('getConsentData', null, callbackHandler.consentDataCallback);
        window.__cmp('getVendorConsents', null, callbackHandler.vendorConsentsCallback);
        </script>



       <script>
         var loadSeedtagq = () => {
           var st = document.createElement('script');
           st.type = 'text/javascript';
           st.async = true;
           st.src = ('https:' == document.location.protocol
                     ? 'https'
                     : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
           var s = document.getElementsByTagName('script')[0];
           s.parentNode.insertBefore(st, s);
         };
       </script>
       <script>
         window._seedtagq = window._seedtagq || [];
         window._seedtagq.push(['_setId', '1723-6297-01']);
       </script>


	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/blog.css?v=99" type="text/css">

	<script src="flowplayer.youtube/flowplayer-3.2.12.min.js"></script>
	<link rel="stylesheet" type="text/css" href="flowplayer.youtube/bwcheck.css" />
	<script src="flowplayer.youtube/flowplayer.api.mobile.min.js"></script>
	<script src="flowplayer.youtube/flowplayer.playlist-3.2.10.min.js"></script>
	<script src="flowplayer.youtube/flowplayer.youtube-3.2.11.js"></script>

	<script type="text/javascript" src="flowplayer.youtube/jquery.showtime.js"></script>
	<script type="text/javascript" src="flowplayer.youtube/jquery.prettynumber.js"></script>
	<script type="text/javascript" src="flowplayer.youtube/jquery.overscroll.min.js"></script>
	<script type="text/javascript" src="flowplayer.youtube/flowplayer.bitrateselect-3.2.10.min.js"></script>



</head>

	<body>

			
			<style>
			body.fixed #liveMatchesIcon {
				margin-left: 82px !important;
			}
			</style>

			
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="https://static.voetbalzone.nl/reskin/css/reskin.css?v=12345989101112">
			

			<style>
                .main-menu {
                    max-width: 700px !important;
                }
            </style>


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="https://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
						<!-- wk button -->
						

						<!--<div class="wkLogo2018" style="margin: 22px 9px 0 0 !important; color: #fff; float: right;">
						    <span>logo</span>
                        </div>-->
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li class="active"><a href="/">Voetbalnieuws</a></li>

						
							
							
						<li  style="margin-right: 34px;"><a title="Wedstrijden" href="actuele_wedstrijden.asp">  <div style="color: #FFF;" id="liveMatchesIcon" class="blink_meUITGEZET">7</div>  Wedstrijden</a></li>

						
						
						<li ><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp?cat=voetbalzone">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						
						

					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">Youtube</a></li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
			<style>
			#liveMatchesIcon {
				background-color: #84b522;
				width: 14px;
				height: 14px;
				border-radius: 7px;
				font-size: 11px;
				text-align: center;
				position: absolute;
				z-index:999999;
				line-height: 14px;
				margin-top: -4px;
				margin-left: 92px;
				font-weight: bold;
			}
			li.active #liveMatchesIcon{
				margin-left: 98px;
			}
			.blink_me {
				-webkit-animation-name: blinker;
				-webkit-animation-duration: 2s;
				-webkit-animation-timing-function: linear;
				-webkit-animation-iteration-count: infinite;
				
				-moz-animation-name: blinker;
				-moz-animation-duration: 2s;
				-moz-animation-timing-function: linear;
				-moz-animation-iteration-count: infinite;
				
				animation-name: blinker;
				animation-duration: 2s;
				animation-timing-function: linear;
				animation-iteration-count: infinite;
			}

			@-moz-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@-webkit-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}
			</style>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<!--<a href="" class="more">Kun jij goed wedstrijden voorspellen?</a>-->
						<ul class="sub-menu" style="line-height: 24px;">
							<li><a title="Nieuws" href="/">Nieuws</a></li>

							<!--<li>
								
								<a title="EK 2016" href="ek2016.asp" style="color:#940404;">EK 2016</a>
							</li>
							-->

							<!--<li><a title="Archief" href="nieuwsarchief.asp">Archief</a></li>-->
							
							
							
							
							<li><a title="Premium" href="premium.asp">Premium</a></li>

							
							
							
							<li class="active"><a title="Social" href="social.asp">Social</a></li>
							

							<li><a title="OPTA Facts" href="opta.asp">Opta Facts</a></li>
							
							
								<li style="width: 100px;"><a title="Online Soccer Manager" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4932802531&iu=/67970281/DISPLAY_OWNED__NL/Voetbalzone/CLICKCOMMAND/Click_Track_Only">OSM</a></li>
							
							
							<li style="float: right;  margin-right: 0px;">
							<div id="wonderpush-subscription-switch" data-sentence="Notificaties:" data-on="AAN" data-off="UIT"></div>
							</li>
							
							
							
							
							

						</ul>
					</div>
				</nav>
				
				<style>
				label.wp-switch {
					margin-left: 20px;
				}
				</style>
							
			




			<div id="content" style="">




		
				<center>
				<div id="getLeaderboard" style="margin-bottom:12px;">
				
<center>
<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/Social/Top_Banner -->
<div id='div-gpt-ad-1478774814914-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478774814914-0'); });
</script>
</div>

</center>


				</div>
				</center>

			
			<div class="content-text">


			


			<style>
			#overzicht{
				width:576px !important;
			}
			#overzicht .item{
				width:576px !important;
			}
			#overzicht .item.youtube .rechts .tekst .youtube{
				border:0px !important;
				padding-left:0px !important;
				padding:0px !important;
				padding-bottom:10px !important;
			}
			#overzicht .item .rechts .tekst{
				font-size:12px !important;
				line-height:18px !important;
			}

			#overzicht .item .rechts img{
				min-width:100% !important;
				max-height:700px;
				margin-top: 0px !important;
				margin-bottom:20px !important;
			}
			#overzicht .item.youtube .rechts .tekst .youtube{
				margin-top: 0px !important;
			}
			#overzicht .item .rechts .tekst .ht{
				padding-bottom:20px;
			}
			#overzicht .item .rechts{
				display:block !important;
				width:580px;
			}
			#overzicht .item iframe{
				width:576px;
				/*height:350px;*/
			}
			iframe.instagram-media{
				height:650px !important;
				width:570px !important;
			}
			.fb{
				background: url('https://static.voetbalzone.nl/images/restyle/bk_socials.gif') no-repeat 0px 0px !important;
				width:115px !important;
				height:30px !important;
				line-height:30px;
				font-size:0px;
			}
			.fb span, .tw span{
				font-size:14px;
				color:white;
				padding-left:65px;
			}
			.tw{
				background: url('https://static.voetbalzone.nl/images/restyle/bk_socials.gif') no-repeat 0px -30px !important;
				width:115px !important;
				height:30px !important;
				line-height:30px;
				font-size:0px;
			}
			.smallicoz{
				height:18px !important;
				line-height:18px !important;
				display:inline-block;
				width:28px !important;
				padding-left:24px;
				color: #666666;
				font-size:12px !important;
				font-weight:bold;
				margin-right:2px;
			}
			.smallicoz.fb{
				background: url('https://static.voetbalzone.nl/images/restyle/sk_socials.gif') no-repeat 0px 0px !important;
			}
			.smallicoz.tw{
				background: url('https://static.voetbalzone.nl/images/restyle/sk_socials.gif') no-repeat 0px -20px !important;
			}

			#overzicht .item .rechts .datum {
				margin-top: 0px !important;
			}
			</style>

			

		<div id="overzicht">

			
				<div class="item top" title="">
					<h1>Een WONDERSCHONE treffer van CALVIN STENGS! &#128525;</h1>
					<input type="hidden" value="17291" class="uid" />
					<input type="hidden" value="1571168520" class="stamper" />
					<div class="rechts">
						<div class="tekst" style="display: inline-block; width: 100%;">
							
									<!-- XX -->
									<blockquote class=twitter-tweet data-lang=nl><p lang=nl dir=ltr>?? | Wat een goal van Calvin Stengs! <br><br>?? FOX Sports 1<br>#?? <a href=https://twitter.com/hashtag/norned?src=hash&ref_src=twsrc%5Etfw>#norned</a> <a href=https://t.co/aqBFuvgJyG>pic.twitter.com/aqBFuvgJyG</a></p>&mdash; FOX Sports (@FOXSportsnl) <a href=https://twitter.com/FOXSportsnl/status/1184161999913148426?ref_src=twsrc%5Etfw>15 oktober 2019</a></blockquote>
<script async src=https://platform.twitter.com/widgets.js charset=utf-8></script>

									<!-- XX -->
									<BR />
									


						</div>
						<div class="datum"><span class="prc">Vandaag om 19:42</span></div>
						<div class="socials">
							<div class="fb"><span>43</span></div>
						</div>
					</div>
				</div>
			

			<script>
				//HANDLERS VOOR SOCIAL
				$(".socials .li").click(function() {
					getUid = $(this).parent().parent().parent().find('.uid').val();
					//alert(getUid);
					window.open("http://www1.voetbalzone.nl/blog_item.asp?uid=" + getUid,
					'losse-url',
					'width=820,height=600');
					return false;
				});
				$(".socials .fb").click(function() {
					getUid = $(this).parent().parent().parent().find('.uid').val();
					getUrl = "http%3A%2F%2Fwww.voetbalzone.nl%2Fsocial_item.asp%3Fuid%3D" + getUid;
					window.open(
						  'https://www.facebook.com/sharer/sharer.php?u='+getUrl+'',
						  'facebook-share-dialog',
						  'width=626,height=436');
						return false;

				});
				$(".socials .tw").click(function() {
					getUid = $(this).parent().parent().parent().find('.uid').val();
					gtTx = $(this).parent().parent().parent().attr( "title" );
					//alert(gtTx);
					
						getUrl = "http%3A//bit.ly/32jFT4X";
						getUrl
					
					window.open(
						  'https://twitter.com/intent/tweet?original_referer='+getUrl+'&text='+gtTx+'&tw_p=tweetbutton&url=' + getUrl,
						  'twitter-share',
						  'width=626,height=436');
						return false;
				});

			</script>





				
						<a href="social_item.asp?uid=17290">
							<div class="overigeItems" style="margin-top:15px;display:table;width:578px;min-height:125px;padding-bottom:15px;border-bottom: 1px solid #eeeeee;">
								<div class="prPic" style="min-height:120px;display:table-cell;width:200px;background: url(https://static.voetbalzone.nl/images/photos/yt/2019/10/1571146863.jpg) 50% 50% no-repeat; background-size:cover">
									&nbsp;
								</div>
								<div style="display:table-cell;padding-left:10px;">

									<div class="holldie" style="display:block;padding-left:10px;height:107px;width:98%;">
										<div class="htitel" style="font-size:14px;font-weight:bold;margin-bottom:5px;">Zijn vriendin Vlada Sedan probeert nog professioneel te blijven! &#129315;</div>
										<div class="subtitel" style="font-size:12px;font-weight:normal;line-height:16px;overflow: hidden;text-overflow: ellipsis;max-height: 48px;"></div>
										
									</div>
									<div class="subber" style="display:block;padding-left:10px;width:100%;height:18px;">
										<div class="smallicoz tw">264</div>
										<div class="smallicoz fb">0</div>
										<div class="datumtijd" style="display:inline-block;width:232px;text-align:right;color:#999;line-height:18px;font-size:12px;font-weight:normal;">Vandaag om 13:40</div>
									</div>

								</div>

							</div>
						</a>
						
						<a href="social_item.asp?uid=17288">
							<div class="overigeItems" style="margin-top:15px;display:table;width:578px;min-height:125px;padding-bottom:15px;border-bottom: 1px solid #eeeeee;">
								<div class="prPic" style="min-height:120px;display:table-cell;width:200px;background: url(https://static.voetbalzone.nl/images/photos/yt/2019/10/1571128414.png) 50% 50% no-repeat; background-size:cover">
									&nbsp;
								</div>
								<div style="display:table-cell;padding-left:10px;">

									<div class="holldie" style="display:block;padding-left:10px;height:107px;width:98%;">
										<div class="htitel" style="font-size:14px;font-weight:bold;margin-bottom:5px;">'I bring my ballz to the moon' &#129300;&#129300;&#129300;</div>
										<div class="subtitel" style="font-size:12px;font-weight:normal;line-height:16px;overflow: hidden;text-overflow: ellipsis;max-height: 48px;"></div>
										
									</div>
									<div class="subber" style="display:block;padding-left:10px;width:100%;height:18px;">
										<div class="smallicoz tw">24</div>
										<div class="smallicoz fb">0</div>
										<div class="datumtijd" style="display:inline-block;width:232px;text-align:right;color:#999;line-height:18px;font-size:12px;font-weight:normal;">Vandaag om 08:33</div>
									</div>

								</div>

							</div>
						</a>
						
						<a href="social_item.asp?uid=17287">
							<div class="overigeItems" style="margin-top:15px;display:table;width:578px;min-height:125px;padding-bottom:15px;border-bottom: 1px solid #eeeeee;">
								<div class="prPic" style="min-height:120px;display:table-cell;width:200px;background: url(https://static.voetbalzone.nl/images/photos/yt/2019/10/1571094767.png) 50% 50% no-repeat; background-size:cover">
									&nbsp;
								</div>
								<div style="display:table-cell;padding-left:10px;">

									<div class="holldie" style="display:block;padding-left:10px;height:107px;width:98%;">
										<div class="htitel" style="font-size:14px;font-weight:bold;margin-bottom:5px;">Merih Demiral met DE ACTIE van de avond &#10071;&#10071;&#10071;</div>
										<div class="subtitel" style="font-size:12px;font-weight:normal;line-height:16px;overflow: hidden;text-overflow: ellipsis;max-height: 48px;"></div>
										
									</div>
									<div class="subber" style="display:block;padding-left:10px;width:100%;height:18px;">
										<div class="smallicoz tw">1185</div>
										<div class="smallicoz fb">0</div>
										<div class="datumtijd" style="display:inline-block;width:232px;text-align:right;color:#999;line-height:18px;font-size:12px;font-weight:normal;">Gisteren om 23:12</div>
									</div>

								</div>

							</div>
						</a>
						
						<a href="social_item.asp?uid=17286">
							<div class="overigeItems" style="margin-top:15px;display:table;width:578px;min-height:125px;padding-bottom:15px;border-bottom: 1px solid #eeeeee;">
								<div class="prPic" style="min-height:120px;display:table-cell;width:200px;background: url(https://static.voetbalzone.nl/images/photos/yt/2019/10/1571092324.png) 50% 50% no-repeat; background-size:cover">
									&nbsp;
								</div>
								<div style="display:table-cell;padding-left:10px;">

									<div class="holldie" style="display:block;padding-left:10px;height:107px;width:98%;">
										<div class="htitel" style="font-size:14px;font-weight:bold;margin-bottom:5px;">'Who put the ball in the racists' net?'</div>
										<div class="subtitel" style="font-size:12px;font-weight:normal;line-height:16px;overflow: hidden;text-overflow: ellipsis;max-height: 48px;"></div>
										
									</div>
									<div class="subber" style="display:block;padding-left:10px;width:100%;height:18px;">
										<div class="smallicoz tw">171</div>
										<div class="smallicoz fb">0</div>
										<div class="datumtijd" style="display:inline-block;width:232px;text-align:right;color:#999;line-height:18px;font-size:12px;font-weight:normal;">Gisteren om 22:32</div>
									</div>

								</div>

							</div>
						</a>
						
						<a href="social_item.asp?uid=17282">
							<div class="overigeItems" style="margin-top:15px;display:table;width:578px;min-height:125px;padding-bottom:15px;border-bottom: 1px solid #eeeeee;">
								<div class="prPic" style="min-height:120px;display:table-cell;width:200px;background: url(https://static.voetbalzone.nl/images/photos/yt/2019/10/1571091814.png) 50% 50% no-repeat; background-size:cover">
									&nbsp;
								</div>
								<div style="display:table-cell;padding-left:10px;">

									<div class="holldie" style="display:block;padding-left:10px;height:107px;width:98%;">
										<div class="htitel" style="font-size:14px;font-weight:bold;margin-bottom:5px;">CR700!!! &#128293;&#128293;&#128293;</div>
										<div class="subtitel" style="font-size:12px;font-weight:normal;line-height:16px;overflow: hidden;text-overflow: ellipsis;max-height: 48px;"></div>
										
									</div>
									<div class="subber" style="display:block;padding-left:10px;width:100%;height:18px;">
										<div class="smallicoz tw">522</div>
										<div class="smallicoz fb">0</div>
										<div class="datumtijd" style="display:inline-block;width:232px;text-align:right;color:#999;line-height:18px;font-size:12px;font-weight:normal;">Gisteren om 22:23</div>
									</div>

								</div>

							</div>
						</a>
						
						<a href="social_item.asp?uid=17285">
							<div class="overigeItems" style="margin-top:15px;display:table;width:578px;min-height:125px;padding-bottom:15px;border-bottom: 1px solid #eeeeee;">
								<div class="prPic" style="min-height:120px;display:table-cell;width:200px;background: url(https://static.voetbalzone.nl/images/photos/yt/2019/10/1571091832.png) 50% 50% no-repeat; background-size:cover">
									&nbsp;
								</div>
								<div style="display:table-cell;padding-left:10px;">

									<div class="holldie" style="display:block;padding-left:10px;height:107px;width:98%;">
										<div class="htitel" style="font-size:14px;font-weight:bold;margin-bottom:5px;">Het Franse volk kan EINDELIJK JUICHEN&#127467;&#127479;&#127467;&#127479;&#127467;&#127479; </div>
										<div class="subtitel" style="font-size:12px;font-weight:normal;line-height:16px;overflow: hidden;text-overflow: ellipsis;max-height: 48px;"></div>
										
									</div>
									<div class="subber" style="display:block;padding-left:10px;width:100%;height:18px;">
										<div class="smallicoz tw">194</div>
										<div class="smallicoz fb">0</div>
										<div class="datumtijd" style="display:inline-block;width:232px;text-align:right;color:#999;line-height:18px;font-size:12px;font-weight:normal;">Gisteren om 22:23</div>
									</div>

								</div>

							</div>
						</a>
						
						<a href="social_item.asp?uid=17281">
							<div class="overigeItems" style="margin-top:15px;display:table;width:578px;min-height:125px;padding-bottom:15px;border-bottom: 1px solid #eeeeee;">
								<div class="prPic" style="min-height:120px;display:table-cell;width:200px;background: url(https://static.voetbalzone.nl/images/photos/yt/2019/10/1571089940.png) 50% 50% no-repeat; background-size:cover">
									&nbsp;
								</div>
								<div style="display:table-cell;padding-left:10px;">

									<div class="holldie" style="display:block;padding-left:10px;height:107px;width:98%;">
										<div class="htitel" style="font-size:14px;font-weight:bold;margin-bottom:5px;">Let op die GESTOORDE rechts &#128545;&#128545;&#128545;</div>
										<div class="subtitel" style="font-size:12px;font-weight:normal;line-height:16px;overflow: hidden;text-overflow: ellipsis;max-height: 48px;"></div>
										
									</div>
									<div class="subber" style="display:block;padding-left:10px;width:100%;height:18px;">
										<div class="smallicoz tw">57</div>
										<div class="smallicoz fb">0</div>
										<div class="datumtijd" style="display:inline-block;width:232px;text-align:right;color:#999;line-height:18px;font-size:12px;font-weight:normal;">Gisteren om 21:52</div>
									</div>

								</div>

							</div>
						</a>
						
						<a href="social_item.asp?uid=17280">
							<div class="overigeItems" style="margin-top:15px;display:table;width:578px;min-height:125px;padding-bottom:15px;border-bottom: 1px solid #eeeeee;">
								<div class="prPic" style="min-height:120px;display:table-cell;width:200px;background: url(https://static.voetbalzone.nl/images/photos/yt/2019/10/1571087244.png) 50% 50% no-repeat; background-size:cover">
									&nbsp;
								</div>
								<div style="display:table-cell;padding-left:10px;">

									<div class="holldie" style="display:block;padding-left:10px;height:107px;width:98%;">
										<div class="htitel" style="font-size:14px;font-weight:bold;margin-bottom:5px;">Zie die verdediger van Bulgarije glijden &#128557;&#128557;</div>
										<div class="subtitel" style="font-size:12px;font-weight:normal;line-height:16px;overflow: hidden;text-overflow: ellipsis;max-height: 48px;"></div>
										
									</div>
									<div class="subber" style="display:block;padding-left:10px;width:100%;height:18px;">
										<div class="smallicoz tw">88</div>
										<div class="smallicoz fb">0</div>
										<div class="datumtijd" style="display:inline-block;width:232px;text-align:right;color:#999;line-height:18px;font-size:12px;font-weight:normal;">Gisteren om 21:07</div>
									</div>

								</div>

							</div>
						</a>
						
						<a href="social_item.asp?uid=17279">
							<div class="overigeItems" style="margin-top:15px;display:table;width:578px;min-height:125px;padding-bottom:15px;border-bottom: 1px solid #eeeeee;">
								<div class="prPic" style="min-height:120px;display:table-cell;width:200px;background: url(https://static.voetbalzone.nl/images/photos/yt/2019/10/1571064973.png) 50% 50% no-repeat; background-size:cover">
									&nbsp;
								</div>
								<div style="display:table-cell;padding-left:10px;">

									<div class="holldie" style="display:block;padding-left:10px;height:107px;width:98%;">
										<div class="htitel" style="font-size:14px;font-weight:bold;margin-bottom:5px;">'You bastards!' &#129315;</div>
										<div class="subtitel" style="font-size:12px;font-weight:normal;line-height:16px;overflow: hidden;text-overflow: ellipsis;max-height: 48px;"></div>
										
									</div>
									<div class="subber" style="display:block;padding-left:10px;width:100%;height:18px;">
										<div class="smallicoz tw">172</div>
										<div class="smallicoz fb">0</div>
										<div class="datumtijd" style="display:inline-block;width:232px;text-align:right;color:#999;line-height:18px;font-size:12px;font-weight:normal;">Gisteren om 14:56</div>
									</div>

								</div>

							</div>
						</a>
						
						<a href="social_item.asp?uid=17278">
							<div class="overigeItems" style="margin-top:15px;display:table;width:578px;min-height:125px;padding-bottom:15px;border-bottom: 1px solid #eeeeee;">
								<div class="prPic" style="min-height:120px;display:table-cell;width:200px;background: url(https://static.voetbalzone.nl/images/photos/yt/2019/10/1571005121.png) 50% 50% no-repeat; background-size:cover">
									&nbsp;
								</div>
								<div style="display:table-cell;padding-left:10px;">

									<div class="holldie" style="display:block;padding-left:10px;height:107px;width:98%;">
										<div class="htitel" style="font-size:14px;font-weight:bold;margin-bottom:5px;">GARETH BALE SKILLS &#127386; IVAN RAKITIC&#10071;</div>
										<div class="subtitel" style="font-size:12px;font-weight:normal;line-height:16px;overflow: hidden;text-overflow: ellipsis;max-height: 48px;"></div>
										
									</div>
									<div class="subber" style="display:block;padding-left:10px;width:100%;height:18px;">
										<div class="smallicoz tw">80</div>
										<div class="smallicoz fb">0</div>
										<div class="datumtijd" style="display:inline-block;width:232px;text-align:right;color:#999;line-height:18px;font-size:12px;font-weight:normal;">Zondag om 22:18</div>
									</div>

								</div>

							</div>
						</a>
						
						<a href="social_item.asp?uid=17277">
							<div class="overigeItems" style="margin-top:15px;display:table;width:578px;min-height:125px;padding-bottom:15px;border-bottom: 1px solid #eeeeee;">
								<div class="prPic" style="min-height:120px;display:table-cell;width:200px;background: url(https://static.voetbalzone.nl/images/photos/yt/2019/10/1571003863.png) 50% 50% no-repeat; background-size:cover">
									&nbsp;
								</div>
								<div style="display:table-cell;padding-left:10px;">

									<div class="holldie" style="display:block;padding-left:10px;height:107px;width:98%;">
										<div class="htitel" style="font-size:14px;font-weight:bold;margin-bottom:5px;">WAT IS ER GAANDE BIJ SLOVENI&#203; - OOSTENRIJK &#128557;&#128557;</div>
										<div class="subtitel" style="font-size:12px;font-weight:normal;line-height:16px;overflow: hidden;text-overflow: ellipsis;max-height: 48px;"></div>
										
									</div>
									<div class="subber" style="display:block;padding-left:10px;width:100%;height:18px;">
										<div class="smallicoz tw">82</div>
										<div class="smallicoz fb">0</div>
										<div class="datumtijd" style="display:inline-block;width:232px;text-align:right;color:#999;line-height:18px;font-size:12px;font-weight:normal;">Zondag om 21:57</div>
									</div>

								</div>

							</div>
						</a>
						
						<a href="social_item.asp?uid=17276">
							<div class="overigeItems" style="margin-top:15px;display:table;width:578px;min-height:125px;padding-bottom:15px;border-bottom: 1px solid #eeeeee;">
								<div class="prPic" style="min-height:120px;display:table-cell;width:200px;background: url(https://static.voetbalzone.nl/images/photos/yt/2019/10/1571001699.png) 50% 50% no-repeat; background-size:cover">
									&nbsp;
								</div>
								<div style="display:table-cell;padding-left:10px;">

									<div class="holldie" style="display:block;padding-left:10px;height:107px;width:98%;">
										<div class="htitel" style="font-size:14px;font-weight:bold;margin-bottom:5px;">HELDENROL voor Petr Cech bij debuut voor Guildford Phoenix &#127954;&#127954;&#127954;</div>
										<div class="subtitel" style="font-size:12px;font-weight:normal;line-height:16px;overflow: hidden;text-overflow: ellipsis;max-height: 48px;"></div>
										
									</div>
									<div class="subber" style="display:block;padding-left:10px;width:100%;height:18px;">
										<div class="smallicoz tw">1187</div>
										<div class="smallicoz fb">0</div>
										<div class="datumtijd" style="display:inline-block;width:232px;text-align:right;color:#999;line-height:18px;font-size:12px;font-weight:normal;">Zondag om 21:21</div>
									</div>

								</div>

							</div>
						</a>
						
						<a href="social_item.asp?uid=17275">
							<div class="overigeItems" style="margin-top:15px;display:table;width:578px;min-height:125px;padding-bottom:15px;border-bottom: 1px solid #eeeeee;">
								<div class="prPic" style="min-height:120px;display:table-cell;width:200px;background: url(https://static.voetbalzone.nl/images/photos/yt/2019/10/1571000833.png) 50% 50% no-repeat; background-size:cover">
									&nbsp;
								</div>
								<div style="display:table-cell;padding-left:10px;">

									<div class="holldie" style="display:block;padding-left:10px;height:107px;width:98%;">
										<div class="htitel" style="font-size:14px;font-weight:bold;margin-bottom:5px;">ROOD voor Duitsland tegen Estland na DERTIEN MINUTEN!</div>
										<div class="subtitel" style="font-size:12px;font-weight:normal;line-height:16px;overflow: hidden;text-overflow: ellipsis;max-height: 48px;"></div>
										
									</div>
									<div class="subber" style="display:block;padding-left:10px;width:100%;height:18px;">
										<div class="smallicoz tw">118</div>
										<div class="smallicoz fb">0</div>
										<div class="datumtijd" style="display:inline-block;width:232px;text-align:right;color:#999;line-height:18px;font-size:12px;font-weight:normal;">Zondag om 21:07</div>
									</div>

								</div>

							</div>
						</a>
						
						<a href="social_item.asp?uid=17274">
							<div class="overigeItems" style="margin-top:15px;display:table;width:578px;min-height:125px;padding-bottom:15px;border-bottom: 1px solid #eeeeee;">
								<div class="prPic" style="min-height:120px;display:table-cell;width:200px;background: url(https://static.voetbalzone.nl/images/photos/yt/2019/10/1570998173.png) 50% 50% no-repeat; background-size:cover">
									&nbsp;
								</div>
								<div style="display:table-cell;padding-left:10px;">

									<div class="holldie" style="display:block;padding-left:10px;height:107px;width:98%;">
										<div class="htitel" style="font-size:14px;font-weight:bold;margin-bottom:5px;">Die kan zich beter even niet vertonen in Azerbeidzjan... &#128584;&#127462;&#127487;</div>
										<div class="subtitel" style="font-size:12px;font-weight:normal;line-height:16px;overflow: hidden;text-overflow: ellipsis;max-height: 48px;"></div>
										
									</div>
									<div class="subber" style="display:block;padding-left:10px;width:100%;height:18px;">
										<div class="smallicoz tw">82</div>
										<div class="smallicoz fb">0</div>
										<div class="datumtijd" style="display:inline-block;width:232px;text-align:right;color:#999;line-height:18px;font-size:12px;font-weight:normal;">Zondag om 20:23</div>
									</div>

								</div>

							</div>
						</a>
						
						<a href="social_item.asp?uid=17273">
							<div class="overigeItems" style="margin-top:15px;display:table;width:578px;min-height:125px;padding-bottom:15px;border-bottom: 1px solid #eeeeee;">
								<div class="prPic" style="min-height:120px;display:table-cell;width:200px;background: url(https://static.voetbalzone.nl/images/photos/yt/2019/10/1570996399.jpg) 50% 50% no-repeat; background-size:cover">
									&nbsp;
								</div>
								<div style="display:table-cell;padding-left:10px;">

									<div class="holldie" style="display:block;padding-left:10px;height:107px;width:98%;">
										<div class="htitel" style="font-size:14px;font-weight:bold;margin-bottom:5px;">Frenkie de Jong op zijn ALLERBEST!! &#9889;&#9889;</div>
										<div class="subtitel" style="font-size:12px;font-weight:normal;line-height:16px;overflow: hidden;text-overflow: ellipsis;max-height: 48px;"></div>
										
									</div>
									<div class="subber" style="display:block;padding-left:10px;width:100%;height:18px;">
										<div class="smallicoz tw">275</div>
										<div class="smallicoz fb">0</div>
										<div class="datumtijd" style="display:inline-block;width:232px;text-align:right;color:#999;line-height:18px;font-size:12px;font-weight:normal;">Zondag om 19:53</div>
									</div>

								</div>

							</div>
						</a>
						



		</div>


		</div> <!-- einde content-text (hier staat de hele content van een pagina in) -->


			
				<div class="info-col">

									  <div style="margin-top:10px;width:368px; height:346px;background: #000;margin-bottom:0px;">
						<a href="social.asp"><div style="position:absolute;margin-top:0px;color:#fff;width:368px;height:75px;cursor:pointer;">
							<div style="position:absolute;margin-top:20px;color:#fff;width:368px;font-size:20px;">
								<CENTER>Voetbalzone Social</CENTER>
							</div>
						</div></a>

						<div style="position:absolute;margin-top:45px;color:#fff;width:368px;">
							<CENTER style="padding:15px;font-size:13px;line-height:16px;">
								Onze redactie komt dagelijks veel briljante en onmogelijke video's en foto's tegen. Dit delen we graag direct met jullie!
							</CENTER>
							<CENTER>
								<a href="https://www.facebook.com/voetbalzone" target=new style="margin-top:20px;border:0px;"><img src="https://static.voetbalzone.nl/images/restyle/fb_vz.gif" /></a>
							</CENTER>
							<CENTER style="margin-top:25px;height:25px;background-color:#f6f6f6;margin-left:30px;margin-right:30px;padding-top:2px;">
								<iframe  src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fvoetbalzone&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=233166406789027" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width:130px;margin-top:1px;" allowTransparency="true"></iframe>
								<iframe allowtransparency="true" frameborder="0" scrolling="no"
								  src="//platform.twitter.com/widgets/follow_button.html?screen_name=voetbalzonenl&show_screen_name=false"
								  style="width:150px; height:20px;"></iframe>
							</CENTER>

							<CENTER style="padding:15px;font-size:13px;line-height:16px;margin-top:20px;">
								Zelf wat leuks tegengekomen? Meld het bij onze redactie.<BR><BR>
								<a href="contact.asp" style="text-decoration:none;"><b style="color:#427ed3;">>> STUUR ZELF IETS IN! <<</b></a>
							</CENTER>

						</div>
				  </div>

						<!-- begin login2 block -->
					  
					  <!-- end login2 block -->




					

					  <!-- begin banner block  -->
							<div class="block">
								<div class="hold" id="adfactor_336">
									<div class="banner" style="margin-left:-6px;">
									<center>
									

<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/Social/Top_MPU -->
<div id='div-gpt-ad-1478774814914-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478774814914-1'); });
</script>
</div>


									</center>
									</div>
								</div>
							</div>
					  <!-- end banner block -->

					  

					<!-- begin laatste nieuws -->
						
	<div class="block">
        <div class="hold">
          <h4>Het laatste nieuws</h4>
          <div class="verder-list">
            <ul>
			
				<li>
					<strong>
					<a href="doc.asp?uid=361005">Live meepraten in de EK-kwalificatie: Liechtenstein - Italië</a></strong>
					<span></span>

				</li>
			
				<li>
					<strong>
					<a href="doc.asp?uid=360992">Live meepraten in de EK-kwalificatie: Zweden - Spanje</a></strong>
					<span></span>

				</li>
			
				<li>
					<strong>
					<a href="doc.asp?uid=361008">&lsquo;We kenden de opdracht van Van de Beek niet. Moest hij diep gaan?&rsquo;</a></strong>
					<span>7</span>

				</li>
			
				<li>
					<strong>
					<a href="doc.asp?uid=360779">De Nederlandse tiener die een rijzende ster is in Argentinië</a></strong>
					<span>12</span>

				</li>
			
				<li>
					<strong>
					<a href="doc.asp?uid=361007">Turkije, Bulgarije én Engeland kunnen straffen verwachten van UEFA</a></strong>
					<span>1</span>

				</li>
			
				<li>
					<strong>
					<a href="doc.asp?uid=360836">Grootverdiener speelde pas 142 minuten namens Arsenal: &lsquo;Wel een dappere zet&rsquo;</a></strong>
					<span>45</span>

				</li>
			
				<li>
					<strong>
					<a href="doc.asp?uid=361006">&lsquo;Ik had in moeten grijpen, we hebben verloren vanwege De Vrij&rsquo; </a></strong>
					<span>24</span>

				</li>
			
				<li>
					<strong>
					<a href="doc.asp?uid=360946">EURO 2020: welke landen hebben zich geplaatst voor het EK?</a></strong>
					<span>15</span>

				</li>
			
				<li>
					<strong>
					<a href="doc.asp?uid=360993">Live meepraten in de EK-kwalificatie: Jong Noorwegen - Jong Oranje</a></strong>
					<span>31</span>

				</li>
			
				<li>
					<strong>
					<a href="doc.asp?uid=361004">Overmars krijgt negatief aankoopadvies: &lsquo;Müller is een verschrikkelijke vent&rsquo;</a></strong>
					<span>32</span>

				</li>
			

            </ul>
          </div>
        </div>
      </div>
	
					<!-- end laatste nieuws -->



					<!-- end advertorial block -->
					
					  <!-- begin advertorial block -->

					  

				</div>
			
		</div>
		
			<!-- END CONTENT BLOCK -->
			<!-- BEGIN FOOTER BLOCK -->
				

	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">


	<div id="footer">

		<div class="footer_logo">
			<img src="https://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<li><a href="https://careers.dazn.com/" target=new>Vacatures</a></li>
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<li><a href="/updates.asp">Updates</a></li>
						<li><a style="cursor: pointer" onclick="window.__cmp('displayConsentUi')">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="/privacybeleid.asp">Privacy Verklaring</a></li>
						<li><a href="http://www.cloud.nl/" target="new">Cloud.nl</a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="http://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2019 Voetbalzone B.V.<Br />
			<span style="color: #838379;font-weight: normal;">a DAZN Group Limited Company</span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">&nbsp;</a>

				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<!--<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script> -->


	
	<script>
		$(".DAZN_logo a img").attr("src","http://static-voetbalzone.nl/images/DAZN2.png?v=2");
		$(".DAZN_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="https://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			
			<!-- END FOOTER BLOCK -->
		

	</div>


<script type="text/javascript"
 src="//wfpscripts.webspectator.com/bootstrap/ws-C36A9B0B.js">
</script>

<!-- Begin BlueKai Tag -->
<script type="text/javascript">
    window.bk_async = function() {
        bk_addPageCtx('page_type', 'video detail');
        bk_addPageCtx('page_primary_tag', 'football news');
        bk_addPageCtx('page_primary_tag', 'Social Football Amusement Video Videos');
        bk_addPageCtx('Video ID', '17291');
        bk_addPageCtx('Video name', 'Een WONDERSCHONE treffer van CALVIN STENGS! &#128525;');
        bk_addPageCtx('user_country_code', 'NL');
        BKTAG.doTag(56239, 1);
    };
    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>
<!-- End BlueKai Tag -->

</body>
</html>