
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

<html xmlns="http://www.w3.org/1999/xhtml">
<head>




	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="alternate" media="only screen and (max-width: 780px)" href="https://m.voetbalzone.nl/doc.asp?uid=411202">
	
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/internalLinking-desktop.css?v=4" type="text/css"/>
	
	
		<link rel="amphtml" href="https://m.voetbalzone.nl/amp/doc.asp?uid=411202">
	
	<meta name="google-site-verification" content="HQbefOVQV2yDlD42sKftOWxOrLBSsWT_6blOLlhmJYQ" />

	
				<meta property="og:title" content="Dit zijn de landen waar topfavoriet Brazilië eerst aan voorbij zal moeten."/>			
			
			
			<meta property="og:description" content="&nbsp;"/>
			<meta property="fb:app_id" content="233166406789027" >
			<meta property="og:type" content="article" >
			<meta property="og:site_name" content="Voetbalzone" >
			
			
			<meta data-react-helmet="true" property="article:published_time" content="17-11-2022T20:05:00Z"/>
			
				<meta data-react-helmet="true" property="article:modified_time" content="17-11-2022T20:27:00Z"/>
			
			
			
			
			<meta property="og:url" content="https://www.voetbalzone.nl/doc.asp?uid=411202"/>
			<meta property="fb:admins" content="160087490685305"/>
			
						<meta property="og:image" itemprop="image" content="https://static.voetbalzone.nl/images/photos/ori_1152_648/723554355335.jpg"/>
					

			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:url" content="https://www.voetbalzone.nl/doc.asp?uid=411202" />
			<meta name="twitter:title" content="Dit zijn de landen waar topfavoriet Brazilië eerst voorbij zal moeten geraken" />
			<meta name="twitter:description" content="Lees verder" />

			<meta name="twitter:image" content="https://static.voetbalzone.nl/images/photos/ori_1152_648/723554355335.jpg">


			<meta name="twitter:site" content="@voetbalzonenl" />
			
			


			
			
			
			
		
			<title>Dit zijn de landen waar topfavoriet Brazilië eerst aan voorbij zal moeten</title>
		
			<meta name="description" content="De 22e editie van het WK voetbal gaat bijna van start. Vanaf 20 november gaan 32 landen in Qatar strijden om de felbegeerde titel." />
		<!-- Geoedge -->
<script>
    window.grumi = {cfg: {
        advs: {
            '5175623407': true,
            'exclude': true
        }
    },       
        key: '80735e47-2520-4146-be8a-d84e24d5fbaa'
    };
</script>
<script src="//rumcdn.geoedge.be/80735e47-2520-4146-be8a-d84e24d5fbaa/grumi-ip.js" async></script>
<!-- End Geoedge -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KKV5BDJ');</script>
<!-- End Google Tag Manager -->
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/all_sjaak.css?vers=99999999g4";</style>
		<style type="text/css">@import "https://static.voetbalzone.nl/reskin/css/reskin_desktop_2017.css?v=59";</style>
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/form.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/opstelling.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.rating.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.lightbox-0.5.css";</style>
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-screen.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/icons/css/font-awesome.min.css">

	<!--[if lt IE 7]><style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/ie6.css";</style><![endif]-->
	
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/flags.css?vers=20130321-2";</style>




		<script type="text/javascript" src="cjs.asp?page=doc&file=https://static.voetbalzone.nl/js/txt_input_functions.js,https://static.voetbalzone.nl/js/functions_min.js?v=3,https://static.voetbalzone.nl/js/jquery-1.11.3.min.js,https://static.voetbalzone.nl/js/jquery.delay.js,https://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js,https://static.voetbalzone.nl/js/jquery.tinysort.js,https://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js,https://static.voetbalzone.nl/js/ui.core_min.js,https://static.voetbalzone.nl/js/jquery.bind.js,https://static.voetbalzone.nl/js/ui.checkbox_min.js,https://static.voetbalzone.nl/js/motionpack.js,https://static.voetbalzone.nl/js/reacties.js,https://static.voetbalzone.nl/js/jquery.rating.js,https://static.voetbalzone.nl/js/jquery.MetaData.js,https://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js,https://static.voetbalzone.nl/js/jquery.timer.js,https://static.voetbalzone.nl/js/ajax_min.js,https://static.voetbalzone.nl/js/swfobject.js,https://static.voetbalzone.nl/js/selector.js,https://static.voetbalzone.nl/js/rechtsBlokNavigatie.js,"></script>



	<!-- Hotjar Tracking Code for www.voetbalzone.nl -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:197005,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/nike.css";</style>

	<script src='https://static.voetbalzone.nl/js/qaf_full_v6.js?v=11'></script>
	
	<!-- ICO bestanden -->
	<link rel="apple-touch-icon" sizes="57x57" href="/ico/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/ico/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/ico/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/ico/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/ico/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/ico/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/ico/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/ico/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/ico/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/ico/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/ico/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/ico/favicon-16x16.png">
	<meta name="msapplication-TileImage" content="/ico/ms-icon-144x144.png">

	

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Article');
  gaVZ('desktopmobile.set', 'dimension9', 'Article');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  let lsFCID = localStorage.getItem('fc_id');
  gaVZ('desktopmobile.set', 'dimension68', String(lsFCID));
  

  
  
					gaVZ('set', 'dimension1', 'WORLD CUP');
					gaVZ('desktopmobile.set', 'dimension1', 'WORLD CUP');
					

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
	  gaVZ('set', 'dimension3', 'Bart D&#39;Hanis');
	  gaVZ('desktopmobile.set', 'dimension3', 'Bart D&#39;Hanis');
  
	  gaVZ('set', 'dimension4', 'Dit zijn de landen waar topfavoriet Brazilië eerst voorbij zal moeten geraken');
	  gaVZ('desktopmobile.set', 'dimension4', 'Dit zijn de landen waar topfavoriet Brazilië eerst voorbij zal moeten geraken');
  

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->



	<script>
	var advFraming = {
		eigenschappen:function(positie, ht)
		{
			$("#" + positie).css('height',ht);
			console.log("EDITT HGHT!!!! " + ht);
		}
	};
	</script>

	<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>

<!-- OneTrust Cookies Consent Notice start -->

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="3d1bef86-6d98-45c5-9378-bb507daee5f3"></script>
<script type="text/javascript">

//Cookie name def
    const FCIDLocalStorageKey = 'fc_id';
    //Cookie categories
    var CookieCategories = {
        'StrictlyNecessary': 'C0001',
        'Performance': 'C0002',
        'Functional': 'C0003',
        'Targeting': 'C0004',
        'SocialMedia': 'C0005'
    };
 //ONE TRUST override method on agreement change
function OptanonWrapper() { 

 //Get item from local storage cookie
            let lsFCID = localStorage.getItem(FCIDLocalStorageKey);
            //When Targeting exists in OneTrust Agreement 
            if (window['OptanonActiveGroups'].includes(CookieCategories.Targeting)) {
                //if yes, then add or get FBID
                addFCID(lsFCID);

            } else {
                //If not agree, remove cookie
                removeFCID(lsFCID);

            }

}
function addFCID(uuid) {
        //if cookie exists then set fc_id with cookie value
        if (uuid) {
            window.fc_id = uuid;
            
        }
        else
        {
            //if not exists, generate V4 unique ID 
            let v4 = uuidv4();
            //set it to FBID cookie
            localStorage.setItem(FCIDLocalStorageKey, v4);
            //set fc_id with cookie value
            window.fc_id = v4;
           
        }
    }
    //V4 unique ID generator
    function uuidv4() {
        return ([1e7] + -1e3 + -4e3 + -8e3 + -1e11).replace(/[018]/g, c =>
            (c ^ crypto.getRandomValues(new Uint8Array(1))[0] & 15 >> c / 4).toString(16)
        );
    }
    //FBID removal from local storage
    function removeFCID(uuid) {
        if (uuid) {
            localStorage.removeItem(FCIDLocalStorageKey);
           
        }

        window.fc_id = null;
        

    }
</script>
<!-- OneTrust Cookies Consent Notice end -->

<!-- OneTrust Cookies Settings button start -->

<!-- OneTrust Cookies Settings button end -->
			<script src="https://lngtd.com/voetbalzone_news.js"></script>
		
	
        

       <script>
        // var loadCriteo = () => {
        //   var criteoEl = document.createElement("script"); criteoEl.type = "text/javascript";
        //   criteoEl.async = true; var isHttps = 'https:' === document.location.protocol;
        //   criteoEl.src = "//static.criteo.net/js/ld/publishertag.js";
        //   var criteoTargetEl = document.getElementsByTagName("head")[0];
        //   criteoTargetEl.insertBefore(criteoEl, criteoTargetEl.firstChild);
        // };
       </script>
       <script>
        // window.Criteo = window.Criteo || {};
         //window.Criteo.events = window.Criteo.events || [];
       </script>


       
		   <script>
			 var loadSeedtagq = () => {
			   var st = document.createElement('script');
			   st.type = 'text/javascript';
			   st.async = true;
			   st.src = ('https:' == document.location.protocol
						 ? 'https'
						 : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
			   var s = document.getElementsByTagName('script')[0];
			   s.parentNode.insertBefore(st, s);
			 };
		   </script>
		   <script>
			 window._seedtagq = window._seedtagq || [];
			window._seedtagq.push(['_setId', '1723-6297-01']);
			(function () {
			var st = document.createElement('script');
			st.type = 'text/javascript';
			st.async = true;
			st.src = ('https:' == document.location.protocol
			? 'https'
			: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(st, s);
			})();
		   </script>
	
	
	<script>
	(function(w,d,s,i,n){w[n]=w[n]||{q:[],init:function(o){w[n].initOpts=o;},ready:function(c){w[n].q.push(c);}};
	setTimeout(function(j,k){if(!d.getElementById(i)){k=d.getElementsByTagName(s)[0];j=d.createElement(s);j.id=i;
	j.src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";k.parentNode.insertBefore(j,k);}},0);
	}(window,document,"script","wonderpush-jssdk-loader","WonderPush"));

	WonderPush.init({
		webKey: "685a91431b9ac26ed025af9623a243c60d3a3e21481f0aa6e3a4cd021aa14cd2",
		optInOptions: {
			// You can modify or translate the following:
			externalBoxMessage: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleTitle: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleMessage: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxDisclaimer: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxProcessingMessage: "Aanmelden...",
			externalBoxSuccessMessage: "Bedankt voor het aanmelden!",
			externalBoxFailureMessage: "Sorry, er ging iets mis.",
			externalBoxTooLongHint: "Slechte verbinding of incognito venster?",
			externalBoxCloseHint: "Sluiten",
			modalBoxMessage: "We sturen je een pushmelding bij belangrijknieuws.<br/>Je kunt je altijd weer uitschrijven.",
			modalBoxButton: "Ok!"
		}
	});
	</script>

	
	
			
			<script type="application/ld+json">
				{
				  "@context": "https://schema.org",
				  "@type": "NewsArticle",
				  "mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.voetbalzone.nl/doc.asp?uid=411202"
				  },
				  "headline": "Dit zijn de landen waar topfavoriet Brazilië eerst voorbij zal moeten geraken",
			 "name": "Dit zijn de landen waar topfavoriet Brazilië eerst voorbij zal moeten geraken",
			 "inLanguage": "nl",
			 "image" : "https://static.voetbalzone.nl/images/photos/ori_1152_648/723554355335.jpg",
			 "description" : "De 22e editie van het WK voetbal gaat bijna van start. Vanaf 20 november gaan 32 landen in Qatar strijden om de felbegeerde titel. De spelers van Nederland, België, Frankrijk en Brazilië zijn bij het grote publiek bekend, maar hoe staan landen als Australië, Zuid-Korea en Servië ervoor? In deze rubriek blikt Voetbalzone per poule vooruit op het WK en in de zevende editie is het de beurt aan Groep G, waar onder meer topfavoriet Brazilië in zit. De andere landen in deze poule zijn Servië, Zwitserland en Kameroen.",
			 "url" : "https://www.voetbalzone.nl/doc.asp?uid=411202",  
				  "datePublished": "2022-11-17T20:05",
				  
				  
					"dateModified": "2022-11-17T20:27",
				  
				 "author": {
					"@type": "Person",
					"name": "Bart D&#39;Hanis"
				  },
				
				   "publisher": {
					"@type": "Organization",
					"name": "Voetbalzone",
					"logo": {
					  "@type": "ImageObject",
					  "url": "https://static.voetbalzone.nl/reskin/images/logo.png"
					}
				  }
				}
			</script> 
			
			
	<script type="text/javascript">
	var oddsServe=function(contentUnitId,competition,matchday,match,node){
	if(!node){
	var s=document.readyState==='loading'?document.getElementsByTagName('script'):[];
	node=s.length?s[s.length-1].parentNode:null;
	}
	oddsServe.queue.push({contentUnitId:contentUnitId,competition:competition,matchday:matchday,
	match:match,node:node});
	};
	oddsServe.queue=[];
	oddsServe.options={
	'cp-theme':'light'
	};
	</script>
	<script type="text/javascript"
	src="https://creative-cdn.oddsserve.com/loader.js?publisher=goaldotcom" async></script>
	
	
	
</head>


<style type="text/css">
    .detail-block .social-networks2 {
        padding:0;
        margin:0;
        list-style:none;
        overflow:hidden;
    }
    .detail-block .social-networks2 li {
        float: left;
        margin: 0 5px 5px 0;
    }
    .detail-block .social-networks2 a {
        display:block;
        width: 165px;
        height: 30px;
        border-radius: 4px;
        text-align: center;
        font: bold 14px/17px arial;
        color: #fff !important;
    }
    .detail-block .social-networks2 a:after {
        content: '';
        height: 100%;
        display:inline-block;
        vertical-align:middle;
    }
    .detail-block .social-networks2 a span.button {
        display:inline-block;
        vertical-align:middle;
        background:url(https://static.voetbalzone.nl/images/sprite2.png) no-repeat -1000px 0;
        padding: 0 0 0 23px;
    }
    .detail-block .social-networks2 .facebook {background: #3e5c94;}
    .detail-block .social-networks2 .twitter {background: #1daee5;}
    .detail-block .social-networks2 .googleplus {background: #db403a;}
    .detail-block .social-networks2 .iqfactory {background: #85b93a;}
    .detail-block .social-networks2 .facebook span.button {
        background-position: -136px -2px;
        height: 18px;
    }
    .detail-block .social-networks2 .twitter span.button {
        background-position: -135px -26px;
        height: 18px;
    }
    .detail-block .social-networks2 .googleplus span.button {
        background-position: -136px -53px;
        height: 18px;
    }
    .detail-block .social-networks2 .iqfactory span.button {
        background-position: -136px -106px;
        height: 18px;
    }
    .detail-block .social-networks2 a:hover {
        opacity: 0.85;
    }
	.info-col .winkel-box h5{
		width: auto !important;
	}
	/*VOOR VOOR AFGESNEDEN AD*/
	.about-team{
		overflow: inherit;
	}
</style>




	<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKV5BDJ "
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<!-- /22272936144/voetbalzone/voetbalzone_web/News/Skin -->
	<div id='div-gpt-ad-1477661096970-3' style='height:1px; width:1px;'>
	
	</div>


<div id="handje" style="display:none;">
	<div id="nogStemmen">
		<div class='handUp' title='Ik kan deze reactie waarderen.'></div>
	</div>
	<div id="gestemd" style="display:none;">
		<div style="display:none;" class="clvoted up" title="Bedankt voor je stem"></div>
		<div style="display:none;" class="clvoted down" title="Bedankt voor je stem"></div>
	</div>
	<span id="verwerkVote"></span>
</div>


<script>
    //$(function() {
    //    $('a.lightboxInDoc').lightBox();
    //});

</script>

<!-- BEGIN HEADER BLOCK -->


	
			
			<style>
			body.fixed #liveMatchesIcon {
				margin-left: 82px !important;
			}
			
			nav#nav {
				border-top: solid 4px #8EB440;
				padding-top: 8px;
			}
			
			body.fixed #nav {
				padding-top: 0px !important;
			}
			</style>

			
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="https://static.voetbalzone.nl/reskin/css/reskin.css?v=123459891011122">
			

			<style>
                .main-menu {
                    max-width: 700px !important;
                }
            </style>


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="https://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
						<!-- wk button -->
						

						<!--<div class="wkLogo2018" style="margin: 22px 9px 0 0 !important; color: #fff; float: right;">
						    <span>logo</span>
                        </div>-->
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li ><a href="/">Nieuws</a></li>

												
						<li  style="margin-right: 34px;"><a title="Wedstrijden" href="actuele_wedstrijden.asp">  <div style="color: #FFF;" id="liveMatchesIcon" class="blink_meUITGEZET">4</div>  Wedstrijden</a></li>
						
						<li ><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp?cat=voetbalzone">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>
						<li><a target="_blank" href="https://tickets.voetbalzone.nl/">Voetbaltickets</a></li>

						
						

					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://open.spotify.com/show/2w0eFJFy3DvrJAHJ1oqyaX?si=pE6Fj9T8SAGyTHnnf4RxqA" class="spotify">spotify</a></li>
						<li><a target="_blank" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">Youtube</a></li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
			<style>

			.nav-holder .social-networks .spotify {
				background: url(https://static.voetbalzone.nl/reskin/images/back_icons_retina.png?v=7);
				background-repeat: no-repeat;
				background-size: cover;
				background-position: 0px -165px;
				height: 23px;
				width: 23px;
				display: inline-block;
				margin-left: 0px;
				margin-right: 3px;
				opacity: 1;
			}
			.nav-holder .social-networks a, .header-frame .searchHead, .login-block a:before{
				background-size: 23px !important;
			}
			
			#liveMatchesIcon {
				background-color: #84b522;
				width: 14px;
				height: 14px;
				border-radius: 7px;
				font-size: 11px;
				text-align: center;
				position: absolute;
				z-index:999999;
				line-height: 14px;
				margin-top: -4px;
				margin-left: 92px;
				font-weight: bold;
			}
			li.active #liveMatchesIcon{
				margin-left: 98px;
			}
			.blink_me {
				-webkit-animation-name: blinker;
				-webkit-animation-duration: 2s;
				-webkit-animation-timing-function: linear;
				-webkit-animation-iteration-count: infinite;
				
				-moz-animation-name: blinker;
				-moz-animation-duration: 2s;
				-moz-animation-timing-function: linear;
				-moz-animation-iteration-count: infinite;
				
				animation-name: blinker;
				animation-duration: 2s;
				animation-timing-function: linear;
				animation-iteration-count: infinite;
			}

			@-moz-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@-webkit-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}
			</style>
			


<!-- END HEADER BLOCK -->
    

  <!-- BEGIN CONTENT BLOCK -->



	
		<div id="content" style="">
		

				<center>


					

					<div id="getLeaderboard" style="margin-top:4px;margin-bottom:4px; ">



					
						
						<div class="qaf_holder_HpTU8" data-TYPE="3">
							<div id="getLeaderboard">
								<!-- /22272936144/voetbalzone/voetbalzone_web/News/Top_Banner -->
								<div id='div-gpt-ad-1477661096970-4'>

								
								</div>
							</div>

							<!-- BEGIN 149059 - Voetbalzone- NL - Passback -  728x90 - adblocking -->
                            <!--<div id="crt-8e275b8" style="width:728px;height:90px;"></div>-->
                            <script type="text/javascript">
                            //Criteo.events.push(function() {
                            //    Criteo.DisplayAcceptableAdIfAdblocked({
                            //        "zoneid": 149059,
                            //        "containerid": "crt-8e275b8",
                            //        "overrideZoneFloor": false
                            //    });
                           // });
                            </script>
                            <!-- END TAG -->

						</div>
						
						
					</div>
				</center>
			

    <div class="content-text" style="">
	
	
	



				<div class="qaf_holder_HpTU8" data-TYPE="2">
					<div style="float:left;margin-left:-174px;position:absolute;" id="skyCrapp">
						<div id="voetbaldirect" style="width:160px;">

							


		<!-- /22272936144/voetbalzone/voetbalzone_web/News/Top_Skyscraper -->
		<div id='div-gpt-ad-1477661096970-6'>
		</div>
	



						</div>
					</div>
				</div>

		

		<script>
		$(document).ready(function(){
			if ($("#voetbaldirect").height() > 10){
				$("#voetbaldirect").height(600);
			}
		})
		</script>
		

      <!-- begin about team block -->
		



		 <!-- NORMAAL DOCUMENT-->


				
				

			  <div class="about-team" style="background:none !important;">
			  
			  
				<div class="title">


				  <div class="team-logo">
				  
				  
								<img src="https://static.voetbalzone.nl/reskin/images/vz_icon_big.png" />
							
				  </div>
				  <h1>Dit zijn de landen waar topfavoriet Brazilië eerst voorbij zal moeten geraken</h1>
				  
				  
				  <a target="_blank" href="https://b1.trickyrock.com/redirect.aspx?pid=85888876&bid=37516">
				  <div style="display: inline-block; width: 100%; border-top: solid 1px #eee;">
					<img src="https://static.voetbalzone.nl/images/unibet_new_desktop.png" style="width: 576px; float: right;">
				  </div>
				  </a>
				  
				</div>
				
					<img style="margin-bottom:15px; width: 100%;" src="https://static.voetbalzone.nl/images/photos/ori_1152_648/723554355335.jpg" />
				
					
					<div style="margin-bottom: 10px;">
					<script type="text/javascript">
						oddsServe("d2c88b85594d1d15704ce98938860c2e");
					</script>
					<ins class="eccc554d" data-key="d2c88b85594d1d15704ce98938860c2e"></ins>
					<script async src="https://v1.oddsserve.com/9b12c500.js"></script>
					</div>

				
					<style>
					p.author, p.author a{
						color: #858585;
					}
					p.author span{
						color:#000;
						font-weight: bold;
					}
					</style>
					<p class="author">
						<span>Donderdag, 17 november 2022 om 20:05</span>
						• 
						<a href="https://www.voetbalzone.nl/nieuwsarchief_auteur.asp?uid=319188">Bart D&#39;Hanis</a>
						
						
						
						
							• Laatste update: 20:27
						
					</p>
				

							<style>
							.img-hold-left, .img-hold-right{
								display:none !important;
							}
							.about-team .img-hold{
								display:none !important;
							}
							.about-team p {
								line-height: 22px !important;
							}
							</style>

							<!--0--><P>De 22e editie van het WK voetbal gaat bijna van start. Vanaf 20 november gaan 32 landen in Qatar strijden om de felbegeerde titel. De spelers van Nederland, België, Frankrijk en <a href='club.asp?uid=1818'>Brazilië</a> zijn bij het grote publiek bekend, maar hoe staan landen als Australië, Zuid-Korea en <a href='club.asp?uid=2135'>Servië</a> ervoor? In deze rubriek blikt Voetbalzone per poule vooruit op het WK en in de zevende editie is het de beurt aan Groep G, waar onder meer topfavoriet Brazilië in zit. De andere landen in deze poule zijn Servië, <a href='club.asp?uid=1974'>Zwitserland</a> en <a href='club.asp?uid=1889'>Kameroen</a>.</P><!-- /22272936144/voetbalzone/voetbalzone_web/News/Outstream --><div style='margin-left:-12px;' id='div-gpt-ad-1536852650637-0'><center></center></div><!--1--><P>Door: Bart D’Hanis</P><!--2--><P><b>Brazilië</b><BR />Brazilië gaat in Qatar op jacht naar de zesde wereldbeker uit de geschiedenis. Dat gaan ze doen met een hele sterke selectie. De Brazilianen kunnen onder andere beschikken over geweldige aanvallers als Neymar (PSG), Vinícius Júnior (Real Madrid) en Gabriel Jesus (Arsenal). Ook op het middenveld staan met spelers als Casemiro (Manchester United), Fabinho (Liverpool) en Bruno Guimarães (Newcastle) geen ‘kleintjes’ op het veld. Achterin gaat keeper Alisson (Liverpool) samen met het ervaren duo Thiago Silva (Chelsea) en Marquinhos (PSG) het doel  proberen schoon te houden. Talenten in de Braziliaanse selectie zijn Gabriel Martinelli (Arsenal) en Antony (Manchester United). De twee vleugelaanvallers zijn dit seizoen beiden goed in vorm, al is er voorin heel veel concurrentie bij Brazilië. Opvallendste afwezige in de selectie is ongetwijfeld Roberto Firmino (Liverpool). Hij viel af in de laatste selectieronde. </P><div style="background-color: #F7F7F7; display: inline-block; width: calc(100% - 10px); padding: 5px; margin-bottom: 20px;"><center style="margin-bottom: 2px; border-bottom: none; font-size: 10px; padding-bottom: 2px;">Het artikel gaat verder onder de video</center><script src="https://fcp.codes/embed-code-template/embed-code-template.js#SMART_c1874d51-c4ff-4ae7-af34-53e26b71a152"></script><a href="videos.asp" style="margin-top:5px; font-weight: 600; color: #81b527; font-size: 15px; margin-top: 10px; text-decoration: none; line-height: 24px;"><span>Meer videos</span></a></div><!--3--><P>Brazilië heeft tot nu toe aan alle 21 edities van het wereldkampioenschap voetbal meegedaan. Ook de kwalificatie voor de 22ste editie ging de Brazilianen gemakkelijk af. In de Zuid-Amerikaanse kwalificatiepoule verloren <i>de Goddelijke Kanaries</i> geen enkele wedstrijd. Drie van de zeventien keer werd er gelijkgespeeld. De laatste keer dat Brazilië een wedstrijd verloor, was in juli van het vorig jaar, toen ze in de finale van de Copa América met 1-0 verloren van Argentinië. Sindsdien heeft het Braziliaanse elftal ook een aantal oefenwedstrijden afgewerkt. Zo werd Zuid-Korea met 1-5 opgerold, Japan met 0-1 verslagen en werd ook ook Ghana met 3-0 aan de zegekar gebonden. Tunesië wist het Brazilië tevens niet moeilijk te maken: 5-1. Het WK begint voor Brazilië op 24 november met het duel tegen Servië. In de tweede poulewedstrijd op 28 november wacht Zwitserland, waarna Kameroen op 2 december de tegenstander is. </P><!--4--><P><b>Servië</b><BR />Servië doet in Qatar voor de derde keer mee aan het WK. De twee edities hiervoor, in 2010 en 2018, werden de achtste finales niet gehaald. In 2022 kan Servië dus voor het eerst de knock-outfase bereiken. Om dit doel te bewerkstelligen hebben de Serven onder andere Ajacied Dusan Tadic meegenomen naar Qatar. Op wie hij de voorzetten moet gaan geven, blijft nog even een raadsel. Bondscoach Dragan Stojkovic kan in de spits namelijk kiezen uit Dusan Vlahovic (Juventus), Aleksandar Mitrovic (Fulham) en Luka Jovic (Fiorentina). Verder zitten ook oud-FC Groningen-speler Filip Kostic (Juventus) en Sergej Milinkovic-Savic (Lazio) bij de Servische selectie. Achterin is het echter een stuk minder indrukwekkend, met Nikola Milenkovic (Fiorentina) als bekendste naam.</P><!--5--><P>Servië zal zich een weg door groep G moeten scoren. De nummer 21 van de FIFA-wereldranglijst scoorde in de Nations League namelijk het meest van heel League B: maar liefst dertien keer in zes wedstrijden. Dankzij al deze doelpunten werd Servië dan ook eerste in de groep met onder meer Noorwegen en Zweden. Hierdoor zijn de Serviërs gepromoveerd naar League A, waar de toplanden van Europa zitten. De kwalificatie voor het WK ging Servië bijna net zo gemakkelijk af. In de poule met Portugal en Ierland werd niet één keer verloren, waardoor <i> de Witte Adelaars </i> het Portugal van Cristiano Ronaldo naar de play-offs stuurden. Voor het WK begint speelt Servië een oefenwedstrijd tegen Bahrein. Op 24 november begint het echte werk met de wedstrijd tegen Brazilië. Daarna is Kameroen op 28 november de tegenstander. De groep wordt op 2 december afgesloten met een duel tegen Zwitserland. </P><!--6--><P><b>Zwitserland</b><BR />Zwitserland gaat deze winter voor de twaalfde keer deelnemen aan een wereldkampioenschap. Het Europese land heeft een aantal hele goede spelers in de gelederen. Vooral achterin, waar Manuel Akanji (Manchester City), Fabian Schär (Newcastle) en Yann Sommer (Borussia Mönchengladbach) het doel verdedigen, ziet het er sterk uit. Ook aanvoerder Granit Xhaka (Arsenal) verkeert momenteel in uitstekende vorm en is uiteraard meegenomen naar Qatar. De Zwitserse doelpuntenproductie hangt af van Breel Embolo (AS Monaco), Xherdan Shaqiri (Chicago Fire FC) en Noah Okafor (RB Salzburg). Daarnaast zit ook de talentvolle middenvelder Fabian Rieder (BSC Young Boys) bij de selectie. De pas twintigjarige middenvelder scoorde dit seizoen drie keer en gaf drie assists in de Zwitserse competitie. </P><!--7--><P>Zwitserland is de nummer vijftien van de FIFA-wereldranglijst. Ze wisten net als Servië boven de favoriet te eindigen in hun WK-kwalificatiepoule. Italië eindigde met twee punten minder en werd net als Portugal veroordeeld tot de play-offs. Op het EK van 2021 wist Zwitserland knap Frankrijk uit te schakelen, waarna ze in de kwartfinale ten onder gingen tegen Spanje. De Nations League-campagne verliep echter een stuk minder feilloos. In de poule met Spanje en Portugal werd Zwitserland derde en scoorde het land maar zes keer in zes duels. Ook was het oefenduel tegen Ghana voorafgaand aan het WK geen succes: Zwitserland verloor met 2-0. In Qatar nemen zij het op 24 november eerst op tegen Kameroen. Op 28 november en 2 december zijn respectievelijk Brazilië en Servië de tegenstander. </P><!--8--><P><b>Kameroen</b><BR />Kameroen gaat in Qatar voor de achtste keer meedoen aan het WK. Het Afrikaanse land wist de laatste vijf keer de poulefase echter niet te overleven. De bekendste speler uit de selectie is voor ons ongetwijfeld André Onana van Internazionale, die lang voor Ajax uitkwam. Andere bekende spelers zijn Franck Zambo Anguissa (Napoli), Bryan Mbeumo (Brentford) en Karl Toko Ekambi (Olympique Lyon). Verder kan Kameroen beschikken over Eric Maxim Choupo-Moting (Bayern München). De al 33-jarige spits scoorde dit seizoen al vier keer in de Champions League. Ook is hij met zes doelpunten en twee assists goed op dreef in de Bundesliga. </P><!--9--><P>Als we Samuel Eto’o mogen geloven, dan wint Kameroen het toernooi door in de finale Marokko te verslaan. Misschien een onwaarschijnlijke uitkomst, maar <i>de Ontembare Leeuwen</i> zijn wel goed in vorm. Ze wisten in de kwalificatiereeks Ivoorkust achter zich te houden en speelden daarna een tweeluik tegen Algerije. Het tweeluik eindigde in een 2-2 gelijkspel, maar Kameroen had meer uitdoelpunten gemaakt. Ook in de strijd om de Afrika Cup gooide Kameroen hoge ogen. Ze ontvingen de bronzen Medaille nadat Egypte in de halve finale met 1-0 te sterk was. Kameroen speelde tevens een aantal oefenwedstrijden, waarin ze een stuk minder indruk maakten. De duels met Oezbekistan en Zuid-Korea gingen allebei verloren. Tegen Jamaica kwamen de Kameroeners niet verder dan 1-1. Voorafgaand aan het WK wordt nog een oefenduel tegen Panama afgewerkt, waarna in Qatar op 24 november het duel met Zwitserland wacht. Op 28 november speelt Kameroen tegen Servië en op 2 december tegen Brazilië.</P>
								
								<!-- Knop Advertorial -->
								

								<!-- Oude positie outstream HIER - Roy -->
								
								
								
													<!-- TAGFARAH-->
                                                    <!-- /22272936144/voetbalzone/voetbalzone_web/News/Middle_Banner_InArticle -->
                                                    <div id='div-gpt-ad-1486473465118-0'>
                                                    
                                                    </div>
													
									<!--SPOTX PLAYER - 21-3-2017-->
									
													<!-- /22272936144/voetbalzone/voetbalzone_web/News/Outstream -->
													<div id='div-gpt-ad-1490369300261-0'>
													
													</div>
												


							
							<!--<span id="topComment"></span>-->




						

				<br>


				
<span id="boe"></span>









				<div id="putNewWedstrijdBlok"></div>

				

						<style>
						.betweterLijner{
							background-repeat: no-repeat;
							
							background-position: left middle;
							padding-left:21px;
							line-height:16px;
							height:16px;
						}
						.vstadion{
							line-height:16px;
							height:16px;
							margin-top:6px;
							background-repeat: no-repeat;
							background-image: url('https://static.voetbalzone.nl/images/sportstadion_S.gif');
							background-position: left middle;
							padding-left:16px;
							font-weight:bold;
							color:#d80f16 !important;
						}
						.vstadion a{
							color:#ac1233 !important;
						}
						</style>
						<!-- // RESTYLE -->

						<!-- RESTYLE -->
						<div id="getAdida"></div>

						


						<div style="width:576px;float:left;clear:left;height:80px;display:none;">
							
									<div style="float:right;width:380px;">
										<div class="betweterLijner" style="float:right;display:none;">

											

										</div>
										


									</div>
									



							<!--OLD-->
						</div>


				

			  </div>
      	


			

      	<!-- EINDE NORMAAL DOCUMENT-->

      





	<!-- BEGIN PRIJSVRAAG -->
		
      	<!-- EINDE PRIJSVRAAG -->



		<div style="margin-top:-30px;">


		

			<!-- eerste_reaktie -->
			


	<!-- begin poll block -->

	
				<style>
					#putHeadline{
						font-size:12px;
						margin-bottom: 15px;
					}
					#putHeadlineMob{
						font-size:15px;
					}


					#fixedInArticle{
						display: inline-block;
						line-height: 22px;
					}

					#fixedInArticle a{
						display: inline-block;
						line-height: 22px;
						color: #004a98;
						font-weight: bold;
					}
					#fixedInArticle a *{
						text-decoration: none;
					}
					#fixedInArticle span{
						display: inline-block;
						line-height: 18px;
					}
					#fixedInArticle a:hover span{
						text-decoration: underline;
					}
					#fixedInArticle img{
						height: 32px;
						vertical-align: top;
						margin-right: 8px;
					}
					#putHeadlineMob #fixedInArticle img{
						height: 18px;
					}
					#putHeadlineMob #fixedInArticle a{
						line-height: 26px;
					}
					#fixedInArticle i{
						color: grey;
						font-size: 11px;
						font-style: inherit;
						font-weight: 500;
					}
					#fixedInArticle a:hover i{
						text-decoration: none;
					}
				</style>
				
					<div id="putHeadline" >
						
						

						<div id="fixedInArticle">
							<a target="_blank" href="https://b1.trickyrock.com/redirect.aspx?pid&#061;85888876&bid&#061;38242"><img src="https://i.imgur.com/y8Tvk4k.png" /><span>Unibet geeft vijf miljoen weg als het Nederlands elftal het WK wint!</span></a>
						</div>
						
						<script>
							gaVZ('send', 'event', 'fixed_in_article', 'Unibet geeft vijf miljoen weg als het Nederlands elftal het WK wint!');
							gaVZ('desktopmobile.send', 'fixed_in_article', 'Unibet geeft vijf miljoen weg als het Nederlands elftal het WK wint!');
						</script>

					</div>
				
				
	
	
	<span id="topComment"></span>

	
<!-- Ad integratie ROY -->
<!-- /22272936144/voetbalzone/voetbalzone_web/News/Native_Ad_TopComment -->
<div id='div-gpt-ad-1595499496449-0' style='margin-top: 20px;'>
</div>


		<BR />
		<div class="ligatusRA2VW"></div>





<!--video eplayer switch off KL101022, modification 17102022 changed for smart video-->

	<script src="https://fcp.codes/embed-code-template/embed-code-template.js#SMART_f4d6940b-ef90-44f7-922c-dc078a171ed5"></script>
	
		<!-- Plista Start-->
		
		<!-- Plista End -->
		


	</div>





<style>
#content .content-text{
	margin-bottom: 6px;margin-top: 10px;float:left;
}
#content .content-text h2{
	font-size:20px;
	font-weight:normal;
	margin-bottom: 10px;
}
.filter-block{
	border-top:0px !important;margin-top:0px;margin-bottom:15px;
}
</style>


							
<div class="content-title" style="">
	<h2>Gerelateerd</h2>
</div>
<div class="filter-block" style="display:none;" id="leesMeerHeadlines">
	<div class="list">
		<ul class="reactiesList">
		</ul>
	</div>
</div>


	
	<style>
	.filter-block.publishers{
		margin-bottom: 20px;
	}
	.filter-block.publishers .time img{
		width:30px;
		border-radius:15px;
		position:absolute;
		margin-top:-8px;
		margin-left: -15px;
	}
	.filter-block.publishers a{
		color:#0a3c71 !important;
	}
	.filter-block.publishers .comment{
	    margin-top: 2px;
	}
	#publisherszieook h5{
		width:475px !important;
		margin-top: -1px;
	}
	#publisherszieook li{
		padding: 9px 0 9px !important;
	}
	</style>
	
	
	
	<div class="content-title" style="margin-top: 30px;">
		<h2>Meer sportnieuws</h2>
	</div>
	
	<style>
	.filter-block .list ul h5 {
    width: 462px !important;
	}
	</style>
	
	<div class="filter-block publishers" id="publisherszieook" style="">
		<div class="list">
			<ul class="reactiesList">
			
				
					<li style="background-color: #f7fbef;">
					
						<div class="time"><a data-uid="Advertorial" target=new href="http://tickets.voetbalzone.nl/"><img src="https://i.imgur.com/TXJeMaZ.png" /></a></div>
					
					
						<h5><a data-uid="Advertorial" target="new" href="http://tickets.voetbalzone.nl/" class="title">Voetbaltickets koop je veilig en vertrouwd in deze ticketshop</a></h5>
						<div class="comment">21:34</div>
					</li>
								
				
								<li>
									<div class="time"><a data-uid="GPFans" target=new href="https://www.gpfans.com"><img title="GPFans" src="https://static.voetbalzone.nl/reskin/images/gpfans_share.jpg" /></a></div>
									<h5><a data-uid="GPFans" target="new" href="https://www.gpfans.com/nl/f1-nieuws/96298/bottas-begrijp-besluit-verstappen-niet-gezien-zijn-situatie-in-het-kampioenschap/" class="title">Bottas begrijp besluit Verstappen niet: "Gezien zijn situatie in het kampioenschap"</a></h5>
									<div class="comment">19:53</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="De Kelderklasse" target=new href="https://www.dekelderklasse.nl"><img title="De Kelderklasse" src="https://static.voetbalzone.nl/reskin/images/kelderklasse_share2.jpg" /></a></div>
									<h5><a data-uid="De Kelderklasse" target="new" href="https://www.facebook.com/kelderklasse/photos/a.1504474639863833/3249115858733027/?type=3" class="title">Ben je aan de beurt om te vlaggen dit weekend? Den..</a></h5>
									<div class="comment">15:58</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="Youtube" target=new href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ"><img title="Youtube" src="https://static.voetbalzone.nl/reskin/images/ytvid.png" /></a></div>
									<h5><a data-uid="Youtube" target="new" href="https://youtu.be/SfkJXPjzWdY" class="title">&#39;Van Gaal heeft één fout gemaakt met de selectie&#39;</a></h5>
									<div class="comment">14:42</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="Videos" target=new href="https://www.voetbalzone.nl/videos.asp"><img title="Videos" src="https://www.voetbalzone.nl/daznfeed.png?v=4" /></a></div>
									<h5><a data-uid="Videos" target="new" href="https://www.voetbalzone.nl/videos.asp?uid=66026" class="title">Wiegman kan wederom geschiedenis schrijven: &#39;Tot die tijd zit ik in mijn bunker&#39;</a></h5>
									<div class="comment">08:21</div>
								</li>
						
							
				
				
			</ul>
		</div>
		
		
	</div>
	
	<script>
	$("#publisherszieook li a").click(function(){
		gaVZ('send', 'event', 'Publishers_lees_ook', $(this).attr("data-uid"), 'desktop' );
		gaVZ('desktopmobile.send', 'event', 'Publishers_lees_ook', $(this).attr("data-uid"), 'desktop' );
	})
	</script>
	
	
	

							<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>
							<script>
								var meerNieuws 	= new Array();
								var meeeNieuwsOrder = new Array();
								
											meerNieuws.push([411202,"Dit zijn de landen waar topfavoriet Brazili&#235; eerst voorbij zal moeten geraken","", 3, 3, "17-11"]);
											meeeNieuwsOrder.push(3);
											
											meerNieuws.push([410669,"Enfant terrible Lamkel Z&#233; wekt opnieuw verbazing in Belgi&#235; met aankondiging","", 11, 11, "05-11"]);
											meeeNieuwsOrder.push(11);
											
								meerNieuws.sort(compareSecondColumn);
								//console.log("-----");
								//console.log(meerNieuws);
								//console.log("-----");

								var viewedUids = $.cookie('UIDS');
								//console.log("viewedUids: " + viewedUids);
								for (i=0;i<meerNieuws.length;i++) {
									if (viewedUids.indexOf(meerNieuws[i][0] + "#") > -1) {
										//DOCUMENT AL GEZIEN!
										meerNieuws[i][0] = 0;
										meerNieuws[i][1] = "";
									}
								}

								fndIms = 0;
								exImgs = "";
								getoondeUids = "";
								for (i=0;i<meerNieuws.length;i++) {
									//console.log("fndIms: " + fndIms);
									//console.log("meerNieuws[i][0]: " + meerNieuws[i][0]);
									//console.log("meerNieuws[i][1].length: " + meerNieuws[i][1].length);
									//console.log("indexOf: " + getoondeUids.indexOf("#" + meerNieuws[i][0] + "#"));
									if ((fndIms<5) && (meerNieuws[i][0] != 411202) && (meerNieuws[i][1].length > 0) && (getoondeUids.indexOf("#" + meerNieuws[i][0] + "#") == -1)) {
										gtLi = '<li>';
										//gtLi += '<div class="flag"><span class="flgIco bond_2_small"></span></div>';
										gtLi += '<div class="time">'+meerNieuws[i][5]+'</div>';
										gtLi += '<h5><a data-uid='+meerNieuws[i][0]+' href="doc.asp?uid='+meerNieuws[i][0]+'" class="title">'+meerNieuws[i][1]+'</a></h5>';
										gtLi += '<div class="comment">'+meerNieuws[i][4]+'</div>';
										gtLi += '</li>';
										$("#leesMeerHeadlines .reactiesList").append(gtLi);
										fndIms = fndIms + 1;
										$("#leesMeerHeadlines").show();
										getoondeUids += '#'+meerNieuws[i][0]+'#';
									}

									//if ((fndIms==0) && (meerNieuws[i][0] != 411202) && (meerNieuws[i][2].length > 0)) { //HOOFDNIEUWS
									//	//console.log( meerNieuws[i] );
									//	$("#getLeesmeer").show();
									//	$("#getLeesmeer .visual-main").show();
									//	$("#getLeesmeer .visual-main .imgBack").css('background-image', 'url('+meerNieuws[i][2]+')');
									//	exImgs = exImgs + meerNieuws[i][2];
									//	$("#getLeesmeer .visual-main a").attr("href", "doc.asp?uid=" + meerNieuws[i][0]);
									//	$("#getLeesmeer .visual-main a").attr("data-uid", meerNieuws[i][0]);
									//	$("#getLeesmeer .visual-main h2 span").html(meerNieuws[i][1]);
//
									//	$("#getLeesmeer .visual-main a").click(function(){
									//		gaVZ('send', 'event', 'Nieuws_lees_ook', 'Groot', "" + $(this).attr("data-uid") );
									//	});

									//	notUid = meerNieuws[i][0]
									//	fndIms = fndIms + 1;
									//}

								}

								$("#leesMeerHeadlines li h5 a").click(function(){
									gaVZ('send', 'event', 'Nieuws_lees_ook', '411202', "" + $(this).attr("data-uid") );
									gaVZ('desktopmobile.send', 'event', 'Nieuws_lees_ook', '411202', "" + $(this).attr("data-uid") );
								});


								function compareSecondColumn(a, b) {
									if (a[3] === b[3]) {
										return 0;
									}
									else {
										return (a[3] > b[3]) ? -1 : 1;
									}
								}


						</script>
						


			  
			  
<!-- SHAREXXX 12345 -->
<div style="float:left;height:80px;clear:left;width:576px;margin-top:15px;">
	<div style="float:left; align:right; width:88px; margin-right:8px;">
		<div id="fb-root"></div>
		<script src="https://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="https://www.voetbalzone.nl/doc.asp?uid=411202" send="false" layout="box_count" width="88" show_faces="false" action="recommend" font="arial" style="padding-left:1px;"></fb:like>
	</div>
    <div class="detail-block" style="margin-top: 10px;" >
        <ul class="social-networks2" style="padding-left: 5px;">
            <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.voetbalzone.nl/doc.asp?uid=411202" class="facebook" style="width:105px;"> <span class="button"><span id="res">Delen</span></span></a></li>
            <li><a target="_blank" href="https://twitter.com/home?status=https://www.voetbalzone.nl/doc.asp?uid=411202" class="twitter" style="width:105px;"> <span class="button">Tweet</span></a></li>
        </ul>
    </div>
</div>







<!--EPLAAXXY-->




	
		
				  
      <!-- begin google-ads block -->
      <div id="startComt" style="background:none !important;padding:13px 0 10px;width:100%;margin-top:40px;">
	  
	  
		  <a target="_blank" href="https://b1.trickyrock.com/redirect.aspx?pid=85888877&bid=37516">
		  <div style="display: inline-block; width: 100%; border-top: solid 1px #eee;">
			<img src="https://static.voetbalzone.nl/images/photos/originelen/2022/6/Powered%20by%20desktop%20Unibet%20PNG10030000.png" style="margin-bottom: 10px; width: 576px; float: right;">
		  </div>
		  </a>
		
		
        <div class="title" style="font-size:12px;"> <span style="font-size:18px;">3 reacties</span> (<a href="#">laatste reactie</a>
          door <a href="profiel.asp?uid=289263">rm1335</a>) </div>

		
		
			<style>
			.comments-list .indexRe.mindereComment{
				opacity:0.4;
			}
			</style>
			
			
			
			
			
			<div id="extraFunctie" style="clear:left;overflow:hidden;display:none; margin-top: 15px; line-height: 30px;">
				<div id="noot">Alleen de meest recente reacties zijn getoond.</div>
				<a type="cursor" id="scheiden" class="cursor button"><span>Bekijk alleen recente reacties</span></a>
				<a type="cursor" id="alle" class="cursor button"><span>Bekijk alle reacties</span></a>
			</div>
			
			<script>
				
				$(document).ready(function() {
					
					//BEST COMMENTS
					$totalComments 	= 0;
					$totalVotes 	= 0;
					$("#bestcomments").click(function(){	
						$(".comments-list .indexRe").each(function(i, obj) {
							//console.log( "votes: " + $(this).find(".votes").html() );
							//if (parseInt($(this).find(".votes").html()) >= 10) {}
							$totalComments++;
							$totalVotes = $totalVotes + parseInt($(this).find(".votes").html());
						});
						$gemVoteComment = Math.ceil($totalVotes / $totalComments);
						console.log($gemVoteComment);
						
						$(".comments-list .indexRe").each(function(i, obj) {
							if (parseInt($(this).find(".votes").html()) < $gemVoteComment){
								$(this).addClass('mindereComment');
							}
						});
						
						$(".comments-list .indexRe.mindereComment .text").slideUp();
						
					});
					
					function checkRecComt(){
						//TIMESTAMPS
						var stamps = new Array();
						var stamp_start = 0;
						$(".comments-list .indexRe").each(function(i, obj) {
							stamp = $(this).find(".date").attr("data-timestap");
							//console.log(stamp);
							stamps.push(stamp);
						});
						
						
						//SORTEREN EN BEPALEN
						stamps.sort();
						lastStamp = 0;
						countCmt = 0;
						for (index = 0; index < stamps.length; ++index) {
							if (((stamps[index]-lastStamp) >= 259200) && (lastStamp > 0)){
								//MEER DAN 2 DAGEN GAT
								countCmt = 0;
								console.log("GAT " +  (stamps[index]-lastStamp));
								stamp_start = stamps[index];
							}
							
							countCmt++;
							
							lastStamp = stamps[index];
						}
						
						//HIDEN
						if (stamp_start > 0) {
							if (countCmt > 0) {
								$(".comments-list .indexRe").each(function(i, obj) {
									//console.log("gogogoo");
									stamp = $(this).find(".date").attr("data-timestap");
									hideR = 0;
									for (index = 0; index < stamps.length; ++index) {
										if (stamp < stamp_start) {
											hideR = 1;
										}
									}
									
									if (hideR == 1) {
										//console.log("hide!!!");
										$(this).addClass('mindereComment');
									}
									
								});
								
								//COMMENTS RONDOM
								tmpElements = $(".comments-list .indexRe").not(".mindereComment"); //.closest(".last").closest(".last").find(".indexRe");
								
								//console.log(tmpElements);
								
								tmpElements.each(function(i, obj) {
									//console.log($(this));
									tmpElements2 = $(this).closest(".last").parent();
									tmpElements2.each(function(i, obj) {
										//console.log($(this));
										$(this).find(".indexRe").removeClass("mindereComment");
										
										tmpElements3 = $(this).closest(".last");
										//console.log("start ");
										//console.log(tmpElements3);
										tmpElements3.each(function(i, obj) {
											//console.log($(this));
											$(this).find(".indexRe").removeClass("mindereComment");
											
											//console.log($(this));
											//console.log($(this).parent());
											
											$(this).parent().find(".indexRe").removeClass("mindereComment");
											
										});
										//console.log(" end");
									});

								});
								
								$(".comments-list .indexRe.mindereComment").hide();
								
								//KNOPPEN
								$("#extraFunctie").show();
								$("#scheiden").hide();
								$("#alle").show();
								
								$("#noot").html("Deze discussie verloopt over meerdere dagen. Alleen actuele discussies worden getoond.");
								
							}
						}
						//console.log("comments groter dan " + stamp_start + ", aantal: " + countCmt);
					}					

					$("#scheiden").click(function(){
						checkRecComt();
					});
					
					$("#alle").click(function(){
						$(".comments-list .indexRe").removeClass('mindereComment');
						$(".comments-list .indexRe").show();
						
						$("#alle").hide();
						$("#scheiden").show();
						$("#extraFunctie").show();
						
						$("#noot").html("Alle reacties zijn getoond.");
					});
					
					setTimeout(function () {
						checkRecComt();
					}, 300);
					
				});
			</script>
			
		



      </div>
		  <!-- end google-ads block -->




		  <!-- begin comments-list block -->
	

      <div class="comments-list">

   		

		<!-- REACTIES INCLUDEN! -->

			
		<span id="loadReacties" style="display:none;"></span>
		<script>
		$(document).ready(function(){

		 var allComments 		= $(".comments-list .block > .user-info"); //ALLE REACTIES INDEXEREN
		 var laatsteReactieNr	= allComments.length - 1
		 var reactieNr10 		= $('.comments-list .block > .user-info:eq('+laatsteReactieNr+')');
		 var aantalReacties		= allComments.length;

		 var posRec1 	= 0;
		 var posRec5 	= 0;
		 var posRec10 	= 0;
		 var posRec25 	= 0;
		 var posRec100 	= 0;

		 function getReactiePos(nr){
		 	TMPposRec 			= 0;
			TMPwaarde 			= $('.comments-list .block > .user-info:eq('+nr+')');
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= 0;
		 	return TMPposRec;
		 }

		 if (aantalReacties > 0) { //ER ZIJN REACTIES GEPLAATST!!! MINIMAAL 1 REACTIE
			posRec1	= getReactiePos(0);
		 	if (aantalReacties > 4){ //MINIMAAL 5 REACTIES!
				posRec5	= getReactiePos(4);
				if (aantalReacties > 9){ //MINIMAAL 10 REACTIES!
					posRec10 = getReactiePos(9);
					if (aantalReacties > 24){ //MINIMAAL 25 REACTIES!
						posRec25 = getReactiePos(24);
						if (aantalReacties > 99){ //MINIMAAL 100 REACTIES!
							posRec100 = getReactiePos(99);
						}
					}
				}
		 	}

		 }

		 $(window).scroll(function(){ //EN ANDERS ALTIJD BIJ HET SCROLLEN!
			loadReacties();
		 });

		  function loadReacties(){
			  var positionScroll 	= $(window).scrollTop();
			  var hoogteBeeld 		= $(window).height();

			  if (posRec1 > 0 && positionScroll > ((posRec1+120)-hoogteBeeld)) {
				posRec1 = 0;
				sendReactieHit(1);
			  }
			  if (posRec5 > 0 && positionScroll > ((posRec5+120)-hoogteBeeld)) {
				posRec5 = 0;
				sendReactieHit(5);
			  }
			  if (posRec10 > 0 && positionScroll > ((posRec10+120)-hoogteBeeld)) {
				posRec10 = 0;
				sendReactieHit(10);
			  }
			  if (posRec25 > 0 && positionScroll > ((posRec25+120)-hoogteBeeld)) {
				posRec25 = 0;
				sendReactieHit(25);
			  }
			  if (posRec100 > 0 && positionScroll > ((posRec100+120)-hoogteBeeld)) {
				posRec100 = 0;
				sendReactieHit(100);
			  }

		  }

		  function sendReactieHit(nr){
				$('#loadReacties').html("");
				var ran_number = Math.round(100*Math.random());
				//$('#loadReacties').load('meten2.asp',{uid: '411202', jaar: '2022', maand: '11', dag: '17', gonr: nr, soortDoc: '', 'rando': ran_number}, function() {
				//  //alert('Load was performed.');
				//});
		  }

		})
		</script>



		<div ><a name="reactie0"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=289263"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/289263.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="RM1335 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=289263"><a href="profiel.asp?uid=289263"><span class="">RM1335</span></a></div><div data-timestap="1668715980" class="date"><a href="meepraten.asp?uid=13009254">17 november 2022 om 20:13</a></div><div data-laag="0" data-nr="0" class="v_0 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Geen enkele eenvoudige opgave voor de Selecao in de groepsfase, zoals andere &#39; grote &#39; landen dat wel hebben. Brazilië moet de favorietenrol die het elk toernooi steevast opgespeld krijgt eindelijk weer eens waarmaken.   </p></div></div></div></div><a name="reactie1"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=318985"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="AntonyDollar heeft 49 punten."><div style="width:9px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=318985"><a href="profiel.asp?uid=318985"><span class="mobile ">AntonyDollar</span></a></div><div data-timestap="1668716340" class="date"><a href="meepraten.asp?uid=13009302">17 november 2022 om 20:19</a></div><div data-laag="0" data-nr="1" class="v_1 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Makkelijke overwinningen van Brazilië. De overige landen stellen weinig voor.</p></div></div></div></div><a name="reactie2"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=266768"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="NielsGeerligs heeft 51 punten."><div style="width:9px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=266768"><a href="profiel.asp?uid=266768"><span class="mobile ">NielsGeerligs</span></a></div><div data-timestap="1668716820" class="date"><a href="meepraten.asp?uid=13009343">17 november 2022 om 20:27</a></div><div data-laag="0" data-nr="2" class="v_2 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik heb Zwitserland als groepswinnaar. Brazilië tweede. Die stranden in de kwartfinale. Goede keeper, redelijke verdediging, matig middenveld qua creativiteit en een goede aanval. Met een matige coach als Tietje redden ze het niet.</p></div></div></div></div></div>
	<style>
		.comments-list .block .comment .votes.up{
			float:right !important;
			/*margin-right:10px !important;*/
			background: url(https://static.voetbalzone.nl/images/restyle/green_up.gif) no-repeat 0% !important;
			padding-left:18px !important;
			padding-right:10px !important;
			cursor:pointer;
		}
		.comments-list .block .comment .votes.null{
			opacity:0.3;
		}
		.comments-list .block .comment .votes.fadeLight{
			opacity:0.7;
		}
		.comments-list .block .comment .votes.null.plus1vb{
			opacity:1.0 !important;
		}
		.comments-list .block .comment .nav{
			float:left !important;
			margin-left:3px !important;
		}
	</style>
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>

	<script>
	TMPvalue = 0;
	$(".comments-list .block .comment .votes").mouseover(function(){
		//console.log("Hit!");
		//alert(1);

		TMPvalue = parseInt($(this).html());
		TMPuids = $.cookie('likes_411202');
		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		if  (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) { //NOG NIET GESTEMD!
			$(this).html("+ 1")
			$(this).addClass("plus1vb");
			$(this).attr("title","Waardeer deze reactie met +1");
		} else {
			$(this).attr("title","Je hebt deze reactie al gewaardeerd");
			$(this).addClass("fadeLight");
		}
	});
	$(".comments-list .block .comment .votes").mouseleave(function(){

		$(this).removeClass("plus1vb");
		$(this).removeClass("fadeLight");
		$(this).html(TMPvalue);

	});

	$(".comments-list .block .comment .votes").click(function(){

		TMPuids = $.cookie('likes_411202');

		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		getThis = this;
		if ( (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) && (!$(this).hasClass("voted")) ) { //NOG NIET GESTEMD!

			gaVZ('send', 'event', 'comment_like', 'desktop');
			gaVZ('desktopmobile.send', 'event', 'comment_like', 'desktop');

			$.ajax({ url: 'actions/reactie_vote_open.asp',
				/*dataType: 'json',*/
				data: {uid: 411202, nr: $(this).attr("data-nr")},
				type: 'post',
				success: function(output) {
					//
					//alert(output);
					TMPvalue = parseInt(TMPvalue) + 1;
					$(getThis).html(TMPvalue);
					$(getThis).removeClass("null");
					$(getThis).addClass("voted");
					$(getThis).effect( "bounce", "slow" );
					$(getThis).attr("title","Je hebt deze reactie al gewaardeerd");
				}
			});
		} else {
			//alert("Je hebt deze reactie al gewaardeerd.");
		}


	});
	//OUDE HANDJE VERWIJDEREN
	$("#handje").remove();
	</script>

<script>
	//$(document).ready(function(){
		ARvotes = new Array();
		
		//console.log(ARvotes);
		SORTvotes = ARvotes.sort(compareSecondColumn);
		//console.log(SORTvotes);

		function compareSecondColumn(a, b) {
			if (a[1] === b[1]) {
				return 0;
			}
			else {
				return (a[1] > b[1]) ? -1 : 1;
			}
		}

	//});
</script>



				<style>
					.comments-list .block.highlight .text-h{
						background: #f3f8ea !important;
						margin-bottom:10px;
					}
					.comments-list .block.highlight .title-h{
						background: #e7f1d5 !important;

					}
					.comments-list .block.highlight .date{
						color: #7b7b7b !important;
					}
					.comments-list .block.highlight .votes{
						font-weight:bold;
					}
					.comments-list .block.highlight .img-hold{
						float:none;
						margin:0px;
					}
					.comments-list .block.highlight .votes.up{
						cursor:auto !important;
					}
					.comments-list .block.highlight .upd1{
						display:none !important;
					}

				</style>
				<script>

					if ($.isArray(SORTvotes)) {

						fndItem = -1;
						for (i=0;i<SORTvotes.length;i++) {
							if (i < 20) {
								usrWidth 	= $(".comments-list .v_" + SORTvotes[i][0]).parent().parent().parent().parent().parent().find('.rating div').width();
								usrLaag 	= parseInt($(".comments-list .v_" + SORTvotes[i][0]).attr("data-laag"));
								//console.log("laag: " + usrLaag);
								if ((SORTvotes[i][1] >= 2) && (usrWidth >= 16) && (fndItem == -1) && (usrLaag == 0)) { //MEER DAN 1 LIKE, 80 pnt
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > 6) && (usrWidth >= 9) && (fndItem == -1) && (SORTvotes[i][1] > 9) && (usrLaag == 0)) { //MEER DAN 9 LIKES, 50 pnt, lage reactie
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > -1) && (usrWidth >= 2) && (fndItem == -1) && (SORTvotes[i][1] > 25) && (usrLaag == 0)) { //MEER DAN 25 LIKES, 20 pnt
									fndItem = SORTvotes[i][0];
								}
							}
						}

						if (fndItem > -1) {
							GEThighComt = $(".comments-list .block").find('.v_'+fndItem+'').closest('.block');

							$('#topComment').prepend('<div class="comments-list" style="overflow:hidden;margin-top:0px !important;margin-bottom:10px;"><div class="block highlight">' + $(GEThighComt).html() + '</div><a style="float:left;margin-left:0px;padding-right:12px;" id="toAllCmts" class="button cursor"><span>Alle '+$('#startComt .title span').html()+' &#x25BC;</span></a></div>');

							$('#topComment').find("#toAllCmts").click(function(){
								//var offset = $("#startComt").offset();

								gaVZ('send', 'event', 'scroll_comments', 'desktop');
								gaVZ('desktopmobile.send', 'event', 'scroll_comments', 'desktop');

								$('html, body').animate({
									scrollTop: $("#startComt").offset().top - 340
								}, 1000);
							});

						}

					}
				</script>

		<!-- REACTIES INCLUDEN! -->
	


      </div>




      <div id="getAjaxURL"></div>

      <!-- end comments-list block -->
      <!-- begin reageer block -->
      
      <div class="reageer-block">
      <h4>Reageer</h4>

      	

      <form action="actions/post_message.asp?uid=411202" method="post" name="formulierg" >
        <div class="reageer-block" style="margin-top:0px;">

			<P>


				<span id="fbCanWeg">Je moet inloggen om te reageren. Heb je nog geen account? Dan kun je je gratis <a href="https://login.voetbalzone.nl/registreren.asp">registreren</a>.</span>
				<a href="https://login.voetbalzone.nl/" class="button"><span>Inloggen</span></a>
				

			<script>
				//fbLogin
			</script>

		<div id="fb-root"></div>

          </P>

          
			</div>

      </form>
	  
	  

	<style>
	.rood{
		color: #bb3a3a;
	}
	</style>

	<script type="text/javascript"
	src="https://static.voetbalzone.nl/js/jquery_inloggen_fb.min.js">
	</script>

      		

      </div>
      
      <!-- end reageer block -->
      
    </div>

    <div class="info-col">
	
	

      <!-- begin login2 block -->
	  

			<!--HIERRR-->

		
      <!-- end login2 block -->
      
			<div>


				

				<div class="block qaf_holder_HpTU8" data-TYPE="1" style="background:none !important;">
					<div class="hold" id="topmpu" style="background:none !important;">
						<div class="banner" style="margin-left:-6px;">
						<center>
							
			
			
            <!-- END TAG -->
			<div id='div-gpt-ad-1477661096970-5'>
		</div>
		
						</center>
						</div>
					</div>
				</div>

				

			</div>
			<div id='frontpageActueel' class='userFanVanClub clubUid_1889' style='overflow: hidden !important;'><div class='clubUid' style='display:none'>1889</div><div class='clubGsmUid' style='display:none'>386</div><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='club.asp?uid=1889'>Meer</A></div><div>Kameroen</div></h4><div class='infoBlack' style=''><a href='club.asp?uid=1889'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/restyle/res_white.gif) no-repeat;'><img style='margin-left:3px;margin-top:3px;width:38px;' src='https://secure.cache.images.core.optasports.com/soccer/teams/150x150/386.png' OnError='loadClub38(this)' /></div></a><div style='float:left;height:38px;margin-left:10px;width:134px;margin-top:2px;'><B>FIFA ranking:</B> 43<BR /><div style='margin-top:2px;'><a href='wedstrijd.asp?uid=3793146'><img title='28-8 Equatorial Guinea-Cameroon 1-0' src='https://static.voetbalzone.nl/images/restyle/vorm_V_black.png' /></a> <a href='wedstrijd.asp?uid=3793149'><img title='3-9 Cameroon-Equatorial Guinea 2-0' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=3943283'><img title='23-9 Cameroon-Uzbekistan 0-2' src='https://static.voetbalzone.nl/images/restyle/vorm_V_black.png' /></a> <a href='wedstrijd.asp?uid=3943808'><img title='27-9 Korea Republic-Cameroon 1-0' src='https://static.voetbalzone.nl/images/restyle/vorm_V_black.png' /></a> <a href='wedstrijd.asp?uid=3972500'><img title='9-11 Cameroon-Jamaica 1-1' src='https://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> </div></div><div style='float:left;height:38px;margin-left:2px;width:63px;margin-top:2px;'>9 fans</div><div class='DIVfanWordenClub_1889' style='float:right;height:38px;margin-top:2px;margin-left:1px;padding-right:0px;display:none;'><a type='cursor submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok clubFan DIVisFanClub_1889' style='display:none;'><li>Je bent fan van Kameroen <a class='cursor deleteFanClub'>(verwijderen)</a></li></ul><div class='tabjes'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Selectie</div></div><div class='nTab cursor'><div class='inh'>Actuele wedstrijden</div></div><div class='tEind'></div></div><script>$('.clubUid_1889 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding xxz'><div class='caption'><strong style='margin-left:10px;width:198px;' class='c-tijd'>Spelers</strong><strong style='width:98px;' class='c-tijd'>Positie</strong><strong style='width:34px;' class='c-tijd'>W</strong><strong style='width:24px;' class='c-tijd'><img src='images/restyle/ic-6.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/76.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=298455'>S. Migné</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Unknown</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/42.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=182977'>D. Epassy</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/42.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=627718'>S. Ngapandouetnbu</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/42.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=372465'>A. Onana</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/42.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=215634'>J. Castelletto</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/42.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=435191'>E. Ebosse</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/42.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=300093'>C. Fai</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete selectie: Clubpagina <a href='club.asp?uid=1889'>Kameroen</a>.</span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='padding-left:10px;width:200px;'>Programma</strong><strong class='c-tijd stopwachter' style='float:right;width:16px;margin-right:12px;'>&nbsp;</strong></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>18-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1889'>Cameroon</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3972362'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=5928'>Panama</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>24-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1974'>Switzerland</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3749538'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1889'>Cameroon</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>28-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1889'>Cameroon</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3749540'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=2135'>Servië</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='margin-left:10px;float:left;'><B>Uitslagen</B></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>09-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1889'>Kameroen</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3972500'>1 - 1</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1882'>Jamaica</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3972500'></a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>27-09</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1967'>Zuid-Korea</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3943808'>1 - 0</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1889'>Kameroen</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3943808'></a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>23-09</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1889'>Kameroen</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3943283'>0 - 2</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=2182'>Oezbekistan</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3943283'></a></div></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de alle wedstrijden: Clubpagina <a href='club.asp?uid=1889'>Kameroen</a>.</span></div></div></div></div></div></div>


<script>
	$(".clubUid_1889 .tabjeAlleInhoud .inhoud:first").addClass("show");
</script>

<script>
	//SCRIPT, FAN WORDEN VAN CLUB
	$(".clubUid_1889 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		userUid = 0;
		if (userUid > 0){
				window.location = "actions/user_addclub.asp?club_uid="+getUid+"&gsm_club_uid="+getGSMUid;
		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete team op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN CLUB
	$(".clubUid_1889 .deleteFanClub").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van dit team?");
		if (answer){
			window.location = "actions/user_delclub.asp?extern_id="+getGSMUid+"&club_uid="+getUid;
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN CLUB -->

	<script>
		$(".DIVfanWordenClub_1889").show();
		$(".DIVisFanClub_1889").hide();
	</script>

				<!-- /22272936144/voetbalzone/voetbalzone_web/News/Adfactor_Native_Ad -->
				<div id='div-gpt-ad-1479994018346-0'>
				
				</div>
			
                    	<div style="margin-top:12px;">

                    		


                    				<div style="width:368px; margin-below:0px;">
                    					<center>
                    						<!-- /22272936144/voetbalzone/voetbalzone_web/News/Middle_MPU -->
                    						<div id='div-gpt-ad-1477661096970-1'>
                    						
                    						</div>
                    					</center>
                    				</div>

                    			



                    	</div>
                    	
				<div class="winkel-box">
					<div class="hold">
						
						<a href="doc.asp?uid=411074">
						<div class="img-hold">
							<img src="https://static.voetbalzone.nl/images/photos/ori_368_150/14235563510135.jpg" width="368" height="150" alt="" />
							<div class="shadow"></div>
						</div>
						</a>
						
						<div class="text-hold">
							<div class="title">
								<h4><a href="doc.asp?uid=411074">In de wandelgangen</a></h4>
								<span>Maandag 14 november</span>
							</div>
							
								<h5>Jeremie Frimpong staat in de belangstelling van Barcelona. <span class="more-link"><a href="doc.asp?uid=411074">Lees verder</a></span></h5>
							
								<div class="reacties"><a href="doc.asp?uid=411074">
										19 reacties
										
									</a></div>
								
						</div>
						<div style="height:4px;width:368px;background:url(images/bg-winkel-box-b.png) no-repeat;"></div>
					</div>
				</div>

		<!-- begin info block -->
		







		<center>
			
		</center>


		

		<!-- end info block -->




						<!-- begin experts blog block  -->
				


				<!-- end experts blog block  -->
				
				
				

						<div style="margin-top:12px;">
							<center>
								

		<div style="width:368px; margin-below:0px;" id="bottomadroy">

		

		<div id='div-gpt-ad-1477661096970-0'>


		</div>
		
		

		</div>
		
		
			<style>
			#bottomadroy.vast{
				position:fixed !important;
				top:120px !important;
				z-index:99999999999;
			}
			
			</style>
			<script type="text/javascript">
			setInterval(function () {

				$(function() {
					var offset = $("#bottomadroy").offset();
					var topPadding = 0;
					$(window).scroll(function() {

						if ($(window).scrollTop() > (offset.top)) {
							$("#bottomadroy").addClass("vast");
						} else {
							$("#bottomadroy").removeClass("vast");
						};
					});
				});
			}, 5000);

				
			</script>
			
							</center>
						</div>

					
					<div id="adjeRchts">

						

					</div>
					



    </div>
    

  </div>

  <!-- END CONTENT BLOCK -->

  

  <!-- END CONTENT BLOCK -->
	<!-- BEGIN FOOTER BLOCK -->
		

	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">
	
	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "36390024" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = "https://sb.scorecardresearch.com/cs/36390024/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=36390024&amp;cv=3.6.0&amp;cj=1">
	</noscript>
	<!-- End comScore Tag -->


	<div id="footer">

		<div class="footer_logo">
			<img src="https://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<!--<li><a href="https://careers.dazn.com/" target=new>Vacatures <i class="fa fa-external-link"></i></a></li>-->
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<!--<li><a href="/updates.asp">Updates</a></li>-->
						<li><a href="/cookies.asp">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="/privacybeleid.asp">Privacy Verklaring</a></li>
						<li><a href="https://www.cloud.nl/" target="new">Cloud.nl <i class="fa fa-external-link"></i></a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="https://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2022 Voetbalzone B.V.<Br />
			<span style="color: #838379;font-weight: normal;">Een FootballCo Groep Limited Company</span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">&nbsp;</a>

				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
				<a target="new" href="https://open.spotify.com/show/2w0eFJFy3DvrJAHJ1oqyaX" class="spotify">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<!--<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script> -->


	
	<script>
		$(".DAZN_logo a img").attr("src","http://static-voetbalzone.nl/images/DAZN2.png?v=2");
		$(".DAZN_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="https://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			

<!-- script ad block melding -->
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://parchedsofa.com/v2vzo2akRvo62YjF8WwtFEavergE74JaTp_1LD1LfE4nACGVWjlYZPZ-wiavS1f7i",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o.admiral=o.admiral||t})(window);!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script>


	<!-- END FOOTER BLOCK -->
</div>





<script type="text/javascript">
	//$(function() {
	//	var offset = $(".VZskyHigh").offset();
	//	var topPadding = -10;
	//	$(window).scroll(function() {

	//		$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

	//		if ($(window).scrollTop() > offset.top) {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: $(window).scrollTop() - offset.top + topPadding
	//			});
	//		} else {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: 0
	//			});
	//		};
	//	});
	//});
</script>
<span style="display:none;">
	<div id="GETadidasAdv">
	<div style="margin-bottom:10px;margin-top:-14px;float:left;">
		
	</div>
	</div>
</span>
<script>
$('#getAdida').append($('#GETadidasAdv'));
</script>

<style>
#skyCrapp.vast{
	position:fixed !important;
	top:90px !important;
}
#adjeRchts.vast{
	/*position:fixed !important;
	top:0px !important;
	padding-left:0px;*/
}
</style>
<script type="text/javascript">
	$(function() {
		var offset = $("#skyCrapp").offset();
		var topPadding = 0;
		$(window).scroll(function() {

			//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

			if ($(window).scrollTop() > (offset.top)) {
				$("#skyCrapp").addClass("vast");
				//alert(1);
				//$("#skyCrapp").stop().animate({
				//	marginTop: $(window).scrollTop() - offset.top + topPadding
				//});
			} else {
				$("#skyCrapp").removeClass("vast");
				//$("#skyCrapp").stop().animate({
				//	marginTop: 0
				//});
			};
		});
	});

	$( document ).ready(function() {
		$(function() {
			var offset6 = $("#adjeRchts").offset();
			var topPadding6 = 38;
			$(window).scroll(function() {

				//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

				if ($(window).scrollTop() > (offset6.top)) {
					$("#adjeRchts").addClass("vast");
					//alert(1);
					//$("#skyCrapp").stop().animate({
					//	marginTop: $(window).scrollTop() - offset.top + topPadding6
					//});
				} else {
					$("#adjeRchts").removeClass("vast");
					//$("#skyCrapp").stop().animate({
					//	marginTop: 0
					//});
				};
			});
		});
	});


</script>


	<script>
	loadAds();
	function loadAds(){
		//VOLGORDE VAN ADS BEPALEN!
		//$('#pos1').attr("src", "actions/ads_loader.asp?page=doc&adv=pos1&tags=[kvcountiesnationalsquads=31;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos4').attr("src", "actions/ads_loader.asp?page=doc&adv=pos4&tags=[kvcountiesnationalsquads=31;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos2').attr("src", "actions/ads_loader.asp?page=doc&adv=pos2&tags=[kvcountiesnationalsquads=31;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos5').attr("src", "actions/ads_loader.asp?page=doc&adv=pos5&tags=[kvcountiesnationalsquads=31;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos6').attr("src", "actions/ads_loader.asp?page=doc&adv=pos6&tags=[kvcountiesnationalsquads=31;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11)); //ONDERSTE MPU
		//$('#pos9').attr("src", "actions/ads_loader.asp?page=index&adv=pos9&tags=[kvcountiesnationalsquads=31;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11)); //MIDDELSTE MPU
		//$('#pos3').attr("src", "actions/ads_loader.asp?page=doc&adv=pos3&tags=[kvcountiesnationalsquads=31;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos7').attr("src", "actions/ads_loader.asp?page=doc&adv=pos7&tags=[kvcountiesnationalsquads=31;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos8').attr("src", "actions/ads_loader.asp?page=index&adv=pos8&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer1').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer1&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer2').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer2&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer3').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer3&rando=" + Math.floor(Math.random()*11));

		//HOOGTE BEELD
		var hoogteBeeld 	= $(window).height();
		loadOpPositie("#pos6", hoogteBeeld);
		loadOpPositie("#pos9", hoogteBeeld);

		$( window ).resize(function() {
			hoogteBeeld 	= $(window).height();
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});

		////INLADEN OP POSITIE
		$(window).scroll(function(){
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});



		
				//$('#eplayer5').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer5&twente=&ajax=&nec=&ado=&ered=0&rando=" + Math.floor(Math.random()*11));
			
	}

	function loadOpPositie(obJc, hoogteBeeld){
		if ($(obJc).hasClass('inLoader') == false) {
			TMPwaarde 			= $(obJc);
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= 0;//TMPpositionCheck.top;
			positionScroll 		= $(window).scrollTop();
			//console.log("positionScroll: " + positionScroll);
			if (TMPposRec > 0 && positionScroll > ((TMPposRec+20)-hoogteBeeld)) {
				$(obJc).addClass('inLoader');
				//TMPwidth 	= $(obJc).width();
				//$(obJc).height(100);
				//TMPheight 	= $(obJc).height();
				TMPname 	= obJc;
				TMPname2	= TMPname.replace("#", "");
				//$(obJc).parent().prepend("<div style='font-size:12px;color:grey;position:absolute;z-index:99;float:left;width:"+TMPwidth+"px;margin-top:"+((TMPheight/2)-4)+"px' id='"+TMPname2+"'><CENTER>Loading...</CENTER></div>");
				$(obJc).attr("src", "actions/ads_loader.asp?page=doc&adv=" + TMPname2 + "&tags=[kvcountiesnationalsquads=31;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));

				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 1600);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 3300);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 5500);

				//$(obJc).load(function() {
					//$(TMPname).fadeOut("fast");
				//});
			}
		}
	}


	</script>

	
	

<script>

var init_ads			= new QAF();
init_ads.holderName		= ".qaf_holder_HpTU8";
init_ads.delay			= 200;
init_ads.adHolder.push([1,"<div class='block2'><div class='hold'><CENTER>*</CENTER></div></div>"]); //TYPE, DOM*END
init_ads.adHolder.push([2,"<div style='padding-top:10px;margin-left:-170px;width:160px;position:absolute;'><CENTER>*</CENTER></div>"]); //TYPE, DOM*END

	//PUT VARIABLES
	
		init_ads.data_AD.push('');
		init_ads.data_URL.push('');
		init_ads.data_NAME.push('');
		init_ads.data_TYPE.push('');
		init_ads.data_RATIO.push();
	

$(document).ready(function(){
	init_ads.run();
});
</script>


	<div id="googleAds" class="googleAds" style="height: 1px;"></div>
	<script>
	$(document).ready(function(){
		setTimeout(function(){checkAdsDoc()},500);
		function checkAdsDoc() {
				if (($("#googleAds").height() < 1) || ($("#googleAds").css('display') == "none") ) {
					gaVZ('send', 'event', 'Koentest doc', 'Niet geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Niet geladen');
					console.log("niet geladen");
				} else {
					gaVZ('send', 'event', 'Koentest doc', 'Geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Geladen');
					console.log("geladen");
				}
			}
	});
	</script>

	<style>
	#skyCrapp.bovenTO{
		position:absolute !important;
		//margin-top:2000px;
	}
	#skyCrapp.bovenTO.sticky{
		position:fixed !important;
		margin-top:10px !important;
	}
	</style>
	<script>

		fndTakeover = false;
		function checkChanges()
			{
				//console.log("TO - load function");
				if (fndTakeover == false) {
					$('body > div').each(function() {
						//console.log( $(this).css("top") );
						if (fndTakeover == false) {

							if (parseInt($(this).css("z-index")) > 10000) {
								//console.log("TO - MARGE: " + $(this).css("margin"));
								//console.log("TO - HEIGHT: " + $(this).height());
							}

							if  (  ( $(this).css("margin") == "0px" ) && ( parseInt($(this).css("z-index")) > 10000 ) && ( $(this).height() > 799 )  ) {
								fndTakeover = true;
								TMPtop = $('.comments-list').offset();
								//console.log("TO - LOADED! -- " + TMPtop.top);
								$('#skyCrapp').addClass("bovenTO");
								//$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

								//STICKY!
								getSticky();

							}
						}
					});
				}


				if (fndTakeover == false) { //NOG EENS CHECKEN!
					//console.log("TO - AGAIN!!");
					setTimeout(function () { checkChanges(); }, 1000);
				} else {

					//5X NACHECKEN VOOR POSITIE SKY
					checkMax10Pos(function () {
						TMPtop = $('.comments-list').offset();
						TMPtop2 = $('#skyCrapp').offset();
						//console.log("TO - LOADED 2222! -- " + TMPtop.top + " .. " + TMPtop2.top);
						$('#skyCrapp').addClass("bovenTO");
						$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

					}, 1000, 5);



				}

			}

		function checkMax10Pos(callback, delay, repetitions) {
			var x = 0;
			var intervalID = window.setInterval(function () {
			   callback();
			   if (++x === repetitions) {
				   window.clearInterval(intervalID);
			   }
			}, delay);
		}

		function getSticky(){
			//STICKY MAKEN, ALS BEGINT BIJ REACTIES
			var topPaddingSky = 0;
			var offsetSky = $("#skyCrapp.bovenTO").offset();
			$(window).scroll(function() {
				if (TMPtop.top < 1500) { //NOG GEEN JUISTE WAARDE
					//offsetSky = $("#skyCrapp.bovenTO").offset();
				}

				//console.log("A: " + $(window).scrollTop() + " .. " + TMPtop.top);
				if ($(window).scrollTop() > TMPtop.top) {
					$("#skyCrapp").addClass("sticky");
				} else {
					$("#skyCrapp").removeClass("sticky");
				};
			});
		}


		checkChanges();

	</script>



<script type="text/javascript">
$(document).ready( function() {
	$('.beginnen').click(function() {
		  $(".speelscherm").removeClass("nietweergeven");
		  $(".startscherm").addClass("nietweergeven");


		



	});
});
</script>




		<style>
		.pijltje {
			background: url(https://static.voetbalzone.nl/images/arrowszwart.png) no-repeat;
			opacity:0.09;
			position: absolute;
			background-position: -8px -15px;
			height: 8px;
			right: 10px;
			bottom: -8px;
			width: 15px;
			line-height:20px;
		}
		#duimpjenot{
			font-size: 12px; border: 1px solid #e2e2e2; border-radius: 1px;
			position: absolute; z-index: 100; box-shadow: #eee 8px 5px 5px -3px, #eee 5px 8px 5px -3px;
			display: none; width: 150px; margin-left: 349px; margin-top: -112px; color: #000; padding: 10px; background-color: #eee;
			border-radius:3px;
		}
		#duimpjenot.shoFull{

		}
		</style>

		

<script src="https://static.voetbalzone.nl/live/files/js/jquery.idle.min.js"></script>




<style>
.reageer-block .field-hold {
height: auto !important;
}
.reageer-block .field-hold textarea {
overflow-y: hidden !important;
}
</style>
<script>
$(function() {
    //  changes mouse cursor when highlighting loawer right of box
    $(document).on('mousemove', 'textarea', function(e) {
		var a = $(this).offset().top + $(this).outerHeight() - 16,	//	top border of bottom-right-corner-box area
			b = $(this).offset().left + $(this).outerWidth() - 16;	//	left border of bottom-right-corner-box area
		$(this).css({
			cursor: e.pageY > a && e.pageX > b ? 'nw-resize' : ''
		});
	})
    //  the following simple make the textbox "Auto-Expand" as it is typed in
    .on('keyup', 'textarea', function(e) {
        //  the following will help the text expand as typing takes place
        while($(this).outerHeight() < this.scrollHeight + parseFloat($(this).css("borderTopWidth")) + parseFloat($(this).css("borderBottomWidth"))) {
            $(this).height($(this).height()+1);
        };
    });
});
</script>
</body>
</html>