
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

<html xmlns="http://www.w3.org/1999/xhtml">
<head>




	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="alternate" media="only screen and (max-width: 780px)" href="https://m.voetbalzone.nl/doc.asp?uid=404651">
	
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/internalLinking-desktop.css?v=4" type="text/css"/>
	
	
		<link rel="amphtml" href="https://m.voetbalzone.nl/amp/doc.asp?uid=404651">
	
	<meta name="google-site-verification" content="HQbefOVQV2yDlD42sKftOWxOrLBSsWT_6blOLlhmJYQ" />

	
				<meta property="og:title" content="WK-droom Oekraïne spat uiteen; Wales na 64 jaar (!) weer present "/>
			
			
			<meta property="og:description" content="&nbsp;"/>
			<meta property="fb:app_id" content="233166406789027" >
			<meta property="og:type" content="article" >
			<meta property="og:site_name" content="Voetbalzone" >
			
			
			<meta data-react-helmet="true" property="article:published_time" content="05-06-2022T19:56:00Z"/>
			
				<meta data-react-helmet="true" property="article:modified_time" content="05-06-2022T20:50:00Z"/>
			
			
			
			
			<meta property="og:url" content="https://www.voetbalzone.nl/doc.asp?uid=404651"/>
			<meta property="fb:admins" content="160087490685305"/>
			
						<meta property="og:image" itemprop="image" content="https://static.voetbalzone.nl/images/photos/ori_1152_648/4035703511535.jpg"/>
					

			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:url" content="https://www.voetbalzone.nl/doc.asp?uid=404651" />
			<meta name="twitter:title" content="WK-droom Oekraïne spat uiteen; Wales na 64 jaar (!) weer present " />
			<meta name="twitter:description" content="Lees verder" />

			<meta name="twitter:image" content="https://static.voetbalzone.nl/images/photos/ori_1152_648/4035703511535.jpg">


			<meta name="twitter:site" content="@voetbalzonenl" />
			
			


			
			
			
			
		
			<title>WK-droom Oekraïne spat uiteen; Wales na 64 jaar (!) weer present </title>
		
			<meta name="description" content="Niet het betere Oekraïne maar Wales plaatst zich voor het WK in Qatar" />
		
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/all_sjaak.css?vers=99999999g4";</style>
		<style type="text/css">@import "https://static.voetbalzone.nl/reskin/css/reskin_desktop_2017.css?v=59";</style>
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/form.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/opstelling.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.rating.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.lightbox-0.5.css";</style>
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-screen.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/icons/css/font-awesome.min.css">

	<!--[if lt IE 7]><style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/ie6.css";</style><![endif]-->
	
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/flags.css?vers=20130321-2";</style>




		<script type="text/javascript" src="cjs.asp?page=doc&file=https://static.voetbalzone.nl/js/txt_input_functions.js,https://static.voetbalzone.nl/js/functions_min.js?v=3,https://static.voetbalzone.nl/js/jquery-1.11.3.min.js,https://static.voetbalzone.nl/js/jquery.delay.js,https://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js,https://static.voetbalzone.nl/js/jquery.tinysort.js,https://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js,https://static.voetbalzone.nl/js/ui.core_min.js,https://static.voetbalzone.nl/js/jquery.bind.js,https://static.voetbalzone.nl/js/ui.checkbox_min.js,https://static.voetbalzone.nl/js/motionpack.js,https://static.voetbalzone.nl/js/reacties.js,https://static.voetbalzone.nl/js/jquery.rating.js,https://static.voetbalzone.nl/js/jquery.MetaData.js,https://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js,https://static.voetbalzone.nl/js/jquery.timer.js,https://static.voetbalzone.nl/js/ajax_min.js,https://static.voetbalzone.nl/js/swfobject.js,https://static.voetbalzone.nl/js/selector.js,https://static.voetbalzone.nl/js/rechtsBlokNavigatie.js,"></script>



	<!-- Hotjar Tracking Code for www.voetbalzone.nl -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:197005,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/nike.css";</style>

	<script src='https://static.voetbalzone.nl/js/qaf_full_v6.js?v=11'></script>
	
	<!-- ICO bestanden -->
	<link rel="apple-touch-icon" sizes="57x57" href="/ico/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/ico/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/ico/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/ico/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/ico/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/ico/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/ico/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/ico/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/ico/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/ico/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/ico/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/ico/favicon-16x16.png">
	<meta name="msapplication-TileImage" content="/ico/ms-icon-144x144.png">

	

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Article');
  gaVZ('desktopmobile.set', 'dimension9', 'Article');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  
					gaVZ('set', 'dimension1', 'WORLD CUP');
					gaVZ('desktopmobile.set', 'dimension1', 'WORLD CUP');
					

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
	  gaVZ('set', 'dimension3', 'Rian Rosendaal');
	  gaVZ('desktopmobile.set', 'dimension3', 'Rian Rosendaal');
  
	  gaVZ('set', 'dimension4', 'WK-droom Oekraïne spat uiteen; Wales na 64 jaar (!) weer present ');
	  gaVZ('desktopmobile.set', 'dimension4', 'WK-droom Oekraïne spat uiteen; Wales na 64 jaar (!) weer present ');
  

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->



	<script>
	var advFraming = {
		eigenschappen:function(positie, ht)
		{
			$("#" + positie).css('height',ht);
			console.log("EDITT HGHT!!!! " + ht);
		}
	};
	</script>

	<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>

<!-- OneTrust Cookies Consent Notice start -->

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="3d1bef86-6d98-45c5-9378-bb507daee5f3"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->

<!-- OneTrust Cookies Settings button start -->

<!-- OneTrust Cookies Settings button end -->
			<script src="https://lngtd.com/voetbalzone_news.js"></script>
		
	
        

       <script>
        // var loadCriteo = () => {
        //   var criteoEl = document.createElement("script"); criteoEl.type = "text/javascript";
        //   criteoEl.async = true; var isHttps = 'https:' === document.location.protocol;
        //   criteoEl.src = "//static.criteo.net/js/ld/publishertag.js";
        //   var criteoTargetEl = document.getElementsByTagName("head")[0];
        //   criteoTargetEl.insertBefore(criteoEl, criteoTargetEl.firstChild);
        // };
       </script>
       <script>
        // window.Criteo = window.Criteo || {};
         //window.Criteo.events = window.Criteo.events || [];
       </script>


       
		   <script>
			 var loadSeedtagq = () => {
			   var st = document.createElement('script');
			   st.type = 'text/javascript';
			   st.async = true;
			   st.src = ('https:' == document.location.protocol
						 ? 'https'
						 : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
			   var s = document.getElementsByTagName('script')[0];
			   s.parentNode.insertBefore(st, s);
			 };
		   </script>
		   <script>
			 window._seedtagq = window._seedtagq || [];
			window._seedtagq.push(['_setId', '1723-6297-01']);
			(function () {
			var st = document.createElement('script');
			st.type = 'text/javascript';
			st.async = true;
			st.src = ('https:' == document.location.protocol
			? 'https'
			: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(st, s);
			})();
		   </script>
	
	
	<script>
	(function(w,d,s,i,n){w[n]=w[n]||{q:[],init:function(o){w[n].initOpts=o;},ready:function(c){w[n].q.push(c);}};
	setTimeout(function(j,k){if(!d.getElementById(i)){k=d.getElementsByTagName(s)[0];j=d.createElement(s);j.id=i;
	j.src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";k.parentNode.insertBefore(j,k);}},0);
	}(window,document,"script","wonderpush-jssdk-loader","WonderPush"));

	WonderPush.init({
		webKey: "685a91431b9ac26ed025af9623a243c60d3a3e21481f0aa6e3a4cd021aa14cd2",
		optInOptions: {
			// You can modify or translate the following:
			externalBoxMessage: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleTitle: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleMessage: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxDisclaimer: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxProcessingMessage: "Aanmelden...",
			externalBoxSuccessMessage: "Bedankt voor het aanmelden!",
			externalBoxFailureMessage: "Sorry, er ging iets mis.",
			externalBoxTooLongHint: "Slechte verbinding of incognito venster?",
			externalBoxCloseHint: "Sluiten",
			modalBoxMessage: "We sturen je een pushmelding bij belangrijknieuws.<br/>Je kunt je altijd weer uitschrijven.",
			modalBoxButton: "Ok!"
		}
	});
	</script>

	
	
			
			<script type="application/ld+json">
				{
				  "@context": "https://schema.org",
				  "@type": "NewsArticle",
				  "mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.voetbalzone.nl/doc.asp?uid=404651"
				  },
				  "headline": "WK-droom Oekraïne spat uiteen; Wales na 64 jaar (!) weer present ",
			 "name": "WK-droom Oekraïne spat uiteen; Wales na 64 jaar (!) weer present ",
			 "inLanguage": "nl",
			 "image" : "https://static.voetbalzone.nl/images/photos/ori_1152_648/4035703511535.jpg",
			 "description" : "Wales heeft zich voor het eerst sinds 1958 verzekerd van een ticket voor het WK. In het kletsnatte Cardiff werd zondag afgerekend met het bij vlagen betere Oekraïne (1-0). Andriy Yarmolenko passeerde in de eerste helft zijn eigen doelman toen hij een vrije trap van Gareth Bale onschadelijk wilde maken. De aanvaller dacht kort daarna een strafschop te krijgen nadat hij in de zestien werd aangetikt door Joe Allen, maar na een check bij de VAR besloot arbiter Antonio Mateu Lahoz om de bal niet op de stip te leggen. Oekraïne bleef tot het einde gevaarlijk, al was dat niet voldoende voor de zo gewenste gelijkmaker. Het was na het laatste fluitsignaal dan ook groot feest in het Cardiff City Stadium.",
			 "url" : "https://www.voetbalzone.nl/doc.asp?uid=404651",  
				  "datePublished": "2022-06-05T19:56",
				  
				  
					"dateModified": "2022-06-05T20:50",
				  
				 "author": {
					"@type": "Person",
					"name": "Rian Rosendaal"
				  },
				
				   "publisher": {
					"@type": "Organization",
					"name": "Voetbalzone",
					"logo": {
					  "@type": "ImageObject",
					  "url": "https://static.voetbalzone.nl/reskin/images/logo.png"
					}
				  }
				}
			</script> 
			
			
	<script type="text/javascript">
	var oddsServe=function(contentUnitId,competition,matchday,match,node){
	if(!node){
	var s=document.readyState==='loading'?document.getElementsByTagName('script'):[];
	node=s.length?s[s.length-1].parentNode:null;
	}
	oddsServe.queue.push({contentUnitId:contentUnitId,competition:competition,matchday:matchday,
	match:match,node:node});
	};
	oddsServe.queue=[];
	oddsServe.options={
	'cp-theme':'light'
	};
	</script>
	<script type="text/javascript"
	src="https://oddsserve-wqps7yvkz.stackpathdns.com/loader.js?publisher=goaldotcom" async></script>
	
	
	
</head>


<style type="text/css">
    .detail-block .social-networks2 {
        padding:0;
        margin:0;
        list-style:none;
        overflow:hidden;
    }
    .detail-block .social-networks2 li {
        float: left;
        margin: 0 5px 5px 0;
    }
    .detail-block .social-networks2 a {
        display:block;
        width: 165px;
        height: 30px;
        border-radius: 4px;
        text-align: center;
        font: bold 14px/17px arial;
        color: #fff !important;
    }
    .detail-block .social-networks2 a:after {
        content: '';
        height: 100%;
        display:inline-block;
        vertical-align:middle;
    }
    .detail-block .social-networks2 a span.button {
        display:inline-block;
        vertical-align:middle;
        background:url(https://static.voetbalzone.nl/images/sprite2.png) no-repeat -1000px 0;
        padding: 0 0 0 23px;
    }
    .detail-block .social-networks2 .facebook {background: #3e5c94;}
    .detail-block .social-networks2 .twitter {background: #1daee5;}
    .detail-block .social-networks2 .googleplus {background: #db403a;}
    .detail-block .social-networks2 .iqfactory {background: #85b93a;}
    .detail-block .social-networks2 .facebook span.button {
        background-position: -136px -2px;
        height: 18px;
    }
    .detail-block .social-networks2 .twitter span.button {
        background-position: -135px -26px;
        height: 18px;
    }
    .detail-block .social-networks2 .googleplus span.button {
        background-position: -136px -53px;
        height: 18px;
    }
    .detail-block .social-networks2 .iqfactory span.button {
        background-position: -136px -106px;
        height: 18px;
    }
    .detail-block .social-networks2 a:hover {
        opacity: 0.85;
    }
	.info-col .winkel-box h5{
		width: auto !important;
	}
	/*VOOR VOOR AFGESNEDEN AD*/
	.about-team{
		overflow: inherit;
	}
</style>




	<body>


	<!-- /22272936144/voetbalzone/voetbalzone_web/News/Skin -->
	<div id='div-gpt-ad-1477661096970-3' style='height:1px; width:1px;'>
	
	</div>


<div id="handje" style="display:none;">
	<div id="nogStemmen">
		<div class='handUp' title='Ik kan deze reactie waarderen.'></div>
	</div>
	<div id="gestemd" style="display:none;">
		<div style="display:none;" class="clvoted up" title="Bedankt voor je stem"></div>
		<div style="display:none;" class="clvoted down" title="Bedankt voor je stem"></div>
	</div>
	<span id="verwerkVote"></span>
</div>


<script>
    //$(function() {
    //    $('a.lightboxInDoc').lightBox();
    //});

</script>

<!-- BEGIN HEADER BLOCK -->


	
			
			<style>
			body.fixed #liveMatchesIcon {
				margin-left: 82px !important;
			}
			
			nav#nav {
				border-top: solid 4px #8EB440;
				padding-top: 8px;
			}
			
			body.fixed #nav {
				padding-top: 0px !important;
			}
			</style>

			
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="https://static.voetbalzone.nl/reskin/css/reskin.css?v=123459891011122">
			

			<style>
                .main-menu {
                    max-width: 700px !important;
                }
            </style>


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="https://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
						<!-- wk button -->
						

						<!--<div class="wkLogo2018" style="margin: 22px 9px 0 0 !important; color: #fff; float: right;">
						    <span>logo</span>
                        </div>-->
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li class="active"><a href="/">Nieuws</a></li>

												
						<li ><a title="Wedstrijden" href="actuele_wedstrijden.asp">  Wedstrijden</a></li>
						
						<li ><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp?cat=voetbalzone">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						
						

					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://open.spotify.com/show/2w0eFJFy3DvrJAHJ1oqyaX?si=pE6Fj9T8SAGyTHnnf4RxqA" class="spotify">spotify</a></li>
						<li><a target="_blank" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">Youtube</a></li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
			<style>

			.nav-holder .social-networks .spotify {
				background: url(https://static.voetbalzone.nl/reskin/images/back_icons_retina.png?v=7);
				background-repeat: no-repeat;
				background-size: cover;
				background-position: 0px -165px;
				height: 23px;
				width: 23px;
				display: inline-block;
				margin-left: 0px;
				margin-right: 3px;
				opacity: 1;
			}
			.nav-holder .social-networks a, .header-frame .searchHead, .login-block a:before{
				background-size: 23px !important;
			}
			
			#liveMatchesIcon {
				background-color: #84b522;
				width: 14px;
				height: 14px;
				border-radius: 7px;
				font-size: 11px;
				text-align: center;
				position: absolute;
				z-index:999999;
				line-height: 14px;
				margin-top: -4px;
				margin-left: 92px;
				font-weight: bold;
			}
			li.active #liveMatchesIcon{
				margin-left: 98px;
			}
			.blink_me {
				-webkit-animation-name: blinker;
				-webkit-animation-duration: 2s;
				-webkit-animation-timing-function: linear;
				-webkit-animation-iteration-count: infinite;
				
				-moz-animation-name: blinker;
				-moz-animation-duration: 2s;
				-moz-animation-timing-function: linear;
				-moz-animation-iteration-count: infinite;
				
				animation-name: blinker;
				animation-duration: 2s;
				animation-timing-function: linear;
				animation-iteration-count: infinite;
			}

			@-moz-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@-webkit-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}
			</style>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<!--<a href="" class="more">Kun jij goed wedstrijden voorspellen?</a>-->
						<ul class="sub-menu" style="line-height: 24px;">
							<li class="active"><a title="Laatste nieuws" href="/">Laatste nieuws</a></li>

							<!--<li>
								
								<a title="EK 2016" href="ek2016.asp" style="color:#940404;">EK 2016</a>
							</li>
							-->

							<!--<li><a title="Archief" href="nieuwsarchief.asp">Archief</a></li>-->
							
							
							
							
							<li><a title="Exclusief" href="exclusief.asp">Exclusief</a></li>
							
							<li><a title="Transfernieuws" href="transfernieuws.asp">Transfernieuws</a></li>
							<li><a title="Bettingnieuws" href="bettingnieuws.asp">Bettingnieuws</a></li>
							<!--<li><a title="EK 2020" style="color: #f36a22; font-weight: 600;" href="ek2020.asp">Euro 2020</a></li>-->

							
							
							
							<li style="float: right;  margin-right: 0px;">
							<div id="wonderpush-subscription-switch" data-sentence="Notificaties:" data-on="AAN" data-off="UIT"></div>
							</li>
							
							
							
							
							

						</ul>
					</div>
				</nav>
				
				<style>
				label.wp-switch {
					margin-left: 20px;
				}
				</style>
							
			


<!-- END HEADER BLOCK -->
    

  <!-- BEGIN CONTENT BLOCK -->



	
		<div id="content" style="">
		

				<center>


					

					<div id="getLeaderboard" style="margin-top:4px;margin-bottom:4px; ">



					
						
						<div class="qaf_holder_s5XDo" data-TYPE="3">
							<div id="getLeaderboard">
								<!-- /22272936144/voetbalzone/voetbalzone_web/News/Top_Banner -->
								<div id='div-gpt-ad-1477661096970-4'>

								
								</div>
							</div>

							<!-- BEGIN 149059 - Voetbalzone- NL - Passback -  728x90 - adblocking -->
                            <!--<div id="crt-8e275b8" style="width:728px;height:90px;"></div>-->
                            <script type="text/javascript">
                            //Criteo.events.push(function() {
                            //    Criteo.DisplayAcceptableAdIfAdblocked({
                            //        "zoneid": 149059,
                            //        "containerid": "crt-8e275b8",
                            //        "overrideZoneFloor": false
                            //    });
                           // });
                            </script>
                            <!-- END TAG -->

						</div>
						
						
					</div>
				</center>
			

    <div class="content-text" style="">
	
	
	



				<div class="qaf_holder_s5XDo" data-TYPE="2">
					<div style="float:left;margin-left:-174px;position:absolute;" id="skyCrapp">
						<div id="voetbaldirect" style="width:160px;">

							


		<!-- /22272936144/voetbalzone/voetbalzone_web/News/Top_Skyscraper -->
		<div id='div-gpt-ad-1477661096970-6'>
		</div>
	



						</div>
					</div>
				</div>

		

		<script>
		$(document).ready(function(){
			if ($("#voetbaldirect").height() > 10){
				$("#voetbaldirect").height(600);
			}
		})
		</script>
		

      <!-- begin about team block -->
		



		 <!-- NORMAAL DOCUMENT-->


				
				

			  <div class="about-team" style="background:none !important;">
			  
			  
				<div class="title">


				  <div class="team-logo">
				  
				  <!--Hier gaat het om een cl=club!-->
												  
															<a href="club.asp?uid=1958"><img src="https://secure.cache.images.core.optasports.com/soccer/teams/150x150/2332.png" style="height:60px;width:60px;" alt="" border="0" /></a>
														
				  </div>
				  <h1>WK-droom Oekraïne spat uiteen; Wales na 64 jaar (!) weer present </h1>
				  
				  
				</div>
				
					<img style="margin-bottom:15px; width: 100%;" src="https://static.voetbalzone.nl/images/photos/ori_1152_648/4035703511535.jpg" />
				
					
					<div style="margin-bottom: 10px;">
					<script type="text/javascript">
						oddsServe("d2c88b85594d1d15704ce98938860c2e");
					</script>
					<ins class="eccc554d" data-key="d2c88b85594d1d15704ce98938860c2e"></ins>
					<script async src="https://v1.oddsserve.com/9b12c500.js"></script>
					</div>

				
					<style>
					p.author, p.author a{
						color: #858585;
					}
					p.author span{
						color:#000;
						font-weight: bold;
					}
					</style>
					<p class="author">
						<span>Zondag, 5 juni 2022 om 19:56</span>
						• 
						<a href="https://www.voetbalzone.nl/nieuwsarchief_auteur.asp?uid=277630">Rian Rosendaal</a>
						
						
						
						
							• Laatste update: 20:50
						
					</p>
				

							<style>
							.img-hold-left, .img-hold-right{
								display:none !important;
							}
							.about-team .img-hold{
								display:none !important;
							}
							.about-team p {
								line-height: 22px !important;
							}
							</style>

							<!--0--><P><b><a href='club.asp?uid=1958'>Wales</a> heeft zich voor het eerst sinds 1958 verzekerd van een ticket voor het WK. In het kletsnatte Cardiff werd zondag afgerekend met het bij vlagen betere <a href='club.asp?uid=1905'>Oekraïne</a> (1-0). <a href='speler.asp?uid=53039'>Andriy Yarmolenko</a> passeerde in de eerste helft zijn eigen doelman toen hij een vrije trap van <a href='speler.asp?uid=15482'>Gareth Bale</a> onschadelijk wilde maken. De aanvaller dacht kort daarna een strafschop te krijgen nadat hij in de zestien werd aangetikt door Joe Allen, maar na een check bij de VAR besloot arbiter Antonio Mateu Lahoz om de bal niet op de stip te leggen. Oekraïne bleef tot het einde gevaarlijk, al was dat niet voldoende voor de zo gewenste gelijkmaker. Het was na het laatste fluitsignaal dan ook groot feest in het Cardiff City Stadium.</b></P><!-- /22272936144/voetbalzone/voetbalzone_web/News/Outstream --><div style='margin-left:-12px;' id='div-gpt-ad-1536852650637-0'><center></center></div><!--1--><P><a href='speler.asp?uid=275836'>Oleksandr Zinchenko</a> dacht Oekraïne een droomstart te hebben bezorgd in de derde minuut van de play-off om een WK-ticket. De linksback zag een vrije trap van ongeveer 25 meter afstand langs doelman Wayne Hennessey in de linkerhoek verdwijnen. Lahoz had echter nog niet op zijn fluitje geblazen, waardoor er een streep ging door de vroege openingstreffer. Oekraïne was duidelijk de betere ploeg in de beginfase. De alerte Hennessey voorkwam in de elfde minuut in twee instanties dat Roman Yaremchuk, die de buitenspelval had ontlopen, kon scoren. De sluitpost van Wales voorkwam na een halfuur spelen ook dat een schot van Zinchenko in de linkerbenedenhoek verdween.</P><!--2--><P><blockquote class="twitter-tweet"><p lang="nl" dir="ltr">Een ?????????????????? ???????????? van Yarmolenko ??
Maar wel in het verkeerde doel.. Wales komt op een 1-0 voorsprong! ?<a href="https://twitter.com/hashtag/ZiggoSport?src=hash&ref_src=twsrc%5Etfw">#ZiggoSport</a> <a href="https://twitter.com/hashtag/WCQ2022?src=hash&ref_src=twsrc%5Etfw">#WCQ2022</a> <a href="https://twitter.com/hashtag/WALURK?src=hash&ref_src=twsrc%5Etfw">#WALURK</a> <a href="https://t.co/r7jCYnsrc6">pic.twitter.com/r7jCYnsrc6</a></p>— Ziggo Sport Voetbal (@ZS_Voetbal) <a href="https://twitter.com/ZS_Voetbal/status/1533488889683402752?ref_src=twsrc%5Etfw">June 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script>twttr.widgets.load();</script></P><!--3--><P>Waar Oekraïne de bovenliggende partij was, daar kwam Wales in de 34ste minuut op voorsprong. Een vrije trap van Bale van net buiten de zestien verdween via het hoofd van de ongelukkige Yarmolenko achter Georgiy Bushchan in het doel: 1-0. Grote vreugde bij Wales, dat enkele minuten later in het eigen strafschopgebied goed leek weg te komen. Op de beelden werd duidelijk dat Allen de voet van Yarmolenko raakte, maar na overleg met de VAR besloot Lahoz om geen strafschop toe te kennen. Een minieme voorsprong dus voor Wales halverwege. Die voorsprong had vier minuten na de hervatting kunnen worden uitgebreid, maar Aaron Ramsey faalde van dichtbij na een snelle aanval van het thuisland.</P><!--4--><P>Oekraïne ging daarna naarstig op zoek naar de gelijkmaker, die er bijna kwam via Viktor Tsygankov. De vleugelaanvaller werd echter gestuit door Hennessey. In de rebound schoot  Yaremchuk van dichtbij naast. Oekraïne bleef op jacht naar de 1-1, wat Wales de gelegenheid gaf om te counteren. Een kwartier voor tijd raakte invaller Brennan Johnson de paal, waarna Bushchan fraai redde op een schot van Bale vanaf de rechterkant van de zestien. Twee minuten later dacht Oekraïne eindelijk langszij te komen, ware het niet dat Ben Davies op het nippertje redding bracht op een knal van Yarmolenko. Er werden in de slotfase nog de nodige wissels doorgevoerd aan de kant van Oekraïne, maar het bood geen soelaas, ook door de goede reddingen van Hennessey op schoten van Artem Dovbyk en Vitaliy Mykolenko. Wales, waar Bale met applaus werd vervangen kort voor tijd, trok de krappe voorsprong over de streep en mag zich derhalve gaan opmaken voor de eerste WK-deelname sinds 1958, met Engeland, de Verenigde Staten en Iran als tegenstanders in de poulefase.</P><!--5--><P><blockquote class="twitter-tweet"><p lang="nl" dir="ltr">Nou.. zeg het maar! ??
Andriy Yarmolenko wordt aangetikt door Joe Allen, maar de VAR is snel en duidelijk: geen strafschop! ?<a href="https://twitter.com/hashtag/ZiggoSport?src=hash&ref_src=twsrc%5Etfw">#ZiggoSport</a> <a href="https://twitter.com/hashtag/WCQ2022?src=hash&ref_src=twsrc%5Etfw">#WCQ2022</a> <a href="https://twitter.com/hashtag/WALUKR?src=hash&ref_src=twsrc%5Etfw">#WALUKR</a> <a href="https://t.co/AQFkzKYu5v">pic.twitter.com/AQFkzKYu5v</a></p>— Ziggo Sport Voetbal (@ZS_Voetbal) <a href="https://twitter.com/ZS_Voetbal/status/1533490170770620416?ref_src=twsrc%5Etfw">June 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script>twttr.widgets.load();</script></P><!--6--><P><blockquote class="twitter-tweet"><p lang="nl" dir="ltr">?????????? ???????? ???????? ?????? ????! ????????????????

De Welshmen verslaan Oekraïne en voegen zich dus bij de poule van Engeland, Iran en de Verenigde Staten ??<a href="https://twitter.com/hashtag/ZiggoSport?src=hash&ref_src=twsrc%5Etfw">#ZiggoSport</a> <a href="https://twitter.com/hashtag/WCQ?src=hash&ref_src=twsrc%5Etfw">#WCQ</a> <a href="https://twitter.com/hashtag/WALUKR?src=hash&ref_src=twsrc%5Etfw">#WALUKR</a> <a href="https://t.co/4rt32qivBs">pic.twitter.com/4rt32qivBs</a></p>— Ziggo Sport Voetbal (@ZS_Voetbal) <a href="https://twitter.com/ZS_Voetbal/status/1533509025668730882?ref_src=twsrc%5Etfw">June 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script>twttr.widgets.load();</script></P><!--7--><P><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CebxvAeNSfJ/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CebxvAeNSfJ/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Dit bericht op Instagram bekijken</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CebxvAeNSfJ/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Een bericht gedeeld door Voetbalzone.nl (@instavoetbalzone)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></P>
								
								<!-- Knop Advertorial -->
								

								<!-- Oude positie outstream HIER - Roy -->
								
								
								
													<!-- TAGFARAH-->
                                                    <!-- /22272936144/voetbalzone/voetbalzone_web/News/Middle_Banner_InArticle -->
                                                    <div id='div-gpt-ad-1486473465118-0'>
                                                    
                                                    </div>
													
									<!--SPOTX PLAYER - 21-3-2017-->
									
													<!-- /22272936144/voetbalzone/voetbalzone_web/News/Outstream -->
													<div id='div-gpt-ad-1490369300261-0'>
													
													</div>
												


							
							<!--<span id="topComment"></span>-->




						

				<br>


				
<span id="boe"></span>









				<div id="putNewWedstrijdBlok"></div>

				

						<style>
						.betweterLijner{
							background-repeat: no-repeat;
							
							background-position: left middle;
							padding-left:21px;
							line-height:16px;
							height:16px;
						}
						.vstadion{
							line-height:16px;
							height:16px;
							margin-top:6px;
							background-repeat: no-repeat;
							background-image: url('https://static.voetbalzone.nl/images/sportstadion_S.gif');
							background-position: left middle;
							padding-left:16px;
							font-weight:bold;
							color:#d80f16 !important;
						}
						.vstadion a{
							color:#ac1233 !important;
						}
						</style>
						<!-- // RESTYLE -->

						<!-- RESTYLE -->
						<div id="getAdida"></div>

						


						<div style="width:576px;float:left;clear:left;height:80px;display:none;">
							
									<div style="float:right;width:380px;">
										<div class="betweterLijner" style="float:right;display:none;">

											

										</div>
										


									</div>
									



							<!--OLD-->
						</div>


				

			  </div>
      	


			

      	<!-- EINDE NORMAAL DOCUMENT-->

      





	<!-- BEGIN PRIJSVRAAG -->
		
      	<!-- EINDE PRIJSVRAAG -->


	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/match_sjaak.css?v=12345" type="text/css" charset="utf-8" />

<script src="https://static.voetbalzone.nl/js/jquery_cookie.js" type="text/javascript"></script>
<script>
cookiesAccepted = 0;
//TEST COOKIE WRITE!
$.cookie("example", "yes");

//ALS WE COOKIE KUNNEN UITLEZEN, DAN KUNNEN WE VERDER
if ($.cookie("example") == "yes") {
	cookiesAccepted = 1;
}
</script>

<script>
var existVoting = 0;
var getAllUids = new Array();
var UidTeller = 0;
</script>

<div class='scoreBoard' id='matchScorePlay'><span id='mchVdd'><div class='sHead'><div class='sLinks'><div class='sLogo'><a href='club.asp?uid=1958'><img style='float:left;position:absolute;z-index:3;height:30px;width:30px;margin-top:1px;margin-left:10px;' src='https://static.voetbalzone.nl/images/logo/209/60x60/tn_2332.gif' onerror="this.src='https://static.voetbalzone.nl/images/vlaggen/new/60x38/flotNotFound.gif'" /><img src='https://static.voetbalzone.nl/images/back_clubs.png' /></a></div><div class='sTeam'><a href='club.asp?uid=1958'>Wales</a></div></div><div class='sScore'><CENTER><a href='wedstrijd.asp?uid=3702974' style='color:#fff;'>1 - 0</a></CENTER></div><div class='sRechts'><div class='sLogo rechts'><a href='club.asp?uid=1905'><img style='float:left;position:absolute;z-index:3;height:30px;width:30px;margin-top:1px;margin-left:10px;' src='https://static.voetbalzone.nl/images/logo/201/60x60/tn_2269.gif' onerror="this.src='https://static.voetbalzone.nl/images/vlaggen/new/60x38/flotNotFound.gif'" /><img src='https://static.voetbalzone.nl/images/back_clubs.png' /></a></div><div class='sTeam rechts'><a href='club.asp?uid=1905'>Oekraïne</a></div></div></div><div class='sCont'><div class='sTopInfo'><div class='sItem'><span class='sH'>Competitie:</span><a href='competitie.asp?uid=224'>Kwalificatie WK - Europa</a></div><div class='sItem'><span class='sH'>Datum:</span>Zondag 5 juni 2022, 18:00 uur</div><script>existVoting = 1;</script><div class='sItem sLast'><span class='sH'>Stadion:</span>Cardiff City Stadium (Cardiff (Caerdydd))</div></div><div class='sSpelers'><span class='gsm_match_uid onzichtbaar' title='3702974'>3702974</span><span class='basisCijferThuis onzichtbaar' title='65'>65</span><span class='basisCijferUit onzichtbaar' title='55'>55</span><div class='sOverzicht links'><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=15380'>Wayne Robert Hennessey</a></span><span title='15380' class='onzichtbaar gsm_speler_id ID-15380'>15380</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(15380);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=207547'>Benjamin Davies</a></span><span title='207547' class='onzichtbaar gsm_speler_id ID-207547'>207547</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(207547);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=431909'>Joe Rodon</a></span><span title='431909' class='onzichtbaar gsm_speler_id ID-431909'>431909</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(431909);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=459370'>Neco  Williams</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='459370' class='onzichtbaar gsm_speler_id ID-459370'>459370</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(459370);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=413120'>Connor Roberts</a></span><span title='413120' class='onzichtbaar gsm_speler_id ID-413120'>413120</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(413120);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=440094'>Ethan Ampadu</a></span><span title='440094' class='onzichtbaar gsm_speler_id ID-440094'>440094</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(440094);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=47573'>Joe Allen</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /></span><span title='47573' class='onzichtbaar gsm_speler_id ID-47573'>47573</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(47573);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=66532'>Aaron Ramsey</a></span><span title='66532' class='onzichtbaar gsm_speler_id ID-66532'>66532</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(66532);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=316309'>Daniel  James</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='316309' class='onzichtbaar gsm_speler_id ID-316309'>316309</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(316309);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=15482'>Gareth Bale</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='15482' class='onzichtbaar gsm_speler_id ID-15482'>15482</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(15482);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=260764'>Kieffer Moore</a></span><span title='260764' class='onzichtbaar gsm_speler_id ID-260764'>260764</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(260764);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=529972'>B. Johnson</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='529972' class='onzichtbaar gsm_speler_id ID-529972'>529972</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(529972);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=316312'>Harry Wilson</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='316312' class='onzichtbaar gsm_speler_id ID-316312'>316312</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(316312);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=484744'>Rhys  Norrington-Davi.</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='484744' class='onzichtbaar gsm_speler_id ID-484744'>484744</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(484744);</script><div class='sItem last'><span class='sTeller'>0</span> stemmen</div></div><div class='sOverzicht rechts'><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=161227'>Georgiy Bushchan</a></span><span title='161227' class='onzichtbaar gsm_speler_id ID-161227'>161227</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(161227);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=235454'>Aleksandr Karavaev</a></span><span title='235454' class='onzichtbaar gsm_speler_id ID-235454'>235454</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(235454);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=574328'>Illia  Zabarnyi</a></span><span title='574328' class='onzichtbaar gsm_speler_id ID-574328'>574328</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(574328);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=314172'>Mykola  Matviyenko</a></span><span title='314172' class='onzichtbaar gsm_speler_id ID-314172'>314172</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(314172);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=427943'>Vitalii  Mykolenko</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /></span><span title='427943' class='onzichtbaar gsm_speler_id ID-427943'>427943</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(427943);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=290324'>Viktor  Tsygankov</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='290324' class='onzichtbaar gsm_speler_id ID-290324'>290324</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(290324);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=53039'>Andriy Yarmolenko</a><img title='Eigen doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-og.png' /></span><span title='53039' class='onzichtbaar gsm_speler_id ID-53039'>53039</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(53039);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=217771'>Ruslan Malinovskiy</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='217771' class='onzichtbaar gsm_speler_id ID-217771'>217771</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(217771);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=37038'>Taras Stepanenko</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='37038' class='onzichtbaar gsm_speler_id ID-37038'>37038</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(37038);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=275836'>Oleksandr Zinchenko</a></span><span title='275836' class='onzichtbaar gsm_speler_id ID-275836'>275836</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(275836);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=235896'>R. Yaremchuk</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='235896' class='onzichtbaar gsm_speler_id ID-235896'>235896</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(235896);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=509448'>M. Mudryk</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='509448' class='onzichtbaar gsm_speler_id ID-509448'>509448</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(509448);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=352481'>Artem Dovbyk</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='352481' class='onzichtbaar gsm_speler_id ID-352481'>352481</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(352481);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=85444'>Sergii Sydorchuk</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='85444' class='onzichtbaar gsm_speler_id ID-85444'>85444</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(85444);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=402058'>Mykola  Shaparenko</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='402058' class='onzichtbaar gsm_speler_id ID-402058'>402058</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(402058);</script><div class='sItem last'><span class='sTeller'>0</span> stemmen</div></div></div></div><div class='sEnd'></div></span></div><script>var getUserUids = new Array();</script>
<script>
var uurAfterMatch = 3;
var votenBinnenTijd = 1;
if (uurAfterMatch > 25) {
	//24 NA MATCH MAG JE VOTEN!
	votenBinnenTijd = 0;
}
</script>
<script src="https://static.voetbalzone.nl/js/jquery_vote.js?vers=juli2018" type="text/javascript"></script>

<div id="loadUserVoten"></div>
<script>
	//WEDSTRIJDBLOK OP JUISTE PLEK PLAATSEN!
	//alert(1);
	$("#matchScorePlay").appendTo("#putNewWedstrijdBlok");
</script>


		<div style="margin-top:-30px;">


		

			<!-- eerste_reaktie -->
			


	<!-- begin poll block -->

	
				<style>
					#putHeadline{
						font-size:12px;
						margin-bottom: 15px;
					}
					#putHeadlineMob{
						font-size:15px;
					}


					#fixedInArticle{
						display: inline-block;
						line-height: 22px;
					}

					#fixedInArticle a{
						display: inline-block;
						line-height: 22px;
						color: #004a98;
						font-weight: bold;
					}
					#fixedInArticle a *{
						text-decoration: none;
					}
					#fixedInArticle span{
						display: inline-block;
						line-height: 18px;
					}
					#fixedInArticle a:hover span{
						text-decoration: underline;
					}
					#fixedInArticle img{
						height: 32px;
						vertical-align: top;
						margin-right: 8px;
					}
					#putHeadlineMob #fixedInArticle img{
						height: 18px;
					}
					#putHeadlineMob #fixedInArticle a{
						line-height: 26px;
					}
					#fixedInArticle i{
						color: grey;
						font-size: 11px;
						font-style: inherit;
						font-weight: 500;
					}
					#fixedInArticle a:hover i{
						text-decoration: none;
					}
				</style>
				
					<div id="putHeadline" >
						
						

						<div id="fixedInArticle">
							<a target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id&#061;6033372146&iu&#061;/22272936144/voetbalzone/voetbalzone_web/clickcommand"><img src="https://i.imgur.com/uTTctLL.png" /><span>Betje zetten en tot &#8364;250 FreeBets? Doe het verantwoord op Circus.nl</span></a>
						</div>
						
						<script>
							gaVZ('send', 'event', 'fixed_in_article', 'Betje zetten en tot &amp;#8364;250 FreeBets? Doe het verantwoord op Circus.nl');
							gaVZ('desktopmobile.send', 'fixed_in_article', 'Betje zetten en tot &amp;#8364;250 FreeBets? Doe het verantwoord op Circus.nl');
						</script>

					</div>
				
				
	
	
	<span id="topComment"></span>

	
<!-- Ad integratie ROY -->
<!-- /22272936144/voetbalzone/voetbalzone_web/News/Native_Ad_TopComment -->
<div id='div-gpt-ad-1595499496449-0' style='margin-top: 20px;'>
</div>


		<BR />
		<div class="ligatusRA2VW"></div>




						<script src="//player.daznservices.com/eplayer.js#7c6f0ae841ecde6812d2bf6ccd.17jpub3nsjntj1alvl72ki241z" async></script>
						
		<!-- Plista Start-->
		
		<!-- Plista End -->
		


	</div>





<style>
#content .content-text{
	margin-bottom: 6px;margin-top: 10px;float:left;
}
#content .content-text h2{
	font-size:20px;
	font-weight:normal;
	margin-bottom: 10px;
}
.filter-block{
	border-top:0px !important;margin-top:0px;margin-bottom:15px;
}
</style>


							
<div class="content-title" style="">
	<h2>Gerelateerd</h2>
</div>
<div class="filter-block" style="display:none;" id="leesMeerHeadlines">
	<div class="list">
		<ul class="reactiesList">
		</ul>
	</div>
</div>


	
	<style>
	.filter-block.publishers{
		margin-bottom: 20px;
	}
	.filter-block.publishers .time img{
		width:30px;
		border-radius:15px;
		position:absolute;
		margin-top:-8px;
		margin-left: -15px;
	}
	.filter-block.publishers a{
		color:#0a3c71 !important;
	}
	.filter-block.publishers .comment{
	    margin-top: 2px;
	}
	#publisherszieook h5{
		width:475px !important;
		margin-top: -1px;
	}
	#publisherszieook li{
		padding: 9px 0 9px !important;
	}
	</style>
	
	
	
	<div class="content-title" style="margin-top: 30px;">
		<h2>Meer sportnieuws</h2>
	</div>
	
	<style>
	.filter-block .list ul h5 {
    width: 462px !important;
	}
	</style>
	
	<div class="filter-block publishers" id="publisherszieook" style="">
		<div class="list">
			<ul class="reactiesList">
			
				
								<li>
									<div class="time"><a data-uid="GPFans" target=new href="https://www.gpfans.com"><img title="GPFans" src="https://static.voetbalzone.nl/reskin/images/gpfans_share.jpg" /></a></div>
									<h5><a data-uid="GPFans" target="new" href="https://www.gpfans.com/nl/f1-nieuws/84196/motogpschlemiel-reageert-op-bizarre-blunder-het-is-helemaal-mijn-fout/" class="title">MotoGP-schlemiel reageert op bizarre blunder: "Het is helemaal mijn fout"</a></h5>
									<div class="comment">20:50</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="De Kelderklasse" target=new href="https://www.dekelderklasse.nl"><img title="De Kelderklasse" src="https://static.voetbalzone.nl/reskin/images/kelderklasse_share2.jpg" /></a></div>
									<h5><a data-uid="De Kelderklasse" target="new" href="https://www.facebook.com/kelderklasse/videos/724286182144827/" class="title">Wanneer de hoeveelheid bier niet evenwichtig is ve..</a></h5>
									<div class="comment">17:46</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="Youtube" target=new href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ"><img title="Youtube" src="https://static.voetbalzone.nl/reskin/images/ytvid.png" /></a></div>
									<h5><a data-uid="Youtube" target="new" href="https://youtu.be/hlR4FvNiyv8" class="title">Hoe doet Oranje-klant Vincent Janssen het eigenlijk in Mexico?</a></h5>
									<div class="comment">12:30</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="Videos" target=new href="https://www.voetbalzone.nl/videos.asp"><img title="Videos" src="https://www.voetbalzone.nl/daznfeed.png?v=3" /></a></div>
									<h5><a data-uid="Videos" target="new" href="https://www.voetbalzone.nl/videos.asp?uid=65468" class="title">Neymar schittert in galavoorstelling Brazilië | Zuid-Korea - Brazilië | Highlights</a></h5>
									<div class="comment">18:24</div>
								</li>
						
							
				
				
			</ul>
		</div>
		
		
	</div>
	
	<script>
	$("#publisherszieook li a").click(function(){
		gaVZ('send', 'event', 'Publishers_lees_ook', $(this).attr("data-uid"), 'desktop' );
		gaVZ('desktopmobile.send', 'event', 'Publishers_lees_ook', $(this).attr("data-uid"), 'desktop' );
	})
	</script>
	
	
	

							<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>
							<script>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</script>
						


			  
			  
<!-- SHAREXXX 12345 -->
<div style="float:left;height:80px;clear:left;width:576px;margin-top:15px;">
	<div style="float:left; align:right; width:88px; margin-right:8px;">
		<div id="fb-root"></div>
		<script src="https://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="https://www.voetbalzone.nl/doc.asp?uid=404651" send="false" layout="box_count" width="88" show_faces="false" action="recommend" font="arial" style="padding-left:1px;"></fb:like>
	</div>
    <div class="detail-block" style="margin-top: 10px;" >
        <ul class="social-networks2" style="padding-left: 5px;">
            <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.voetbalzone.nl/doc.asp?uid=404651" class="facebook" style="width:105px;"> <span class="button"><span id="res">Delen</span></span></a></li>
            <li><a target="_blank" href="https://twitter.com/home?status=https://www.voetbalzone.nl/doc.asp?uid=404651" class="twitter" style="width:105px;"> <span class="button">Tweet</span></a></li>
        </ul>
    </div>
</div>







<!--EPLAAXXY-->




	
		
				  
      <!-- begin google-ads block -->
      <div id="startComt" style="background:none !important;padding:13px 0 10px;width:100%;margin-top:40px;">
	  
	  
		
        <div class="title" style="font-size:12px;"> <span style="font-size:18px;">130 reacties</span> (<a href="#">laatste reactie</a>
          door <a href="profiel.asp?uid=161447">blink182</a>) </div>

		
		
			<style>
			.comments-list .indexRe.mindereComment{
				opacity:0.4;
			}
			</style>
			
			
			
			
			
			<div id="extraFunctie" style="clear:left;overflow:hidden;display:none; margin-top: 15px; line-height: 30px;">
				<div id="noot">Alleen de meest recente reacties zijn getoond.</div>
				<a type="cursor" id="scheiden" class="cursor button"><span>Bekijk alleen recente reacties</span></a>
				<a type="cursor" id="alle" class="cursor button"><span>Bekijk alle reacties</span></a>
			</div>
			
			<script>
				
				$(document).ready(function() {
					
					//BEST COMMENTS
					$totalComments 	= 0;
					$totalVotes 	= 0;
					$("#bestcomments").click(function(){	
						$(".comments-list .indexRe").each(function(i, obj) {
							//console.log( "votes: " + $(this).find(".votes").html() );
							//if (parseInt($(this).find(".votes").html()) >= 10) {}
							$totalComments++;
							$totalVotes = $totalVotes + parseInt($(this).find(".votes").html());
						});
						$gemVoteComment = Math.ceil($totalVotes / $totalComments);
						console.log($gemVoteComment);
						
						$(".comments-list .indexRe").each(function(i, obj) {
							if (parseInt($(this).find(".votes").html()) < $gemVoteComment){
								$(this).addClass('mindereComment');
							}
						});
						
						$(".comments-list .indexRe.mindereComment .text").slideUp();
						
					});
					
					function checkRecComt(){
						//TIMESTAMPS
						var stamps = new Array();
						var stamp_start = 0;
						$(".comments-list .indexRe").each(function(i, obj) {
							stamp = $(this).find(".date").attr("data-timestap");
							//console.log(stamp);
							stamps.push(stamp);
						});
						
						
						//SORTEREN EN BEPALEN
						stamps.sort();
						lastStamp = 0;
						countCmt = 0;
						for (index = 0; index < stamps.length; ++index) {
							if (((stamps[index]-lastStamp) >= 259200) && (lastStamp > 0)){
								//MEER DAN 2 DAGEN GAT
								countCmt = 0;
								console.log("GAT " +  (stamps[index]-lastStamp));
								stamp_start = stamps[index];
							}
							
							countCmt++;
							
							lastStamp = stamps[index];
						}
						
						//HIDEN
						if (stamp_start > 0) {
							if (countCmt > 0) {
								$(".comments-list .indexRe").each(function(i, obj) {
									//console.log("gogogoo");
									stamp = $(this).find(".date").attr("data-timestap");
									hideR = 0;
									for (index = 0; index < stamps.length; ++index) {
										if (stamp < stamp_start) {
											hideR = 1;
										}
									}
									
									if (hideR == 1) {
										//console.log("hide!!!");
										$(this).addClass('mindereComment');
									}
									
								});
								
								//COMMENTS RONDOM
								tmpElements = $(".comments-list .indexRe").not(".mindereComment"); //.closest(".last").closest(".last").find(".indexRe");
								
								//console.log(tmpElements);
								
								tmpElements.each(function(i, obj) {
									//console.log($(this));
									tmpElements2 = $(this).closest(".last").parent();
									tmpElements2.each(function(i, obj) {
										//console.log($(this));
										$(this).find(".indexRe").removeClass("mindereComment");
										
										tmpElements3 = $(this).closest(".last");
										//console.log("start ");
										//console.log(tmpElements3);
										tmpElements3.each(function(i, obj) {
											//console.log($(this));
											$(this).find(".indexRe").removeClass("mindereComment");
											
											//console.log($(this));
											//console.log($(this).parent());
											
											$(this).parent().find(".indexRe").removeClass("mindereComment");
											
										});
										//console.log(" end");
									});

								});
								
								$(".comments-list .indexRe.mindereComment").hide();
								
								//KNOPPEN
								$("#extraFunctie").show();
								$("#scheiden").hide();
								$("#alle").show();
								
								$("#noot").html("Deze discussie verloopt over meerdere dagen. Alleen actuele discussies worden getoond.");
								
							}
						}
						//console.log("comments groter dan " + stamp_start + ", aantal: " + countCmt);
					}					

					$("#scheiden").click(function(){
						checkRecComt();
					});
					
					$("#alle").click(function(){
						$(".comments-list .indexRe").removeClass('mindereComment');
						$(".comments-list .indexRe").show();
						
						$("#alle").hide();
						$("#scheiden").show();
						$("#extraFunctie").show();
						
						$("#noot").html("Alle reacties zijn getoond.");
					});
					
					setTimeout(function () {
						checkRecComt();
					}, 300);
					
				});
			</script>
			
		



      </div>
		  <!-- end google-ads block -->




		  <!-- begin comments-list block -->
	

      <div class="comments-list">

   		

		<!-- REACTIES INCLUDEN! -->

			
		<span id="loadReacties" style="display:none;"></span>
		<script>
		$(document).ready(function(){

		 var allComments 		= $(".comments-list .block > .user-info"); //ALLE REACTIES INDEXEREN
		 var laatsteReactieNr	= allComments.length - 1
		 var reactieNr10 		= $('.comments-list .block > .user-info:eq('+laatsteReactieNr+')');
		 var aantalReacties		= allComments.length;

		 var posRec1 	= 0;
		 var posRec5 	= 0;
		 var posRec10 	= 0;
		 var posRec25 	= 0;
		 var posRec100 	= 0;

		 function getReactiePos(nr){
		 	TMPposRec 			= 0;
			TMPwaarde 			= $('.comments-list .block > .user-info:eq('+nr+')');
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= 0;
		 	return TMPposRec;
		 }

		 if (aantalReacties > 0) { //ER ZIJN REACTIES GEPLAATST!!! MINIMAAL 1 REACTIE
			posRec1	= getReactiePos(0);
		 	if (aantalReacties > 4){ //MINIMAAL 5 REACTIES!
				posRec5	= getReactiePos(4);
				if (aantalReacties > 9){ //MINIMAAL 10 REACTIES!
					posRec10 = getReactiePos(9);
					if (aantalReacties > 24){ //MINIMAAL 25 REACTIES!
						posRec25 = getReactiePos(24);
						if (aantalReacties > 99){ //MINIMAAL 100 REACTIES!
							posRec100 = getReactiePos(99);
						}
					}
				}
		 	}

		 }

		 $(window).scroll(function(){ //EN ANDERS ALTIJD BIJ HET SCROLLEN!
			loadReacties();
		 });

		  function loadReacties(){
			  var positionScroll 	= $(window).scrollTop();
			  var hoogteBeeld 		= $(window).height();

			  if (posRec1 > 0 && positionScroll > ((posRec1+120)-hoogteBeeld)) {
				posRec1 = 0;
				sendReactieHit(1);
			  }
			  if (posRec5 > 0 && positionScroll > ((posRec5+120)-hoogteBeeld)) {
				posRec5 = 0;
				sendReactieHit(5);
			  }
			  if (posRec10 > 0 && positionScroll > ((posRec10+120)-hoogteBeeld)) {
				posRec10 = 0;
				sendReactieHit(10);
			  }
			  if (posRec25 > 0 && positionScroll > ((posRec25+120)-hoogteBeeld)) {
				posRec25 = 0;
				sendReactieHit(25);
			  }
			  if (posRec100 > 0 && positionScroll > ((posRec100+120)-hoogteBeeld)) {
				posRec100 = 0;
				sendReactieHit(100);
			  }

		  }

		  function sendReactieHit(nr){
				$('#loadReacties').html("");
				var ran_number = Math.round(100*Math.random());
				//$('#loadReacties').load('meten2.asp',{uid: '404651', jaar: '2022', maand: '06', dag: '05', gonr: nr, soortDoc: '', 'rando': ran_number}, function() {
				//  //alert('Load was performed.');
				//});
		  }

		})
		</script>



		<div ><div class=hold><a name="reactie0"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=316730"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MoroccoGoal9 heeft 76 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=316730"><a href="profiel.asp?uid=316730"><span class="mobile ">MoroccoGoal9</span></a></div><div data-timestap="1654459080" class="date"><a href="meepraten.asp?uid=12592042">5 juni 2022 om 19:58</a></div><div data-laag="0" data-nr="0" class="v_0 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Yes!!!! Als Bale fan is dit geweldig nieuws, Bale op een WK is toch geweldig en Wales heeft me aardig verrast veel honger en een paar geweldige spelers zoals Bale , Davies en Daniel James ook Ramsey lijkt te transformeren in Superman als hij dat Wales shirt aantrekt , het is ze gegund hun laatste WK was dacht ik 60 jaar terug proficiat Wales 🎉🎆🌍</p></div></div></div></div><div class=box><div class=hold><a name="reactie25"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=315652"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Mootje El heeft 73 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=315652"><a href="profiel.asp?uid=315652"><span class="mobile ">Mootje El</span></a></div><div data-timestap="1654459380" class="date">5 juni 2022 om 20:03</div><div data-laag="1" data-nr="25" class="v_25 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Zo wat was hij irritant zeg . Daarom vind ik het heerlijk dat wales door is</p></div></div></div></div><div class=last><a name="reactie51"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=316730"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MoroccoGoal9 heeft 76 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=316730"><a href="profiel.asp?uid=316730"><span class="mobile ">MoroccoGoal9</span></a></div><div data-timestap="1654459800" class="date">5 juni 2022 om 20:10</div><div data-laag="2" data-nr="51" class="v_51 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Volgensmij had je hieronder moeten reageren 👇</p></div></div></div></div><a name="reactie79"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=315689"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Khalidwho.else heeft 62 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=315689"><a href="profiel.asp?uid=315689"><span class="mobile ">Khalidwho.else</span></a></div><div data-timestap="1654460520" class="date">5 juni 2022 om 20:22</div><div data-laag="2" data-nr="79" class="v_79 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Eerst zeiden ze altijd Oost Europeanen komen alleen om te profiteren naar Nederland en nu zijn het helden.... geef ze voorrang bij huurwoningen een uitkering en voorrang op werk....</p></div></div></div></div></div></div></div><div class=last><div class=hold><div class=last><a name="reactie111"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=308362"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="RicottoFC heeft 115 punten."><div style="width:21px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=308362"><a href="profiel.asp?uid=308362"><span class="mobile ">RicottoFC</span></a></div><div data-timestap="1654462020" class="date">5 juni 2022 om 20:47</div><div data-laag="2" data-nr="111" class="v_111 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>@ Prem ik bepaal zelf wel wie ik liever door heb in dit tweede Luik.<br>En mijn voorkeur ging uit naar Wales.<br>Wales mag best feest vieren als ze voor het eerst in 60 jaar zich plaatsen, en zouden de spelers van Oekraïne dan zelf niet in Oekraïne moeten zijn vanwege hun dienstplicht?</p></div></div></div></div><a name="reactie112"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=230686"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/230686.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Benit heeft 83 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=230686"><a href="profiel.asp?uid=230686"><span class="mobile ">Benit</span></a></div><div data-timestap="1654462080" class="date">5 juni 2022 om 20:48</div><div data-laag="2" data-nr="112" class="v_112 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Helemaal met je eens prem, zeer jammer dat Oekraïne niet doorgaat naar het WK. </p></div></div></div></div><a name="reactie120"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=305651"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/305651.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Bongiorno heeft 194 punten."><div style="width:36px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=305651"><a href="profiel.asp?uid=305651"><span class="mobile ">Bongiorno</span></a></div><div data-timestap="1654462980" class="date">5 juni 2022 om 21:03</div><div data-laag="2" data-nr="120" class="v_120 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>@RisottoFC<br><br>Tweede Luik? Tweeluik man. Oef. Die is wel pijnlijk.</p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie1"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=313894"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Allez Paris heeft 85 punten."><div style="width:16px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=313894"><a href="profiel.asp?uid=313894"><span class="mobile ">Allez Paris</span></a></div><div data-timestap="1654459080" class="date"><a href="meepraten.asp?uid=12592043">5 juni 2022 om 19:58</a></div><div data-laag="0" data-nr="1" class="v_1 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Lekker voor die Albert Mantingh. Met afstand de meest subjectieve commentator van Ziggo.</p></div></div></div></div><div class=box><div class=hold><a name="reactie11"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=308617"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="bderonde heeft 40 punten."><div style="width:7px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=308617"><a href="profiel.asp?uid=308617"><span class="mobile ">bderonde</span></a></div><div data-timestap="1654459200" class="date">5 juni 2022 om 20:00</div><div data-laag="1" data-nr="11" class="v_11 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit ging inderdaad echt te ver. Ik weet niet wat er allemaal gaande is opeens, maar er is al jarenlang oorlog overal en nu zitten we ons ineens druk te maken, zelfs bij een voetbalwedstrijd!!! </p></div></div></div></div><div class=last><a name="reactie28"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=206123"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MisterShakerNL heeft 48 punten."><div style="width:9px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=206123"><a href="profiel.asp?uid=206123"><span class="mobile ">MisterShakerNL</span></a></div><div data-timestap="1654459440" class="date">5 juni 2022 om 20:04</div><div data-laag="2" data-nr="28" class="v_28 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit was inderdaad echt beschamend. We moesten het allemaal Oekraine gunnen aldus de beste man.<br><br>EDIT: voetbalzone verwijdert overigens weer lekker random reacties. Censuursite. </p></div></div></div></div><a name="reactie116"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=304072"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/fbf1284935948541700.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="SbibiemJackson102 heeft 62 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=304072"><a href="profiel.asp?uid=304072"><span class="mobile ">SbibiemJackson102</span></a></div><div data-timestap="1654462680" class="date">5 juni 2022 om 20:58</div><div data-laag="2" data-nr="116" class="v_116 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Inderdaad stelletje Nazis daar </p></div></div></div></div><a name="reactie117"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=304072"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/fbf1284935948541700.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="SbibiemJackson102 heeft 62 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=304072"><a href="profiel.asp?uid=304072"><span class="mobile ">SbibiemJackson102</span></a></div><div data-timestap="1654462800" class="date">5 juni 2022 om 21:00</div><div data-laag="2" data-nr="117" class="v_117 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>WALES WALES WALES, ik ben blij dat Oekraïne niet door is. Walgelijke land vol met neonazis. Ik heb liever Rusland erbij dan zo een nietszeggend landje als Oekraïne </p></div></div></div></div><a name="reactie119"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=164875"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/164875.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Silvacity heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=164875"><a href="profiel.asp?uid=164875"><span class="mobile ">Silvacity</span></a></div><div data-timestap="1654462920" class="date">5 juni 2022 om 21:02</div><div data-laag="2" data-nr="119" class="v_119 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>@Elegia Dat zijn twee dingen die je absoluut los van elkaar moet zien. Omdat de voorouders van Rusland ons geholpen hebben mogen we het hedendaagse geweld zeker afkeuren. Als je er toch over begint, de Russen vielen in WO2 zelf samen met Hitler Polem winnen. Die zijn pas met elkaar gaan vechten toen Hitler ook Rusland is gaan aanvallen. Rusland was niet tegen de ideeen van Hitler.</p></div></div></div></div><a name="reactie124"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=305651"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/305651.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Bongiorno heeft 194 punten."><div style="width:36px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=305651"><a href="profiel.asp?uid=305651"><span class="mobile ">Bongiorno</span></a></div><div data-timestap="1654463220" class="date">5 juni 2022 om 21:07</div><div data-laag="2" data-nr="124" class="v_124 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>@Silvacity<br><br>Dat is echt een volledig geschifte lezing van de geschiedenis. Het nazisme en bolsjewisme stonden echt fundamenteel tegenover elkaar. Dat is één van de absolute speerpunten van het nazisme- anti-communisme. Het molotov-von ribbentrop pact was juist omdat Stalin de Sovjets niet klaar achtte voor totale oorlog en hij graag Polen opsplitste met de nazi&#39;s, maar daar zat vanaf het begin het er al dik in dat die oorlog zouden voeren hoor. De Russen waren het niet oneens met de nazi&#39;s is zo&#39;n volstrekt gestoorde opmerking, ik vraag me af of je überhaupt enige scholing hebt gehad.</p></div></div></div></div><a name="reactie127"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=234279"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/234279.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Elegia heeft 22 punten."><div style="width:4px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=234279"><a href="profiel.asp?uid=234279"><span class="mobile ">Elegia</span></a></div><div data-timestap="1654464240" class="date">5 juni 2022 om 21:24</div><div data-laag="2" data-nr="127" class="v_127 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>@Silvacity Mijn reactie - die nu miraculeus is verwijderd door miezerige moderators - ging puur en alleen over de Sovjet unie in de tweede wereld oorlog en had niets met hedendaagse Rusland te maken. En ook nu maak jijzelf net als de vorige gast een grote fout. Sovjet unie viel helemaal niet samen met hitler Polen binnen, dit waren twee losse invasies. Ik geloof zelfs zo’n twee weken van elkaar verwijderd. Ik snap dat het nu populair is om alles wat met Rusland te maken heeft te bagataliseren, maar ga niet de geschiedenis proberen t herschrijven. </p></div></div></div></div></div></div></div><div class=box><a name="reactie31"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=198140"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Emile Hesky G heeft 128 punten."><div style="width:24px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=198140"><a href="profiel.asp?uid=198140"><span class="">Emile Hesky G</span></a></div><div data-timestap="1654459500" class="date">5 juni 2022 om 20:05</div><div data-laag="1" data-nr="31" class="v_31 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Albert Mantingh is voor mij alle geloofwaardigheid kwijt. Echt zielig voor die Oekrainers hoor, maar verdienen ze volgens hem uit medelijden een plek op het wk?! Zelden zo een subjectieve verslaggeving meegemaakt... Albert Mantingh de romanticus mag van mij met pensioen. </p></div></div></div></div></div><div class=last><a name="reactie46"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=154192"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/154192.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Shevanr7 heeft 198 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=154192"><a href="profiel.asp?uid=154192"><span class="mobile ">Shevanr7</span></a></div><div data-timestap="1654459740" class="date">5 juni 2022 om 20:09</div><div data-laag="1" data-nr="46" class="v_46 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Irriteerde mij ook dood, elke redding die Hennessy verrichte had Oekraine ongeluk, het waren fenomenale reddingen dat had hij ook kunnen zeggen, vreselijke commentator.</p></div></div></div></div></div></div><div class=hold><a name="reactie2"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=243529"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/243529.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Timmio heeft 117 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=243529"><a href="profiel.asp?uid=243529"><span class="">Timmio</span></a></div><div data-timestap="1654459140" class="date"><a href="meepraten.asp?uid=12592044">5 juni 2022 om 19:59</a></div><div data-laag="0" data-nr="2" class="v_2 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Vind dit maar saai eigenlijk. Wales vind ik niet bijzonder en het is ook niet klein genoeg om het op een stunt-manier leuk te vinden.<br> Maar gefeliciteerd aan iedereen die Wales een warm hart toedraagt </p></div></div></div></div><div class=box><div class=hold><a name="reactie15"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=101340"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/101340.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="pacomemo heeft 120 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=101340"><a href="profiel.asp?uid=101340"><span class="mobile ">pacomemo</span></a></div><div data-timestap="1654459320" class="date">5 juni 2022 om 20:02</div><div data-laag="1" data-nr="15" class="v_15 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Nou, Wales tegen Engeland op het WK zal anders alles behalve saai zijn denk ik. </p></div></div></div></div><div class=last><a name="reactie27"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=293620"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/293620.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Obstwasser312 heeft 27 punten."><div style="width:5px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=293620"><a href="profiel.asp?uid=293620"><span class="mobile ">Obstwasser312</span></a></div><div data-timestap="1654459440" class="date">5 juni 2022 om 20:04</div><div data-laag="2" data-nr="27" class="v_27 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wie boeit Wales tegen Engeland nou. Een stel houthakkers en Bale tegen een geweldig elftal.</p></div></div></div></div><a name="reactie32"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=243529"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/243529.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Timmio heeft 117 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=243529"><a href="profiel.asp?uid=243529"><span class="">Timmio</span></a></div><div data-timestap="1654459500" class="date">5 juni 2022 om 20:05</div><div data-laag="2" data-nr="32" class="v_32 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dan vind ik Schotland-Engeland toch veel mooier.  &#39;s werelds oudste interlandwedstrijd, laat staan derby.<br> <br> Schotland qua land, mensen en fans wmb ook veel mooier dan Wales. Niets ten nadele van Wales natuurlijk, maar die kunnen tegen dat niveau niet opboksen </p></div></div></div></div><a name="reactie36"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=296330"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="D.Pranjic heeft 57 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=296330"><a href="profiel.asp?uid=296330"><span class="mobile ">D.Pranjic</span></a></div><div data-timestap="1654459500" class="date">5 juni 2022 om 20:05</div><div data-laag="2" data-nr="36" class="v_36 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Jaa geweldig elftal . Hebben ze gister wel laten zien hoe geweldig ze zijn.</p></div></div></div></div><a name="reactie45"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=314117"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="loempidel heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=314117"><a href="profiel.asp?uid=314117"><span class="mobile ">loempidel</span></a></div><div data-timestap="1654459680" class="date">5 juni 2022 om 20:08</div><div data-laag="2" data-nr="45" class="v_45 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>België weet nog wel hoe het is om tegen Wales te spelen, EK 2016!❤</p></div></div></div></div><a name="reactie47"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=101340"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/101340.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="pacomemo heeft 120 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=101340"><a href="profiel.asp?uid=101340"><span class="mobile ">pacomemo</span></a></div><div data-timestap="1654459740" class="date">5 juni 2022 om 20:09</div><div data-laag="2" data-nr="47" class="v_47 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Nou ja, “kunnen het niveau niet aan”… <br><br>Als je van landen als Tsjechië, Oostenrijk een Oekraïne onderweg naar het WK wint, zullen Iran en USA op het eindtoernooi toch ook te kloppen zijn&#59; en heb je met Wales gewoon de tweede plek in de groep te pakken. </p></div></div></div></div><a name="reactie54"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=243529"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/243529.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Timmio heeft 117 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=243529"><a href="profiel.asp?uid=243529"><span class="">Timmio</span></a></div><div data-timestap="1654459860" class="date">5 juni 2022 om 20:11</div><div data-laag="2" data-nr="54" class="v_54 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Je vergist je in Iran. Die zijn niet zo slecht als je denkt (en schakelden Portugal in 2018 nog bijna uit. Voor open goal gemist in minuut 94. Als die zit waren ze door. In een poule met Spa-Por-Marokko)  Ik denk dat Iran 2e zal worden in deze groep </p></div></div></div></div><a name="reactie59"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=267032"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/267032.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="SterkeJerke heeft 110 punten."><div style="width:20px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=267032"><a href="profiel.asp?uid=267032"><span class="">SterkeJerke</span></a></div><div data-timestap="1654460040" class="date">5 juni 2022 om 20:14</div><div data-laag="2" data-nr="59" class="v_59 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wales een stel houthakkers noemen is toch wel heel erg zielig. Het is niet één of ander team als Litouwen, Albanië of Kosovo. Het is geen bij elkaar geraapt zootje. Er zit echt kwaliteit in het elftal. <br> <br> Schotland is een mooi land, goede fans en goede voetballers, maar ze verpesten het altijd voor zichzelf op de momenten waar het erop aankomt. <br> <br> Prima dat Wales speelt, ik ben echt benieuwd op een WK. Kijken of ze iets kunnen klaarspelen. Een team met degelijke spelers en de grote ster Bale. </p></div></div></div></div><a name="reactie65"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=316730"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MoroccoGoal9 heeft 76 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=316730"><a href="profiel.asp?uid=316730"><span class="mobile ">MoroccoGoal9</span></a></div><div data-timestap="1654460160" class="date">5 juni 2022 om 20:16</div><div data-laag="2" data-nr="65" class="v_65 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Iran is echt niet beter dan bijvoorbeeld Wales of Engeland, vorig WK wonnen ze van Marokko met 0-1 ( eigengoal 90+5) tegen Spanje zaten ze te verdedigen met 10 min in eigen 16 90 minuten lang en Portugal speelden ze gelijk maar wel met een hoop geluk en Cristiano mistte een penalty , normaal gesproken wordt het 1. Engeland 2.Wales 3. VS 4. Iran</p></div></div></div></div><a name="reactie74"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=243529"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/243529.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Timmio heeft 117 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=243529"><a href="profiel.asp?uid=243529"><span class="">Timmio</span></a></div><div data-timestap="1654460460" class="date">5 juni 2022 om 20:21</div><div data-laag="2" data-nr="74" class="v_74 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Tegen Portugal had Iran meer verdiend vorig WK. Tegen Marokko geef ik je na zijn ze ontzettend goed weggekomen, want Marokko speelde gewoon veel beter die dag.<br> <br> Maar toch als je zo ver komt ben je niet niets. In de kwalificaties destijds (voor rusland) maar 2 goals tegen. 8 winst 2 gelijk 0 verlies (finalepoule), 9 clean sheets. Het verdedigende opzichte was gewoon een van haar sterkste punten destijds<br> <br> Het Iran van nu is niet meer zo goed als het Iran van toen, maar het verschil is ook niet ontzettend dus ik geef Iran goede kansen deze poule.  Wales en USA kunnen ook plek 2 pakken want het niveauverschil onderling is niet groot, maar ik geef de beste papieren aan Iran.  <br> <br> Engeland - Iran - USA - Wales is mijn voorspelling </p></div></div></div></div><a name="reactie94"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=316730"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MoroccoGoal9 heeft 76 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=316730"><a href="profiel.asp?uid=316730"><span class="mobile ">MoroccoGoal9</span></a></div><div data-timestap="1654461240" class="date">5 juni 2022 om 20:34</div><div data-laag="2" data-nr="94" class="v_94 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ben ik met je eens ik denk dat Getafe en Bordalas goed naar Iran heeft gekeken op het WK want defensief en qua zuigen waren ze idd koploper, ze kunnen goed verdedigen dat geef ik toe maar als je op een mondiaal speelt hoop je toch dat een team wat attractiever gaat voetballen want de hele wereld zit te kijken, tuurlijk het resultaat is het enige wat telt maar ondanks dat Getafe van ajax won met hetzelfde soort spel ben ik 0% onder de indruk van Getafe en datzelfde gevoel heb ik helaas bij Iran.</p></div></div></div></div><a name="reactie96"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=311349"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/311349.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="kinggeorge heeft 27 punten."><div style="width:5px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=311349"><a href="profiel.asp?uid=311349"><span class="mobile ">kinggeorge</span></a></div><div data-timestap="1654461300" class="date">5 juni 2022 om 20:35</div><div data-laag="2" data-nr="96" class="v_96 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Een stel houthakkers en bale tegen een overschat elftal</p></div></div></div></div><a name="reactie97"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=243529"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/243529.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Timmio heeft 117 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=243529"><a href="profiel.asp?uid=243529"><span class="">Timmio</span></a></div><div data-timestap="1654461420" class="date">5 juni 2022 om 20:37</div><div data-laag="2" data-nr="97" class="v_97 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik vind dat wel meevallen. Misschien is het ook wel voor een deel omdat het tegen jouw eigen team is geweest dat het je meer is opgevallen? Ik vond dat zuigen niet zo heel intens bij Iran destijds.  <br> En attractief voetbal spelen vind ik zelf niet belangrijk. Je staat er inderdaad gewoon om te winnen en Iran kan niet zo&#39;n WK poule overleven als ze guardiola gaan na-apen </p></div></div></div></div><a name="reactie110"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=316730"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MoroccoGoal9 heeft 76 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=316730"><a href="profiel.asp?uid=316730"><span class="mobile ">MoroccoGoal9</span></a></div><div data-timestap="1654461960" class="date">5 juni 2022 om 20:46</div><div data-laag="2" data-nr="110" class="v_110 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Adviseer ik je om de wedstrijd terug te kijken en te analyseren hoe Iran om de haverklap op de grond ging liggen en de wedstrijd compleet kappot probeerde te maken. Ook werd echt alles uit de kast gehaald om Hakim Ziyech uit de wedstrijd te halen van opstootjes tot de meest vervelende slimmigheidjes, keeper van Iran pakte bij elke uittrap 2 minuten er was amper zuivere speeltijd en geloof me ik ben veel gewend in Afrika qua tijdrekken en wedstrijd doodmaken maar dit heb ik vrijwel nooit meegemaakt, helaas schoot Ziyech in de 85ste minuut die grote kans er niet in en dan weetje dat in voetbal altijd mogelijk is dat je die deksel op je neus krijgt.</p></div></div></div></div><a name="reactie113"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=243529"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/243529.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Timmio heeft 117 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=243529"><a href="profiel.asp?uid=243529"><span class="">Timmio</span></a></div><div data-timestap="1654462200" class="date">5 juni 2022 om 20:50</div><div data-laag="2" data-nr="113" class="v_113 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>oh ik heb die wedstrijd wel goed bekeken hoor. Ik kijk (bijna) alles op een WK. (alles als het kan)<br> Extra aandacht voor die pot want ik had een weddenschap openstaan om Iran.  En na afloop de beelden van alle marokkanse duels goed gebruikt om een beetje te plagen, want met dat Mabrouk Al3na nummer was het echt gemakkelijk om memes te maken over marokko.  </p></div></div></div></div><a name="reactie118"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=316730"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MoroccoGoal9 heeft 76 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=316730"><a href="profiel.asp?uid=316730"><span class="mobile ">MoroccoGoal9</span></a></div><div data-timestap="1654462860" class="date">5 juni 2022 om 21:01</div><div data-laag="2" data-nr="118" class="v_118 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Eerlijk jij bent ook Marokkaan he ff eerlijk 🇲🇦🤞👊💪</p></div></div></div></div></div></div></div><div class=last><div class=hold><a name="reactie29"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=260893"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="NLvoetbalNL heeft 68 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=260893"><a href="profiel.asp?uid=260893"><span class="mobile ">NLvoetbalNL</span></a></div><div data-timestap="1654459440" class="date">5 juni 2022 om 20:04</div><div data-laag="1" data-nr="29" class="v_29 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wales heeft maar drie miljoen inwoners. Dat tegenover 44 miljoen inwoners van Oekraïne. Dan vind ik dat je het best een stunt mag noemen.</p></div></div></div></div><div class=last><a name="reactie48"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=243529"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/243529.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Timmio heeft 117 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=243529"><a href="profiel.asp?uid=243529"><span class="">Timmio</span></a></div><div data-timestap="1654459740" class="date">5 juni 2022 om 20:09</div><div data-laag="2" data-nr="48" class="v_48 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Klopt,, maar als ik denk aan fantasy tales denk ik aan een team van Ijsland dat ter nauwenood niet de poule overleeft op het WK 2018 (die laatste pot als ze 5 minuten voor tijd scoren winnen ze die pot en zijn ze 2e achter Kroatië)  met 300.000 man<br> <br> Dan denk ik verder ook nog aan een hoop andere fairytales.  Alsnog ontzettend knap van Wales hoor, maar het heeft (voor mij) niet dezelfde magie als dat een Ijsland had in 2018, een Irak (duh) had in 2007(continentaal) of een Denemarken zou hebben gehad in 1992 </p></div></div></div></div><a name="reactie64"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=316888"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lionaldinho84 heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=316888"><a href="profiel.asp?uid=316888"><span class="mobile ">Lionaldinho84</span></a></div><div data-timestap="1654460160" class="date">5 juni 2022 om 20:16</div><div data-laag="2" data-nr="64" class="v_64 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Volgens die redenatie zou een overwinning van Oranje op China een mega prestatie zijn </p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie3"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=312819"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/312819.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="NorgeNederland heeft 85 punten."><div style="width:16px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=312819"><a href="profiel.asp?uid=312819"><span class="mobile ">NorgeNederland</span></a></div><div data-timestap="1654459140" class="date"><a href="meepraten.asp?uid=12592045">5 juni 2022 om 19:59</a></div><div data-laag="0" data-nr="3" class="v_3 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ontzettend vermakelijke wedstrijd gezien! De eerste helft was Oekraïne beter en had het een strafschop verdiend. De tweede helft ging redelijk gelijk op waar beide ploegen wel twee keer had moeten scoren. Man of the match toch wel Hennessy of Davies. Had het gevoel alsof ik naar Ramos en Van der Sar aan het kijken was, dankzij zij is Wales door. Toch wel een leuke poule aankomend WK!<br><br>Overigens in het live meepraten wel veel zielepieten. Een land het misgunnen omdat veel mensen ze het gunnen vanwege een nare situatie daar. De mens kan sneu zijn.</p></div></div></div></div><div class=last><div class=hold><a name="reactie24"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=308617"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="bderonde heeft 40 punten."><div style="width:7px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=308617"><a href="profiel.asp?uid=308617"><span class="mobile ">bderonde</span></a></div><div data-timestap="1654459380" class="date">5 juni 2022 om 20:03</div><div data-laag="1" data-nr="24" class="v_24 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Opzicht heb je gelijk, dat is best sneu. Anderzijds&#59; dit heeft ook misschien te maken met het feit dat andere landen in oorlog geen aandacht krijgen. Ook misschien dat hele songfestival gebeuren waar Oekraïne ineens won..</p></div></div></div></div><div class=last><a name="reactie57"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=140367"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/140367.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Diego_Forlan heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=140367"><a href="profiel.asp?uid=140367"><span class="mobile ">Diego_Forlan</span></a></div><div data-timestap="1654459980" class="date">5 juni 2022 om 20:13</div><div data-laag="2" data-nr="57" class="v_57 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p><br> <br> Daar kan Oekraine en haar bevolking weinig aan doen. Bovendien, die aandacht heeft nog werkelijk nergens toe geleid. Er vallen nog steeds dagelijks bommen daar. Land X is in oorlog maar Land Y krijgt meer aandacht.. laat ik land Y alles maar misgunnen. Je moet wel een hele simpele gedachtegang hebben als je zo beredeneert<br> <br>  </p></div></div></div></div><a name="reactie61"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=243529"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/243529.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Timmio heeft 117 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=243529"><a href="profiel.asp?uid=243529"><span class="">Timmio</span></a></div><div data-timestap="1654460100" class="date">5 juni 2022 om 20:15</div><div data-laag="2" data-nr="61" class="v_61 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het is vooral dat inderdaad. Je ziet nooit straffen voor landen die genocide plegen tegen onbelangrijke landjes (westers oogpunt), weinig steun en support richting landen als Yemen.palestina is de enige uitzondering daar die aandacht krijgt en zelfs daar is het maar gematigd.<br> <br> Allerlei volkeren waar altijd over gesproken wordt dat  &#34;ach overal is wel oorlog te vinden&#34; en dat ze niet uitmaken en nu ineens bij oekraine is het het einde van de wereld. Veel mensen zijn dat zat dat die andere landen nooit mogen uitmaken.  Dat sommigen het afzetten tegen Oekraine is jammer, maar te begrijpen aangezien oekraine op die manier wordt geassocieerd met het fenomeen dat het niemand kan verukken als het een land als syrie of jemen overkomt. </p></div></div></div></div><a name="reactie84"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=140367"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/140367.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Diego_Forlan heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=140367"><a href="profiel.asp?uid=140367"><span class="">Diego_Forlan</span></a></div><div data-timestap="1654460820" class="date">5 juni 2022 om 20:27</div><div data-laag="2" data-nr="84" class="v_84 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dus als we met z&#39;n allen in het Westen vlaggen van Yemen of Palestina gingen op hangen of als facebook profielfoto zouden doen dan was het wel goed geweest? Ik denk dat je de impact van die aandacht ernstig overschat. Oekraine en haar bevolking hebben er helemaal niks aan dat Pietje Puk uit Nunspeet zo met ze meeleeft als er weer een bom ergens in Odessa valt </p></div></div></div></div><a name="reactie95"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=243529"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/243529.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Timmio heeft 117 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=243529"><a href="profiel.asp?uid=243529"><span class="">Timmio</span></a></div><div data-timestap="1654461240" class="date">5 juni 2022 om 20:34</div><div data-laag="2" data-nr="95" class="v_95 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik zeg ook nergens dat Oekraine daar wat aan heeft, noch dat Nederlanders bij elk land vlaggetjes moeten hangen.<br> <br> Wat ik wel zeg is dat veel mensen zich storen aan de hypocriete houding richting oekraine, zowel in dat dit conflict belangrijker is dan anderen  als dat een land als oekraine voorheen alleen maar haat over zich heen kreeg en nu opeens het zielige kindje is dat alles liefs verdient in deze wereld.<br> <br> En dat veel mensen zich storen aan dat andere landen wegkomen met allerlei kwalen en de gemiddelde rus ineens moet betalen voor iets waar ze zelf niets aan kunnen doen.  En ja dat mensen er ook apathie voor oekraine voor krijgen is zonde en onnodig, maar het is niet raar. <br> Het is een vrij gebruikelijk menselijk instinct om wanneer er onrecht gebeurt een hekel te krijgen aan degene die er &#39;voordeel&#39; aan haalt, zelfs als de voordeel vrij betekenisloos is en als degene die voordeel haalt daar vrij weinig aan kan doen. </p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie4"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=207927"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Onside heeft 125 punten."><div style="width:23px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=207927"><a href="profiel.asp?uid=207927"><span class="mobile ">Onside</span></a></div><div data-timestap="1654459140" class="date"><a href="meepraten.asp?uid=12592046">5 juni 2022 om 19:59</a></div><div data-laag="0" data-nr="4" class="v_4 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wat een enorme schande. VAR is juist in het leven geroepen voor deze cruciale momenten. Maar ook natuurlijk mooi voor de Welshmen dat ze weer eens aan een WK deelnemen.</p></div></div></div></div><div class=box><div class=hold><a name="reactie13"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=168667"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/168667.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Boris19 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=168667"><a href="profiel.asp?uid=168667"><span class="mobile ">Boris19</span></a></div><div data-timestap="1654459260" class="date">5 juni 2022 om 20:01</div><div data-laag="1" data-nr="13" class="v_13 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik vond het eerlijk gezegd geen pingel. </p></div></div></div></div><div class=last><a name="reactie30"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=207927"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Onside heeft 125 punten."><div style="width:23px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=207927"><a href="profiel.asp?uid=207927"><span class="mobile ">Onside</span></a></div><div data-timestap="1654459440" class="date">5 juni 2022 om 20:04</div><div data-laag="2" data-nr="30" class="v_30 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Iemand van achter tegen zijn hak schoppen geen penalty? Hoe interpreteer jij dit dan, oprecht benieuwd.</p></div></div></div></div><a name="reactie37"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=316730"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MoroccoGoal9 heeft 76 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=316730"><a href="profiel.asp?uid=316730"><span class="mobile ">MoroccoGoal9</span></a></div><div data-timestap="1654459560" class="date">5 juni 2022 om 20:06</div><div data-laag="2" data-nr="37" class="v_37 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>100% geen penalty , de Welsh verdediger wil de bal wegtrappen en had niet door dat er een Oekraïnse aanvaller in zijn rug was en tikt precies de bal weg wanneer hij hem wil wegtrappen was 100% onbewust en dus geen penalty goed gezien trouwens van Lahoz ! ✅️</p></div></div></div></div><a name="reactie50"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=293920"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="juve25 heeft 32 punten."><div style="width:6px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=293920"><a href="profiel.asp?uid=293920"><span class="mobile ">juve25</span></a></div><div data-timestap="1654459800" class="date">5 juni 2022 om 20:10</div><div data-laag="2" data-nr="50" class="v_50 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Vind het ook geen penalty. En als je het al een tik vind, de bal kwam precies bij zijn medespeler wat ook gebeurd Ou zijn als hij hem niet raakte. Was dus totaal niet cruciaal. Gewoon niks aan de hand.</p></div></div></div></div><a name="reactie60"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=311548"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="IkWeetAlles11 heeft 87 punten."><div style="width:16px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=311548"><a href="profiel.asp?uid=311548"><span class="mobile ">IkWeetAlles11</span></a></div><div data-timestap="1654460100" class="date">5 juni 2022 om 20:15</div><div data-laag="2" data-nr="60" class="v_60 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Zeker geen penalty. </p></div></div></div></div></div></div></div><div class=box><a name="reactie41"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=260893"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="NLvoetbalNL heeft 68 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=260893"><a href="profiel.asp?uid=260893"><span class="mobile ">NLvoetbalNL</span></a></div><div data-timestap="1654459560" class="date">5 juni 2022 om 20:06</div><div data-laag="1" data-nr="41" class="v_41 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit is toch nooit een penalty. Schreeuwt het uit alsof hij wordt neergehaald door twee gestrekte benen. Dat zegt al genoeg over hoe erg hij opzoek was naar een penalty. </p></div></div></div></div></div><div class=last><a name="reactie63"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=101056"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="PanFC heeft 126 punten."><div style="width:23px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=101056"><a href="profiel.asp?uid=101056"><span class="mobile ">PanFC</span></a></div><div data-timestap="1654460160" class="date">5 juni 2022 om 20:16</div><div data-laag="1" data-nr="63" class="v_63 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Voor mij geen penalty. Voornamelijk omdat hij zijn stap niet afmaakt en zijn voet juist naar achter brengt. In de loop is dat zo vreemd, dan ben je dus echt op zoek naar die overtreding. </p></div></div></div></div></div></div><div class=hold><a name="reactie5"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=255867"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="SvenZxzy heeft 8 punten."><div style="width:1px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=255867"><a href="profiel.asp?uid=255867"><span class="mobile ">SvenZxzy</span></a></div><div data-timestap="1654459140" class="date"><a href="meepraten.asp?uid=12592047">5 juni 2022 om 19:59</a></div><div data-laag="0" data-nr="5" class="v_5 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Beste nieuws van het weekend. Niks tegen Oekraïne maar ook niks met hen.Wales met Bale tegen Iran, Amerika en England is natuurlijk veel beter.</p></div></div></div></div><div class=last><div class=hold><a name="reactie17"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=208522"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Murica heeft 37 punten."><div style="width:7px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=208522"><a href="profiel.asp?uid=208522"><span class="">Murica</span></a></div><div data-timestap="1654459320" class="date">5 juni 2022 om 20:02</div><div data-laag="1" data-nr="17" class="v_17 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Oneens. Had liever Oekraine gezien of gewoon Schotland. Dit Wales voetbalt belabberd.  </p></div></div></div></div><div class=last><a name="reactie55"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=154192"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/154192.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Shevanr7 heeft 198 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=154192"><a href="profiel.asp?uid=154192"><span class="mobile ">Shevanr7</span></a></div><div data-timestap="1654459920" class="date">5 juni 2022 om 20:12</div><div data-laag="2" data-nr="55" class="v_55 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Schotland was helemaal niet om aan te zien.</p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie6"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=309998"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/309998.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Kieftenbeld heeft 102 punten."><div style="width:19px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=309998"><a href="profiel.asp?uid=309998"><span class="mobile ">Kieftenbeld</span></a></div><div data-timestap="1654459200" class="date"><a href="meepraten.asp?uid=12592049">5 juni 2022 om 20:00</a></div><div data-laag="0" data-nr="6" class="v_6 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Beter anders moesten ze straks nog verplicht het wk winnen, net als met eurosong festival het geval was</p></div></div></div></div><div class=box><a name="reactie15"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=258813"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/258813.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="YoungBull heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=258813"><a href="profiel.asp?uid=258813"><span class="mobile ">YoungBull</span></a></div><div data-timestap="1654459320" class="date">5 juni 2022 om 20:02</div><div data-laag="1" data-nr="15" class="v_15 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Droef toeter </p></div></div></div></div></div><div class=box><a name="reactie19"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=205013"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/205013.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Sankento heeft 139 punten."><div style="width:26px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=205013"><a href="profiel.asp?uid=205013"><span class="mobile ">Sankento</span></a></div><div data-timestap="1654459320" class="date">5 juni 2022 om 20:02</div><div data-laag="1" data-nr="19" class="v_19 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Precies.</p></div></div></div></div></div><div class=box><div class=hold><a name="reactie23"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=286991"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/286991.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="CMG- heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=286991"><a href="profiel.asp?uid=286991"><span class="mobile ">CMG-</span></a></div><div data-timestap="1654459380" class="date">5 juni 2022 om 20:03</div><div data-laag="1" data-nr="23" class="v_23 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Toch werd ze vandaag een penalty ontnomen. Dus ze krijgen dan toch niet alles cadeau.</p></div></div></div></div><div class=last><a name="reactie34"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=234279"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/234279.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Elegia heeft 24 punten."><div style="width:4px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=234279"><a href="profiel.asp?uid=234279"><span class="mobile ">Elegia</span></a></div><div data-timestap="1654459500" class="date">5 juni 2022 om 20:05</div><div data-laag="2" data-nr="34" class="v_34 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het was ook geen pen. </p></div></div></div></div><a name="reactie75"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=178476"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/178476.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Koekoek! heeft 67 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=178476"><a href="profiel.asp?uid=178476"><span class="mobile ">Koekoek!</span></a></div><div data-timestap="1654460460" class="date">5 juni 2022 om 20:21</div><div data-laag="2" data-nr="75" class="v_75 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Maar ook geen potlood </p></div></div></div></div><a name="reactie86"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=269258"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/269258.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="G0D3NZ0N3N heeft 185 punten."><div style="width:34px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=269258"><a href="profiel.asp?uid=269258"><span class="mobile ">G0D3NZ0N3N</span></a></div><div data-timestap="1654460880" class="date">5 juni 2022 om 20:28</div><div data-laag="2" data-nr="86" class="v_86 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hahaha geniaal koekoek ik lig in een deuk hier. </p></div></div></div></div></div></div></div><div class=last><a name="reactie83"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=309023"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/309023.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Tijger-wit heeft 92 punten."><div style="width:17px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=309023"><a href="profiel.asp?uid=309023"><span class="mobile ">Tijger-wit</span></a></div><div data-timestap="1654460820" class="date">5 juni 2022 om 20:27</div><div data-laag="1" data-nr="83" class="v_83 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Als die commentator het voor het zeggen had dan was dat nog gebeurt ook. </p></div></div></div></div></div></div><a name="reactie7"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=208522"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Murica heeft 37 punten."><div style="width:7px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=208522"><a href="profiel.asp?uid=208522"><span class="">Murica</span></a></div><div data-timestap="1654459200" class="date"><a href="meepraten.asp?uid=12592050">5 juni 2022 om 20:00</a></div><div data-laag="0" data-nr="7" class="v_7 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Onterechte winnaar. Oekraine was stukken beter en had de scheids ook nog eens flink tegen. Uberhaupt jammer om Oekraine niet op het WK te zien want ze hebben genoeg leuke voetballers rondlopen daar.  </p></div></div></div></div><a name="reactie9"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=313226"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/313226.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Marc 433 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=313226"><a href="profiel.asp?uid=313226"><span class="">Marc 433</span></a></div><div data-timestap="1654459200" class="date"><a href="meepraten.asp?uid=12592052">5 juni 2022 om 20:00</a></div><div data-laag="0" data-nr="9" class="v_9 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>De keeper van Wales  Hennessey deed even Courtois na&#59; hield alles tegen.<br> De gelukkigste heeft gewonnen en is door naar het WK. <br>   <br> Jammer voor Oekraine, hadden echt wel een penalty verdiend en moeten krijgen. Gefeliciteerd Wales fans! <br> <br> Wel een heerlijke affiche straks op het WK: Wales vs Engeland <br>  </p></div></div></div></div><a name="reactie12"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=258848"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Albicoon heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=258848"><a href="profiel.asp?uid=258848"><span class="mobile ">Albicoon</span></a></div><div data-timestap="1654459200" class="date"><a href="meepraten.asp?uid=12592055">5 juni 2022 om 20:00</a></div><div data-laag="0" data-nr="12" class="v_12 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Nou, gefeliciteerd Wales met het WK-ticket. Er was wel wat geluk gemengd met zuiver antivoetbal en de hulp van een zeer slechte 12e man (Lahoz) en een twijfelachtig optreden van een 13e man (Munuera) voor nodig maar dan heb je ook echt wat hè. Als ze zo spelen kijk ik helemaal niet uit naar hun WK wedstrijden</p></div></div></div></div><div class=hold><a name="reactie16"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=267547"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/267547.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Martijn R heeft 113 punten."><div style="width:21px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=267547"><a href="profiel.asp?uid=267547"><span class="mobile ">Martijn R</span></a></div><div data-timestap="1654459320" class="date"><a href="meepraten.asp?uid=12592064">5 juni 2022 om 20:02</a></div><div data-laag="0" data-nr="16" class="v_16 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Lahoz 1 - 0 Oekraïne.<br><br>Hoe haal je het in je hoofd Oekraïne geen strafschop te geven vlak voor rust... Iedereen ziet thuis dat het een 100% strafschop was. Maar oh nee, de Spaanse scheids en var weer eens niet. Daarbij had die James er op slag van rust gewoon met twee keer geel AG gemoeten. <br><br>Niet eens politiek hoor, maar voetbaltechnisch had ik liever Oekraïne gezien op het WK. Speelden toch wel het leukste voetbal tegen de twee Engelse regio&#39;s. Wales hebben we niet zo veel aan, jammer. Al gun je het Bale bijvoorbeeld van harte.</p></div></div></div></div><div class=box><div class=hold><a name="reactie39"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=243529"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/243529.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Timmio heeft 117 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=243529"><a href="profiel.asp?uid=243529"><span class="">Timmio</span></a></div><div data-timestap="1654459560" class="date">5 juni 2022 om 20:06</div><div data-laag="1" data-nr="39" class="v_39 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p><br> <br> Ik heb het teruggezien. Ik vind dat je hem wel kan geven, maar ik snap ergens ook wel waarom hij niet gegeven wordt. Ik vind het een strafschop, maar niet zo&#39;n 100 schande als de meeste beweren.  <br> <br> Edit: laat maar. vind het eigenlijk niet eens een strafschop omdat<br> - de verdediger de bal wil wegtrappen en de aanvaller er ineens van achter tussenspringt<br> - het geen verschil maakt met de actie. Wat als die jongen de bal had afgepakt daar en weggetikt? Verandert niets aan de situatie<br> <br>  </p></div></div></div></div><div class=last><a name="reactie121"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=252229"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JustPSV95 heeft 56 punten."><div style="width:10px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=252229"><a href="profiel.asp?uid=252229"><span class="mobile ">JustPSV95</span></a></div><div data-timestap="1654463100" class="date">5 juni 2022 om 21:05</div><div data-laag="2" data-nr="121" class="v_121 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Algelopen keren was dit altijd een penalty. Bijv toen koulibaly vs messi</p></div></div></div></div></div></div></div><div class=last></div></div><a name="reactie18"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=312526"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="SoJermaine7 heeft 76 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=312526"><a href="profiel.asp?uid=312526"><span class="mobile ">SoJermaine7</span></a></div><div data-timestap="1654459320" class="date"><a href="meepraten.asp?uid=12592066">5 juni 2022 om 20:02</a></div><div data-laag="0" data-nr="18" class="v_18 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wales leuke comeback, ik hoop dat Wales gaat verassen dit WK net zoals ze op het EK deden. Die Hennessy is ook wel een onderschatte keeper he.</p></div></div></div></div><a name="reactie20"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=249822"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="salade83 heeft 68 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=249822"><a href="profiel.asp?uid=249822"><span class="mobile ">salade83</span></a></div><div data-timestap="1654459320" class="date"><a href="meepraten.asp?uid=12592068">5 juni 2022 om 20:02</a></div><div data-laag="0" data-nr="20" class="v_20 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wales lekker hoor wil bale wel op het wk zien. Ze kunnen zomaar stunten tegen USA en Engeland </p></div></div></div></div><div class=hold><div class=last></div></div><div class=hold><div class=last></div></div><a name="reactie33"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=107451"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/107451.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="SocioFan1 heeft 170 punten."><div style="width:31px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=107451"><a href="profiel.asp?uid=107451"><span class="mobile ban ">SocioFan1</span></a></div><div data-timestap="1654459500" class="date"><a href="meepraten.asp?uid=12592082">5 juni 2022 om 20:05</a></div><div data-laag="0" data-nr="33" class="v_33 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wat een mannetje die Bale lol. Wales komt al jaren echt zover vanwege hem. En zuur voor Oekranie maar toch wel enorm mooi voor Wales. Na zo lang weer op een Wk. En opzich gewoon verdiend. <br><br>En dat penalty moment, vind wel dat Yarmo echt meer een schwalbe maakt dan dat ie echt volop wordt getorpedeerd. </p></div></div></div></div><a name="reactie49"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=188505"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/188505.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JoshuaK_ heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=188505"><a href="profiel.asp?uid=188505"><span class="">JoshuaK_</span></a></div><div data-timestap="1654459740" class="date"><a href="meepraten.asp?uid=12592102">5 juni 2022 om 20:09</a></div><div data-laag="0" data-nr="49" class="v_49 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dat zo een clown als Lahoz een cruciale WK-kwalificatie toegewezen kreeg, zegt helaas alles over het huidige niveau van scheidsrechters in Europa. De beste man kon het natuurlijk weer niet laten om de aandacht op hemzelf te vestigen, door een zuivere pingel weg te wuiven alsof het niets is. Zonde voor Oekraïne dat ze juist in deze situatie bestolen zijn, dat land kan natuurlijk elke kleine oppepper gebruiken.  Wales met hun kick-and-rush op een WK, betekent dat Bale zijn carrière met nog een jaartje moet verlengen. Ben benieuwd welke club in de val loopt in de hoop dat ze een grote naam zoals hem kunnen strikken. Het zou mij verbazen als hij volgend seizoen meer dan de helft van de wedstrijden bij zijn nieuwe club in de basis staat.  </p></div></div></div></div><a name="reactie52"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=312904"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Shani Osdorp heeft 86 punten."><div style="width:16px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=312904"><a href="profiel.asp?uid=312904"><span class="mobile ">Shani Osdorp</span></a></div><div data-timestap="1654459800" class="date"><a href="meepraten.asp?uid=12592105">5 juni 2022 om 20:10</a></div><div data-laag="0" data-nr="52" class="v_52 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wel geweldig voor die Welshmen. Na meer dan 60 jaar weer eens een keer aktief op een WK!!</p></div></div></div></div><a name="reactie68"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=315689"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Khalidwho.else heeft 62 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=315689"><a href="profiel.asp?uid=315689"><span class="mobile ">Khalidwho.else</span></a></div><div data-timestap="1654460340" class="date"><a href="meepraten.asp?uid=12592136">5 juni 2022 om 20:19</a></div><div data-laag="0" data-nr="68" class="v_68 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Jaaaaaa eindelijk yessssss</p></div></div></div></div><div class=hold><a name="reactie80"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=314438"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Linio Kuhn heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=314438"><a href="profiel.asp?uid=314438"><span class="mobile ">Linio Kuhn</span></a></div><div data-timestap="1654460700" class="date"><a href="meepraten.asp?uid=12592152">5 juni 2022 om 20:25</a></div><div data-laag="0" data-nr="80" class="v_80 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wales Verdiend geplaatst!<br>Oekraïne kan zich nu richten op de oorlog.<br>Dachten net als het Songfestival door te kunnen.<br>Helaas, over 4 jaar weer proberen😅</p></div></div></div></div><div class=last><a name="reactie90"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=313423"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="directorfoot heeft 66 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=313423"><a href="profiel.asp?uid=313423"><span class="mobile ">directorfoot</span></a></div><div data-timestap="1654461060" class="date">5 juni 2022 om 20:31</div><div data-laag="1" data-nr="90" class="v_90 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wat een trieste reactie zeg… Ik vond juist dat Oekraïne het verdiende. Wales is niet om aan te gluren, staan lekker met 11 man de hele wedstrijd in de eigen 16 en hopen op een fout van de tegenstander. Maar goed je zou wel dan van A. Madrid zijn, dan snap ik dat je het verdiend vond</p></div></div></div></div></div></div><a name="reactie87"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=24126"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="pinko heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=24126"><a href="profiel.asp?uid=24126"><span class="">pinko</span></a></div><div data-timestap="1654460880" class="date"><a href="meepraten.asp?uid=12592160">5 juni 2022 om 20:28</a></div><div data-laag="0" data-nr="87" class="v_87 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Mooi voor Wales. Dat land gun ik het wel. Maar natuurlijk mede dankzij de zeer slechte arbitrage/var. Zo zie je maar weer dat de VAR een prima toegevoegde waarde is&#59; mits bemand door capabele mensen. </p></div></div></div></div><div class=hold><a name="reactie98"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=270483"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/270483.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Atletico94 heeft 56 punten."><div style="width:10px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=270483"><a href="profiel.asp?uid=270483"><span class="mobile ">Atletico94</span></a></div><div data-timestap="1654461480" class="date"><a href="meepraten.asp?uid=12592181">5 juni 2022 om 20:38</a></div><div data-laag="0" data-nr="98" class="v_98 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Heerlijk dit geen Oekraine op het wk met dat zielige gedoe elke keer alsof hun de enige zijn die een oorlog meemaken genoeg landen die er onder lijden maar geen aandacht krijgen omdat ze niet blond en blauwe ogen hebben. Het is Wales en Bale gegund eindelijk Bale zien spelen op een WK</p></div></div></div></div><div class=last><div class=hold><a name="reactie114"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=316638"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Zeballos heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=316638"><a href="profiel.asp?uid=316638"><span class="mobile ">Zeballos</span></a></div><div data-timestap="1654462380" class="date">5 juni 2022 om 20:53</div><div data-laag="1" data-nr="114" class="v_114 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Inderdaad zeg, emotie tonen voor en tijdens een voetbalpot omdat je land kapot gemaakt wordt en mensen afgeslacht worden. Het zijn toch volwassen mannen!?!? /s</p></div></div></div></div><div class=last><a name="reactie123"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=206852"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/206852.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Raubaht heeft 118 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=206852"><a href="profiel.asp?uid=206852"><span class="mobile ">Raubaht</span></a></div><div data-timestap="1654463220" class="date">5 juni 2022 om 21:07</div><div data-laag="2" data-nr="123" class="v_123 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ze hebben het op zichzelf afgeroepen </p></div></div></div></div></div></div></div></div><a name="reactie115"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=161447"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/161447.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="blink182 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=161447"><a href="profiel.asp?uid=161447"><span class="">blink182</span></a></div><div data-timestap="1654462500" class="date"><a href="meepraten.asp?uid=12592231">5 juni 2022 om 20:55</a></div><div data-laag="0" data-nr="115" class="v_115 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wales gewoon terecht gewonnen. Lahoz was heel dramatisch vndg, maar ook Wales had hier last van met 2 gele kaarten binnen 4 minuten speeltijd (voor niks). <br>  Oekraã¯ne had genoeg kansen om te scoren maar deden het niet. Wales wel, dus ja terecht. Dat penalty moment, ja zo overduidelijk was het niet. Kwestie van interpretatie.  <br> Maar goed, Bale, een Real Madrid legende, gun ik wel een WK deelname.  </p></div></div></div></div><a name="reactie122"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=206852"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/206852.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Raubaht heeft 118 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=206852"><a href="profiel.asp?uid=206852"><span class="mobile ">Raubaht</span></a></div><div data-timestap="1654463100" class="date"><a href="meepraten.asp?uid=12592247">5 juni 2022 om 21:05</a></div><div data-laag="0" data-nr="122" class="v_122 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Mooi. <br>Oekraïne moe dat ik ben is het een zege dat ze dit WK niet vergallen met dat huilgedrag. <br><br></p></div></div></div></div><a name="reactie125"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=278571"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="mcgregor heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=278571"><a href="profiel.asp?uid=278571"><span class="mobile ">mcgregor</span></a></div><div data-timestap="1654463280" class="date"><a href="meepraten.asp?uid=12592254">5 juni 2022 om 21:08</a></div><div data-laag="0" data-nr="125" class="v_125 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Leuk voor Wales en vooral bale die nog even een wk meepakt zo tegen het einde van zijn carrière.. ben benieuwd naar welke competitie en club hij zal gaan. Stoppen zit er nu niet in voor hem want een wk na zo veel jaren spelen met zijn land wil die voor geen goud missen  denk ik.  Misschien dat er nog een club in Engeland is die het risico wil nemen </p></div></div></div></div><a name="reactie126"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=118099"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/118099.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="feyrus heeft 125 punten."><div style="width:23px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=118099"><a href="profiel.asp?uid=118099"><span class="mobile ">feyrus</span></a></div><div data-timestap="1654463460" class="date"><a href="meepraten.asp?uid=12592256">5 juni 2022 om 21:11</a></div><div data-laag="0" data-nr="126" class="v_126 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wales en Oekraine zijn allebei landen waarvoor je de televisie niet aanzet. Toernooivulling. Dus wat maakt het uit wie door is?</p></div></div></div></div><a name="reactie128"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=316264"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/316264.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="R.Vatros heeft 85 punten."><div style="width:16px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=316264"><a href="profiel.asp?uid=316264"><span class="mobile ">R.Vatros</span></a></div><div data-timestap="1654464420" class="date"><a href="meepraten.asp?uid=12592282">5 juni 2022 om 21:27</a></div><div data-laag="0" data-nr="128" class="v_128 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Heerlijk dit hoor. Ben dat Oekraïne gezuig wel een beetje zat. </p></div></div></div></div><a name="reactie129"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=234279"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/234279.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Elegia heeft 22 punten."><div style="width:4px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=234279"><a href="profiel.asp?uid=234279"><span class="mobile ">Elegia</span></a></div><div data-timestap="1654464420" class="date"><a href="meepraten.asp?uid=12592284">5 juni 2022 om 21:27</a></div><div data-laag="0" data-nr="129" class="v_129 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Terecht door! </p></div></div></div></div></div>
	<style>
		.comments-list .block .comment .votes.up{
			float:right !important;
			/*margin-right:10px !important;*/
			background: url(https://static.voetbalzone.nl/images/restyle/green_up.gif) no-repeat 0% !important;
			padding-left:18px !important;
			padding-right:10px !important;
			cursor:pointer;
		}
		.comments-list .block .comment .votes.null{
			opacity:0.3;
		}
		.comments-list .block .comment .votes.fadeLight{
			opacity:0.7;
		}
		.comments-list .block .comment .votes.null.plus1vb{
			opacity:1.0 !important;
		}
		.comments-list .block .comment .nav{
			float:left !important;
			margin-left:3px !important;
		}
	</style>
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>

	<script>
	TMPvalue = 0;
	$(".comments-list .block .comment .votes").mouseover(function(){
		//console.log("Hit!");
		//alert(1);

		TMPvalue = parseInt($(this).html());
		TMPuids = $.cookie('likes_404651');
		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		if  (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) { //NOG NIET GESTEMD!
			$(this).html("+ 1")
			$(this).addClass("plus1vb");
			$(this).attr("title","Waardeer deze reactie met +1");
		} else {
			$(this).attr("title","Je hebt deze reactie al gewaardeerd");
			$(this).addClass("fadeLight");
		}
	});
	$(".comments-list .block .comment .votes").mouseleave(function(){

		$(this).removeClass("plus1vb");
		$(this).removeClass("fadeLight");
		$(this).html(TMPvalue);

	});

	$(".comments-list .block .comment .votes").click(function(){

		TMPuids = $.cookie('likes_404651');

		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		getThis = this;
		if ( (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) && (!$(this).hasClass("voted")) ) { //NOG NIET GESTEMD!

			gaVZ('send', 'event', 'comment_like', 'desktop');
			gaVZ('desktopmobile.send', 'event', 'comment_like', 'desktop');

			$.ajax({ url: 'actions/reactie_vote_open.asp',
				/*dataType: 'json',*/
				data: {uid: 404651, nr: $(this).attr("data-nr")},
				type: 'post',
				success: function(output) {
					//
					//alert(output);
					TMPvalue = parseInt(TMPvalue) + 1;
					$(getThis).html(TMPvalue);
					$(getThis).removeClass("null");
					$(getThis).addClass("voted");
					$(getThis).effect( "bounce", "slow" );
					$(getThis).attr("title","Je hebt deze reactie al gewaardeerd");
				}
			});
		} else {
			//alert("Je hebt deze reactie al gewaardeerd.");
		}


	});
	//OUDE HANDJE VERWIJDEREN
	$("#handje").remove();
	</script>

<script>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</script>



				<style>
					.comments-list .block.highlight .text-h{
						background: #f3f8ea !important;
						margin-bottom:10px;
					}
					.comments-list .block.highlight .title-h{
						background: #e7f1d5 !important;

					}
					.comments-list .block.highlight .date{
						color: #7b7b7b !important;
					}
					.comments-list .block.highlight .votes{
						font-weight:bold;
					}
					.comments-list .block.highlight .img-hold{
						float:none;
						margin:0px;
					}
					.comments-list .block.highlight .votes.up{
						cursor:auto !important;
					}
					.comments-list .block.highlight .upd1{
						display:none !important;
					}

				</style>
				<script>

					if ($.isArray(SORTvotes)) {

						fndItem = -1;
						for (i=0;i<SORTvotes.length;i++) {
							if (i < 20) {
								usrWidth 	= $(".comments-list .v_" + SORTvotes[i][0]).parent().parent().parent().parent().parent().find('.rating div').width();
								usrLaag 	= parseInt($(".comments-list .v_" + SORTvotes[i][0]).attr("data-laag"));
								//console.log("laag: " + usrLaag);
								if ((SORTvotes[i][1] >= 2) && (usrWidth >= 16) && (fndItem == -1) && (usrLaag == 0)) { //MEER DAN 1 LIKE, 80 pnt
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > 6) && (usrWidth >= 9) && (fndItem == -1) && (SORTvotes[i][1] > 9) && (usrLaag == 0)) { //MEER DAN 9 LIKES, 50 pnt, lage reactie
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > -1) && (usrWidth >= 2) && (fndItem == -1) && (SORTvotes[i][1] > 25) && (usrLaag == 0)) { //MEER DAN 25 LIKES, 20 pnt
									fndItem = SORTvotes[i][0];
								}
							}
						}

						if (fndItem > -1) {
							GEThighComt = $(".comments-list .block").find('.v_'+fndItem+'').closest('.block');

							$('#topComment').prepend('<div class="comments-list" style="overflow:hidden;margin-top:0px !important;margin-bottom:10px;"><div class="block highlight">' + $(GEThighComt).html() + '</div><a style="float:left;margin-left:0px;padding-right:12px;" id="toAllCmts" class="button cursor"><span>Alle '+$('#startComt .title span').html()+' &#x25BC;</span></a></div>');

							$('#topComment').find("#toAllCmts").click(function(){
								//var offset = $("#startComt").offset();

								gaVZ('send', 'event', 'scroll_comments', 'desktop');
								gaVZ('desktopmobile.send', 'event', 'scroll_comments', 'desktop');

								$('html, body').animate({
									scrollTop: $("#startComt").offset().top - 340
								}, 1000);
							});

						}

					}
				</script>

		<!-- REACTIES INCLUDEN! -->
	


      </div>




      <div id="getAjaxURL"></div>

      <!-- end comments-list block -->
      <!-- begin reageer block -->
      
      <div class="reageer-block">
      <h4>Reageer</h4>

      	

      <form action="actions/post_message.asp?uid=404651" method="post" name="formulierg" >
        <div class="reageer-block" style="margin-top:0px;">

			<P>


				<span id="fbCanWeg">Je moet inloggen om te reageren. Heb je nog geen account? Dan kun je je gratis <a href="https://login.voetbalzone.nl/registreren.asp">registreren</a>.</span>
				<a href="https://login.voetbalzone.nl/" class="button"><span>Inloggen</span></a>
				

			<script>
				//fbLogin
			</script>

		<div id="fb-root"></div>

          </P>

          
			</div>

      </form>
	  
	  

	<style>
	.rood{
		color: #bb3a3a;
	}
	</style>

	<script type="text/javascript"
	src="https://static.voetbalzone.nl/js/jquery_inloggen_fb.min.js">
	</script>

      		

      </div>
      
      <!-- end reageer block -->
      
    </div>

    <div class="info-col">
	
	

      <!-- begin login2 block -->
	  

			<!--HIERRR-->

		
      <!-- end login2 block -->
      
			<div>


				

				<div class="block qaf_holder_s5XDo" data-TYPE="1" style="background:none !important;">
					<div class="hold" id="topmpu" style="background:none !important;">
						<div class="banner" style="margin-left:-6px;">
						<center>
							
			
			
            <!-- END TAG -->
			<div id='div-gpt-ad-1477661096970-5'>
		</div>
		
						</center>
						</div>
					</div>
				</div>

				

			</div>
			<div id='frontpageActueel' class='userFanVanClub clubUid_1958' style='overflow: hidden !important;'><div class='clubUid' style='display:none'>1958</div><div class='clubGsmUid' style='display:none'>2332</div><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='club.asp?uid=1958'>Meer</A></div><div>Wales</div></h4><div class='infoBlack' style=''><a href='club.asp?uid=1958'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/restyle/res_white.gif) no-repeat;'><img style='margin-left:3px;margin-top:3px;width:38px;' src='https://secure.cache.images.core.optasports.com/soccer/teams/150x150/2332.png' OnError='loadClub38(this)' /></div></a><div style='float:left;height:38px;margin-left:10px;width:134px;margin-top:2px;'><B>FIFA ranking:</B> 18<BR /><div style='margin-top:2px;'><a href='wedstrijd.asp?uid=3702969'><img title='24-3 Wales-Austria 2-1' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=3770021'><img title='29-3 Wales-Czech Republic 1-1' src='https://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=3710408'><img title='1-6 Poland-Wales 2-1' src='https://static.voetbalzone.nl/images/restyle/vorm_V_black.png' /></a> </div></div><div style='float:left;height:38px;margin-left:2px;width:63px;margin-top:2px;'>6 fans</div><div class='DIVfanWordenClub_1958' style='float:right;height:38px;margin-top:2px;margin-left:1px;padding-right:0px;display:none;'><a type='cursor submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok clubFan DIVisFanClub_1958' style='display:none;'><li>Je bent fan van Wales <a class='cursor deleteFanClub'>(verwijderen)</a></li></ul><div class='tabjes'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Stand</div></div><div class='nTab cursor'><div class='inh'>Selectie</div></div><div class='nTab cursor'><div class='inh'>Actuele wedstrijden</div></div><div class='tEind'></div></div><script>$('.clubUid_1958 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='width:34px;padding-left:10px;' class='c-tijd'>&nbsp;</strong><strong style='margin-left:12px;width:234px;' class='c-tijd'>Team</strong><strong style='width:40px;' class='c-tijd'>Pnt</strong><strong style='width:20px;' class='c-tijd'>+/-</strong></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>1.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=1775'>Italië</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>9</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>7</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>2.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=1958'><B>Wales</B></a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>4</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>1</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>3.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=1974'>Zwitserland</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>4</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>-1</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>4.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=1796'>Turkije</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>0</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>-7</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete stand: <a href='competitie.asp?uid=25'>EK 2020</a></span></div></div><div class='inhoud noPadding xxz'><div class='caption'><strong style='margin-left:10px;width:198px;' class='c-tijd'>Spelers</strong><strong style='width:98px;' class='c-tijd'>Positie</strong><strong style='width:34px;' class='c-tijd'>W</strong><strong style='width:24px;' class='c-tijd'><img src='images/restyle/ic-6.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/209.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=386245'>M. Harris</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Aanvaller</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/209.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=275076'>A. Davies</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>0</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/209.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=15380'>W. Hennessey</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>0</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/209.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=160922'>D. Ward</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>4</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/209.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=15873'>C. Gunter</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>1</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/209.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=561215'>O. Denham</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/209.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=484744'>R. Norrington-Davies</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>0</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete selectie: Clubpagina <a href='club.asp?uid=1958'>Wales</a>.</span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='padding-left:10px;width:200px;'>Programma</strong><strong class='c-tijd stopwachter' style='float:right;width:16px;margin-right:12px;'>&nbsp;</strong></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>08-06</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1958'>Wales</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3710410'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1760'>Nederland</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>11-06</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1958'>Wales</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3710412'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1792'>België</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>14-06</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1760'>Nederland</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3710413'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1958'>Wales</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='margin-left:10px;float:left;'><B>Uitslagen</B></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>01-06</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1920'>Polen</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3710408'>2 - 1</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1958'>Wales</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3710408'></a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>29-03</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1958'>Wales</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3770021'>1 - 1</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1944'>Tsjechië</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3770021'></a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>24-03</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1958'>Wales</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3702969'>2 - 1</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1909'>Oostenrijk</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3702969'>5</a></div></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de alle wedstrijden: Clubpagina <a href='club.asp?uid=1958'>Wales</a>.</span></div></div></div></div></div></div>


<script>
	$(".clubUid_1958 .tabjeAlleInhoud .inhoud:first").addClass("show");
</script>

<script>
	//SCRIPT, FAN WORDEN VAN CLUB
	$(".clubUid_1958 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		userUid = 0;
		if (userUid > 0){
				window.location = "actions/user_addclub.asp?club_uid="+getUid+"&gsm_club_uid="+getGSMUid;
		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete team op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN CLUB
	$(".clubUid_1958 .deleteFanClub").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van dit team?");
		if (answer){
			window.location = "actions/user_delclub.asp?extern_id="+getGSMUid+"&club_uid="+getUid;
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN CLUB -->

	<script>
		$(".DIVfanWordenClub_1958").show();
		$(".DIVisFanClub_1958").hide();
	</script>

				<!-- /22272936144/voetbalzone/voetbalzone_web/News/Adfactor_Native_Ad -->
				<div id='div-gpt-ad-1479994018346-0'>
				
				</div>
			<style>
.rechtsNieuwtje .verder-list ul li{
	float:left;
	clear:left;
	margin-top:0px;
	margin-bottom:0px;
}
.rechtsNieuwtje .verder-list ul{
	float:left;
	clear:left;
	margin-bottom:6px;
}
.rechtsNieuwtje h3{
	border-bottom: 0px;
    font-weight: 700 !important;
    font: 16px Arial, sans-serif !important;
    letter-spacing: 0px !important;
    line-height: 22px !important;
}
	
</style>
<div id='frontpageActueel' class='spelersBlok spelerUid_15482' style='overflow: hidden !important;'><span class='spelerUid' style='display:none;'>15482</span><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='speler.asp?uid=15482'>Meer</A></div><div><a href='speler.asp?uid=15482' style='color:#F2FFE0;'>Gareth Bale</a></div></h4><div class='infoBlack'><A href='speler.asp?uid=15482'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/photos/ori_56_72/1193532357735.jpg) 50% 50% no-repeat !important;'></div><div style='float:left;margin-left:-44px;height:44px;width:44px;'></div></a><div style='float:left;height:18px;margin-left:10px;width:122px;margin-top:-2px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/176.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><a style='color:#f2ffe0;' href='club.asp?uid=166'><B>Real Madrid</B></a></div><div style='float:left;height:18px;margin-left:10px;width:52px;margin-top:4px;'>753 fans</div><div style='float:left;height:18px;margin-left:10px;width:242px;margin-top:-6px;'>Aanvaller, 32 jaar</div><div class='DIVfanWordenSpeler_15482' style='float:left;margin-left:255px;height:38px;margin-top:2px;padding-right:0px;position:Absolute;display:none;'><a type='submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok spelerFan DIVisFanSpeler_15482' style='display:none;'><li>Je bent fan van Gareth Bale <a class='cursor deleteFanSpeler'>(verwijderen)</a></li></ul><div class='tabjes menuTabs_A'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Carri&egrave;re</div></div><div class='nTab cursor'><div class='inh'>Nieuws</div></div><div class='tEind'></div></div><script>$('.spelerUid_15482 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:70px;' class='c-tijd'>Seizoen</strong><strong style='width:148px;padding-left:6px;' class='c-tijd'>Club</strong><strong style='width:32px;text-align:center;' class='c-tijd'>W</strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-6.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-3.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-5.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2021/2022 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=166'>Real Madrid</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 5 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2020/2021 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=50'>Tottenham Hotspur</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 20 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 11 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2019/2020 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=166'>Real Madrid</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 16 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 3 </span><span class='c-tijd' style='width:32px;text-align:center;'> 1 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2018/2019 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=166'>Real Madrid</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 29 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 8 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 4 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem-last'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2017/2018 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=166'>Real Madrid</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 26 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 16 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 5 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div></div><div class='inhoud rechtsNieuwtje'><div class='img-hold cursor' style='width:160px;height:120px;'><img alt='Laatste voetbalnieuws' src='https://static.voetbalzone.nl/images/photos/ori_288_162/cp_1183546359135.jpg' width='160' /><div class='shadow png' style='width:160px;height:120px;background:url(https://static.voetbalzone.nl/images/bg-editorial-img-kleiner.png);'></div></div><h3><a href='doc.asp?uid=404651'>WK-droom Oekraïne spat uiteen; Wales na 64 jaar (!) weer present </a></h3><p>Wales heeft zich voor het eerst sinds 1958 verzekerd van een ticket voor het WK. In het kletsnatte Cardiff werd zondag afgerekend met het bij vlagen betere Oekraïne (1-0). Andriy Yarmolenko...<span class='more-link'><a href='doc.asp?uid=404651'>Lees verder</a></span></p><div class='verder-list' ><h5>En verder:</h5><ul><li><strong><a href='doc.asp?uid=404500'>Emotionele Bale kondigt definitief vertrek aan bij ‘droomclub’ Real Madrid</a></strong><span>43</span></li><li><strong><a href='doc.asp?uid=404440'>Real pakt door: Madrilenen binden na Modric nog twee sterkhouders aan zich</a></strong><span>131</span></li><li><strong><a href='doc.asp?uid=404336'>Marcelo is furieus op Real Madrid: ‘Ik ben een fucking voorbeeld!’</a></strong><span>66</span></li></ul></div></div></div><script>$('.spelerUid_15482 .tabjeAlleInhoud .inhoud:first').addClass('show');</script></div></div></div>


<script>
	//STANDAARD SCRIPT VOOR HET FAN WORDEN VAN EEN SPELER
	$(".spelerUid_15482 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		userUid = 0;
		if (userUid > 0){

				window.location = "actions/user_addspeler.asp?speler_uid=" + getUid;

		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete speler op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN SPELER
	$(".DIVisFanSpeler_15482 .deleteFanSpeler").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van deze speler?");
		if (answer){
			window.location = "actions/user_addspeler.asp?speler_uid="+getUid+"&del=ja";
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN SPELER -->

	<script>
		$(".DIVfanWordenSpeler_15482").show();
		$(".DIVisFanSpeler_15482").hide();
	</script>

                    	<div style="margin-top:12px;">

                    		


                    				<div style="width:368px; margin-below:0px;">
                    					<center>
                    						<!-- /22272936144/voetbalzone/voetbalzone_web/News/Middle_MPU -->
                    						<div id='div-gpt-ad-1477661096970-1'>
                    						
                    						</div>
                    					</center>
                    				</div>

                    			



                    	</div>
                    	
				<div class="winkel-box">
					<div class="hold">
						
						<a href="doc.asp?uid=404646">
						<div class="img-hold">
							<img src="https://static.voetbalzone.nl/images/photos/ori_368_150/8635153353135.jpg" width="368" height="150" alt="" />
							<div class="shadow"></div>
						</div>
						</a>
						
						<div class="text-hold">
							<div class="title">
								<h4><a href="doc.asp?uid=404646">In de wandelgangen</a></h4>
								<span>Zondag 5 juni</span>
							</div>
							
								<h5>Eddie Howe wil werk maken van de komst van Nathan Aké. <span class="more-link"><a href="doc.asp?uid=404646">Lees verder</a></span></h5>
							
								<div class="reacties"><a href="doc.asp?uid=404646">
										33 reacties
										
									</a></div>
								
						</div>
						<div style="height:4px;width:368px;background:url(images/bg-winkel-box-b.png) no-repeat;"></div>
					</div>
				</div>

		<!-- begin info block -->
		







		<center>
			
		</center>


		

		<!-- end info block -->




						<!-- begin experts blog block  -->
				


				<!-- end experts blog block  -->
				
				
				

						<div style="margin-top:12px;">
							<center>
								

		<div style="width:368px; margin-below:0px;" id="bottomadroy">

		

		<div id='div-gpt-ad-1477661096970-0'>


		</div>
		
		

		</div>
		
		
			<style>
			#bottomadroy.vast{
				position:fixed !important;
				top:120px !important;
				z-index:99999999999;
			}
			
			</style>
			<script type="text/javascript">
			setInterval(function () {

				$(function() {
					var offset = $("#bottomadroy").offset();
					var topPadding = 0;
					$(window).scroll(function() {

						if ($(window).scrollTop() > (offset.top)) {
							$("#bottomadroy").addClass("vast");
						} else {
							$("#bottomadroy").removeClass("vast");
						};
					});
				});
			}, 5000);

				
			</script>
			
							</center>
						</div>

					
					<div id="adjeRchts">

						

					</div>
					



    </div>
    

  </div>

  <!-- END CONTENT BLOCK -->

  

  <!-- END CONTENT BLOCK -->
	<!-- BEGIN FOOTER BLOCK -->
		

	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">
	
	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "36390024" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = "https://sb.scorecardresearch.com/cs/36390024/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=36390024&amp;cv=3.6.0&amp;cj=1">
	</noscript>
	<!-- End comScore Tag -->


	<div id="footer">

		<div class="footer_logo">
			<img src="https://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<!--<li><a href="https://careers.dazn.com/" target=new>Vacatures <i class="fa fa-external-link"></i></a></li>-->
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<!--<li><a href="/updates.asp">Updates</a></li>-->
						<li><a href="/cookies.asp">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="/privacybeleid.asp">Privacy Verklaring</a></li>
						<li><a href="https://www.cloud.nl/" target="new">Cloud.nl <i class="fa fa-external-link"></i></a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="https://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2022 Voetbalzone B.V.<Br />
			<span style="color: #838379;font-weight: normal;">Een FootballCo Groep Limited Company</span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">&nbsp;</a>

				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
				<a target="new" href="https://open.spotify.com/show/2w0eFJFy3DvrJAHJ1oqyaX" class="spotify">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<!--<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script> -->


	
	<script>
		$(".DAZN_logo a img").attr("src","http://static-voetbalzone.nl/images/DAZN2.png?v=2");
		$(".DAZN_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="https://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			

<!-- script ad block melding -->
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://parchedsofa.com/v2vzo2akRvo62YjF8WwtFEavergE74JaTp_1LD1LfE4nACGVWjlYZPZ-wiavS1f7i",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o.admiral=o.admiral||t})(window);!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script>


	<!-- END FOOTER BLOCK -->
</div>





<script type="text/javascript">
	//$(function() {
	//	var offset = $(".VZskyHigh").offset();
	//	var topPadding = -10;
	//	$(window).scroll(function() {

	//		$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

	//		if ($(window).scrollTop() > offset.top) {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: $(window).scrollTop() - offset.top + topPadding
	//			});
	//		} else {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: 0
	//			});
	//		};
	//	});
	//});
</script>
<span style="display:none;">
	<div id="GETadidasAdv">
	<div style="margin-bottom:10px;margin-top:-14px;float:left;">
		
	</div>
	</div>
</span>
<script>
$('#getAdida').append($('#GETadidasAdv'));
</script>

<style>
#skyCrapp.vast{
	position:fixed !important;
	top:90px !important;
}
#adjeRchts.vast{
	/*position:fixed !important;
	top:0px !important;
	padding-left:0px;*/
}
</style>
<script type="text/javascript">
	$(function() {
		var offset = $("#skyCrapp").offset();
		var topPadding = 0;
		$(window).scroll(function() {

			//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

			if ($(window).scrollTop() > (offset.top)) {
				$("#skyCrapp").addClass("vast");
				//alert(1);
				//$("#skyCrapp").stop().animate({
				//	marginTop: $(window).scrollTop() - offset.top + topPadding
				//});
			} else {
				$("#skyCrapp").removeClass("vast");
				//$("#skyCrapp").stop().animate({
				//	marginTop: 0
				//});
			};
		});
	});

	$( document ).ready(function() {
		$(function() {
			var offset6 = $("#adjeRchts").offset();
			var topPadding6 = 38;
			$(window).scroll(function() {

				//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

				if ($(window).scrollTop() > (offset6.top)) {
					$("#adjeRchts").addClass("vast");
					//alert(1);
					//$("#skyCrapp").stop().animate({
					//	marginTop: $(window).scrollTop() - offset.top + topPadding6
					//});
				} else {
					$("#adjeRchts").removeClass("vast");
					//$("#skyCrapp").stop().animate({
					//	marginTop: 0
					//});
				};
			});
		});
	});


</script>


	<script>
	loadAds();
	function loadAds(){
		//VOLGORDE VAN ADS BEPALEN!
		//$('#pos1').attr("src", "actions/ads_loader.asp?page=doc&adv=pos1&tags=[kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos4').attr("src", "actions/ads_loader.asp?page=doc&adv=pos4&tags=[kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos2').attr("src", "actions/ads_loader.asp?page=doc&adv=pos2&tags=[kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos5').attr("src", "actions/ads_loader.asp?page=doc&adv=pos5&tags=[kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos6').attr("src", "actions/ads_loader.asp?page=doc&adv=pos6&tags=[kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11)); //ONDERSTE MPU
		//$('#pos9').attr("src", "actions/ads_loader.asp?page=index&adv=pos9&tags=[kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11)); //MIDDELSTE MPU
		//$('#pos3').attr("src", "actions/ads_loader.asp?page=doc&adv=pos3&tags=[kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos7').attr("src", "actions/ads_loader.asp?page=doc&adv=pos7&tags=[kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos8').attr("src", "actions/ads_loader.asp?page=index&adv=pos8&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer1').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer1&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer2').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer2&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer3').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer3&rando=" + Math.floor(Math.random()*11));

		//HOOGTE BEELD
		var hoogteBeeld 	= $(window).height();
		loadOpPositie("#pos6", hoogteBeeld);
		loadOpPositie("#pos9", hoogteBeeld);

		$( window ).resize(function() {
			hoogteBeeld 	= $(window).height();
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});

		////INLADEN OP POSITIE
		$(window).scroll(function(){
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});



		
				//$('#eplayer5').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer5&twente=&ajax=&nec=&ado=&ered=0&rando=" + Math.floor(Math.random()*11));
			
	}

	function loadOpPositie(obJc, hoogteBeeld){
		if ($(obJc).hasClass('inLoader') == false) {
			TMPwaarde 			= $(obJc);
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= 0;//TMPpositionCheck.top;
			positionScroll 		= $(window).scrollTop();
			//console.log("positionScroll: " + positionScroll);
			if (TMPposRec > 0 && positionScroll > ((TMPposRec+20)-hoogteBeeld)) {
				$(obJc).addClass('inLoader');
				//TMPwidth 	= $(obJc).width();
				//$(obJc).height(100);
				//TMPheight 	= $(obJc).height();
				TMPname 	= obJc;
				TMPname2	= TMPname.replace("#", "");
				//$(obJc).parent().prepend("<div style='font-size:12px;color:grey;position:absolute;z-index:99;float:left;width:"+TMPwidth+"px;margin-top:"+((TMPheight/2)-4)+"px' id='"+TMPname2+"'><CENTER>Loading...</CENTER></div>");
				$(obJc).attr("src", "actions/ads_loader.asp?page=doc&adv=" + TMPname2 + "&tags=[kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));

				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 1600);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 3300);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 5500);

				//$(obJc).load(function() {
					//$(TMPname).fadeOut("fast");
				//});
			}
		}
	}


	</script>

	
	

<script>

var init_ads			= new QAF();
init_ads.holderName		= ".qaf_holder_s5XDo";
init_ads.delay			= 200;
init_ads.adHolder.push([1,"<div class='block2'><div class='hold'><CENTER>*</CENTER></div></div>"]); //TYPE, DOM*END
init_ads.adHolder.push([2,"<div style='padding-top:10px;margin-left:-170px;width:160px;position:absolute;'><CENTER>*</CENTER></div>"]); //TYPE, DOM*END

	//PUT VARIABLES
	
		init_ads.data_AD.push('');
		init_ads.data_URL.push('');
		init_ads.data_NAME.push('');
		init_ads.data_TYPE.push('');
		init_ads.data_RATIO.push();
	

$(document).ready(function(){
	init_ads.run();
});
</script>


	<div id="googleAds" class="googleAds" style="height: 1px;"></div>
	<script>
	$(document).ready(function(){
		setTimeout(function(){checkAdsDoc()},500);
		function checkAdsDoc() {
				if (($("#googleAds").height() < 1) || ($("#googleAds").css('display') == "none") ) {
					gaVZ('send', 'event', 'Koentest doc', 'Niet geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Niet geladen');
					console.log("niet geladen");
				} else {
					gaVZ('send', 'event', 'Koentest doc', 'Geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Geladen');
					console.log("geladen");
				}
			}
	});
	</script>

	<style>
	#skyCrapp.bovenTO{
		position:absolute !important;
		//margin-top:2000px;
	}
	#skyCrapp.bovenTO.sticky{
		position:fixed !important;
		margin-top:10px !important;
	}
	</style>
	<script>

		fndTakeover = false;
		function checkChanges()
			{
				//console.log("TO - load function");
				if (fndTakeover == false) {
					$('body > div').each(function() {
						//console.log( $(this).css("top") );
						if (fndTakeover == false) {

							if (parseInt($(this).css("z-index")) > 10000) {
								//console.log("TO - MARGE: " + $(this).css("margin"));
								//console.log("TO - HEIGHT: " + $(this).height());
							}

							if  (  ( $(this).css("margin") == "0px" ) && ( parseInt($(this).css("z-index")) > 10000 ) && ( $(this).height() > 799 )  ) {
								fndTakeover = true;
								TMPtop = $('.comments-list').offset();
								//console.log("TO - LOADED! -- " + TMPtop.top);
								$('#skyCrapp').addClass("bovenTO");
								//$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

								//STICKY!
								getSticky();

							}
						}
					});
				}


				if (fndTakeover == false) { //NOG EENS CHECKEN!
					//console.log("TO - AGAIN!!");
					setTimeout(function () { checkChanges(); }, 1000);
				} else {

					//5X NACHECKEN VOOR POSITIE SKY
					checkMax10Pos(function () {
						TMPtop = $('.comments-list').offset();
						TMPtop2 = $('#skyCrapp').offset();
						//console.log("TO - LOADED 2222! -- " + TMPtop.top + " .. " + TMPtop2.top);
						$('#skyCrapp').addClass("bovenTO");
						$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

					}, 1000, 5);



				}

			}

		function checkMax10Pos(callback, delay, repetitions) {
			var x = 0;
			var intervalID = window.setInterval(function () {
			   callback();
			   if (++x === repetitions) {
				   window.clearInterval(intervalID);
			   }
			}, delay);
		}

		function getSticky(){
			//STICKY MAKEN, ALS BEGINT BIJ REACTIES
			var topPaddingSky = 0;
			var offsetSky = $("#skyCrapp.bovenTO").offset();
			$(window).scroll(function() {
				if (TMPtop.top < 1500) { //NOG GEEN JUISTE WAARDE
					//offsetSky = $("#skyCrapp.bovenTO").offset();
				}

				//console.log("A: " + $(window).scrollTop() + " .. " + TMPtop.top);
				if ($(window).scrollTop() > TMPtop.top) {
					$("#skyCrapp").addClass("sticky");
				} else {
					$("#skyCrapp").removeClass("sticky");
				};
			});
		}


		checkChanges();

	</script>



<script type="text/javascript">
$(document).ready( function() {
	$('.beginnen').click(function() {
		  $(".speelscherm").removeClass("nietweergeven");
		  $(".startscherm").addClass("nietweergeven");


		



	});
});
</script>




		<style>
		.pijltje {
			background: url(https://static.voetbalzone.nl/images/arrowszwart.png) no-repeat;
			opacity:0.09;
			position: absolute;
			background-position: -8px -15px;
			height: 8px;
			right: 10px;
			bottom: -8px;
			width: 15px;
			line-height:20px;
		}
		#duimpjenot{
			font-size: 12px; border: 1px solid #e2e2e2; border-radius: 1px;
			position: absolute; z-index: 100; box-shadow: #eee 8px 5px 5px -3px, #eee 5px 8px 5px -3px;
			display: none; width: 150px; margin-left: 349px; margin-top: -112px; color: #000; padding: 10px; background-color: #eee;
			border-radius:3px;
		}
		#duimpjenot.shoFull{

		}
		</style>

		

<script src="https://static.voetbalzone.nl/live/files/js/jquery.idle.min.js"></script>




<style>
.reageer-block .field-hold {
height: auto !important;
}
.reageer-block .field-hold textarea {
overflow-y: hidden !important;
}
</style>
<script>
$(function() {
    //  changes mouse cursor when highlighting loawer right of box
    $(document).on('mousemove', 'textarea', function(e) {
		var a = $(this).offset().top + $(this).outerHeight() - 16,	//	top border of bottom-right-corner-box area
			b = $(this).offset().left + $(this).outerWidth() - 16;	//	left border of bottom-right-corner-box area
		$(this).css({
			cursor: e.pageY > a && e.pageX > b ? 'nw-resize' : ''
		});
	})
    //  the following simple make the textbox "Auto-Expand" as it is typed in
    .on('keyup', 'textarea', function(e) {
        //  the following will help the text expand as typing takes place
        while($(this).outerHeight() < this.scrollHeight + parseFloat($(this).css("borderTopWidth")) + parseFloat($(this).css("borderBottomWidth"))) {
            $(this).height($(this).height()+1);
        };
    });
});
</script>
</body>
</html>