
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

<html xmlns="http://www.w3.org/1999/xhtml">
<head>




	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="alternate" media="only screen and (max-width: 780px)" href="https://m.voetbalzone.nl/doc.asp?uid=401418">
	
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/internalLinking-desktop.css?v=4" type="text/css"/>
	
	
		<link rel="amphtml" href="https://m.voetbalzone.nl/amp/doc.asp?uid=401418">
	
	<meta name="google-site-verification" content="HQbefOVQV2yDlD42sKftOWxOrLBSsWT_6blOLlhmJYQ" />

	
				<meta property="og:title" content="Spaanse media én Cruijff steken loftrompet: ‘Als een ketchupfles’"/>
			
			
			<meta property="og:description" content="&nbsp;"/>
			<meta property="fb:app_id" content="233166406789027" >
			<meta property="og:type" content="article" >
			<meta property="og:site_name" content="Voetbalzone" >
			
			
			<meta data-react-helmet="true" property="article:published_time" content="14-03-2022T07:20:00Z"/>
			
				<meta data-react-helmet="true" property="article:modified_time" content="14-03-2022T07:23:00Z"/>
			
			
			
			
			<meta property="og:url" content="https://www.voetbalzone.nl/doc.asp?uid=401418"/>
			<meta property="fb:admins" content="160087490685305"/>
			
						<meta property="og:image" itemprop="image" content="https://static.voetbalzone.nl/images/photos/ori_1152_648/111351354635.jpg"/>
					

			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:url" content="https://www.voetbalzone.nl/doc.asp?uid=401418" />
			<meta name="twitter:title" content="Spaanse media én Cruijff steken loftrompet: ‘Als een ketchupfles’" />
			<meta name="twitter:description" content="Lees verder" />

			<meta name="twitter:image" content="https://static.voetbalzone.nl/images/photos/ori_1152_648/111351354635.jpg">


			<meta name="twitter:site" content="@voetbalzonenl" />
			
			


			
			
			
			
		
			<title>Spaanse media én Cruijff steken loftrompet over Barcelona: 'Nu de ketchup doseren'</title>
		
			<meta name="description" content="Het optreden van Ousmane Dembélé in het duel met Osasuna heeft alom voor bewondering gezorgd in de Spaanse media. De vleugelaanvaller van Barcelona startte voor de tweede maal op rij in de basis in LaLiga en tilde met twee assists in de 4-0 overwinning zijn seizoenstotaal op naar zeven. Daarnaast zagen de media ook een overtuigende Ferran Torres, die een opvallende ketchupmetafoor van Ruud van Nistelrooy aanhaalden" />
		
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/all_sjaak.css?vers=99999999g4";</style>
		<style type="text/css">@import "https://static.voetbalzone.nl/reskin/css/reskin_desktop_2017.css?v=59";</style>
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/form.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/opstelling.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.rating.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.lightbox-0.5.css";</style>
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-screen.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/icons/css/font-awesome.min.css">

	<!--[if lt IE 7]><style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/ie6.css";</style><![endif]-->
	
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/flags.css?vers=20130321-2";</style>




		<script type="text/javascript" src="cjs.asp?page=doc&file=https://static.voetbalzone.nl/js/txt_input_functions.js,https://static.voetbalzone.nl/js/functions_min.js?v=3,https://static.voetbalzone.nl/js/jquery-1.11.3.min.js,https://static.voetbalzone.nl/js/jquery.delay.js,https://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js,https://static.voetbalzone.nl/js/jquery.tinysort.js,https://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js,https://static.voetbalzone.nl/js/ui.core_min.js,https://static.voetbalzone.nl/js/jquery.bind.js,https://static.voetbalzone.nl/js/ui.checkbox_min.js,https://static.voetbalzone.nl/js/motionpack.js,https://static.voetbalzone.nl/js/reacties.js,https://static.voetbalzone.nl/js/jquery.rating.js,https://static.voetbalzone.nl/js/jquery.MetaData.js,https://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js,https://static.voetbalzone.nl/js/jquery.timer.js,https://static.voetbalzone.nl/js/ajax_min.js,https://static.voetbalzone.nl/js/swfobject.js,https://static.voetbalzone.nl/js/selector.js,https://static.voetbalzone.nl/js/rechtsBlokNavigatie.js,"></script>



	<!-- Hotjar Tracking Code for www.voetbalzone.nl -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:197005,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/nike.css";</style>

	<script src='https://static.voetbalzone.nl/js/qaf_full_v6.js?v=11'></script>
	
	<!-- ICO bestanden -->
	<link rel="apple-touch-icon" sizes="57x57" href="/ico/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/ico/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/ico/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/ico/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/ico/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/ico/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/ico/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/ico/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/ico/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/ico/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/ico/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/ico/favicon-16x16.png">
	<meta name="msapplication-TileImage" content="/ico/ms-icon-144x144.png">

	

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Article');
  gaVZ('desktopmobile.set', 'dimension9', 'Article');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  
					gaVZ('set', 'dimension1', 'Spanish');
					gaVZ('desktopmobile.set', 'dimension1', 'Spanish');
					

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
	  gaVZ('set', 'dimension3', 'Tom Rofekamp');
	  gaVZ('desktopmobile.set', 'dimension3', 'Tom Rofekamp');
  
	  gaVZ('set', 'dimension4', 'Spaanse media én Cruijff steken loftrompet: ‘Als een ketchupfles’');
	  gaVZ('desktopmobile.set', 'dimension4', 'Spaanse media én Cruijff steken loftrompet: ‘Als een ketchupfles’');
  

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->



	<script>
	var advFraming = {
		eigenschappen:function(positie, ht)
		{
			$("#" + positie).css('height',ht);
			console.log("EDITT HGHT!!!! " + ht);
		}
	};
	</script>

	<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>

<!-- OneTrust Cookies Consent Notice start -->

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="3d1bef86-6d98-45c5-9378-bb507daee5f3"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->

<!-- OneTrust Cookies Settings button start -->

<!-- OneTrust Cookies Settings button end -->
			<script src="https://lngtd.com/voetbalzone_news.js"></script>
		
        

       <script>
        // var loadCriteo = () => {
        //   var criteoEl = document.createElement("script"); criteoEl.type = "text/javascript";
        //   criteoEl.async = true; var isHttps = 'https:' === document.location.protocol;
        //   criteoEl.src = "//static.criteo.net/js/ld/publishertag.js";
        //   var criteoTargetEl = document.getElementsByTagName("head")[0];
        //   criteoTargetEl.insertBefore(criteoEl, criteoTargetEl.firstChild);
        // };
       </script>
       <script>
        // window.Criteo = window.Criteo || {};
         //window.Criteo.events = window.Criteo.events || [];
       </script>


       
		   <script>
			 var loadSeedtagq = () => {
			   var st = document.createElement('script');
			   st.type = 'text/javascript';
			   st.async = true;
			   st.src = ('https:' == document.location.protocol
						 ? 'https'
						 : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
			   var s = document.getElementsByTagName('script')[0];
			   s.parentNode.insertBefore(st, s);
			 };
		   </script>
		   <script>
			 window._seedtagq = window._seedtagq || [];
			window._seedtagq.push(['_setId', '1723-6297-01']);
			(function () {
			var st = document.createElement('script');
			st.type = 'text/javascript';
			st.async = true;
			st.src = ('https:' == document.location.protocol
			? 'https'
			: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(st, s);
			})();
		   </script>
	
	
	<script>
	(function(w,d,s,i,n){w[n]=w[n]||{q:[],init:function(o){w[n].initOpts=o;},ready:function(c){w[n].q.push(c);}};
	setTimeout(function(j,k){if(!d.getElementById(i)){k=d.getElementsByTagName(s)[0];j=d.createElement(s);j.id=i;
	j.src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";k.parentNode.insertBefore(j,k);}},0);
	}(window,document,"script","wonderpush-jssdk-loader","WonderPush"));

	WonderPush.init({
		webKey: "685a91431b9ac26ed025af9623a243c60d3a3e21481f0aa6e3a4cd021aa14cd2",
		optInOptions: {
			// You can modify or translate the following:
			externalBoxMessage: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleTitle: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleMessage: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxDisclaimer: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxProcessingMessage: "Aanmelden...",
			externalBoxSuccessMessage: "Bedankt voor het aanmelden!",
			externalBoxFailureMessage: "Sorry, er ging iets mis.",
			externalBoxTooLongHint: "Slechte verbinding of incognito venster?",
			externalBoxCloseHint: "Sluiten",
			modalBoxMessage: "We sturen je een pushmelding bij belangrijknieuws.<br/>Je kunt je altijd weer uitschrijven.",
			modalBoxButton: "Ok!"
		}
	});
	</script>

	
	
			
			<script type="application/ld+json">
				{
				  "@context": "https://schema.org",
				  "@type": "NewsArticle",
				  "mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.voetbalzone.nl/doc.asp?uid=401418"
				  },
				  "headline": "Spaanse media én Cruijff steken loftrompet: ‘Als een ketchupfles’",
			 "name": "Spaanse media én Cruijff steken loftrompet: ‘Als een ketchupfles’",
			 "inLanguage": "nl",
			 "image" : "https://static.voetbalzone.nl/images/photos/ori_1152_648/111351354635.jpg",
			 "description" : "Het optreden van Ousmane Dembélé in het duel met Osasuna heeft alom voor bewondering gezorgd in de Spaanse media. De vleugelaanvaller van Barcelona startte voor de tweede maal op rij in de basis in LaLiga en tilde met twee assists in de 4-0 overwinning zijn seizoenstotaal op naar zeven. Daarnaast zagen de media ook een overtuigende Ferran Torres, die een opvallende ketchupmetafoor van Ruud van Nistelrooy aanhaalden.",
			 "url" : "https://www.voetbalzone.nl/doc.asp?uid=401418",  
				  "datePublished": "2022-03-14T07:20",
				  
				  
					"dateModified": "2022-03-14T07:23",
				  
				 "author": {
					"@type": "Person",
					"name": "Tom Rofekamp"
				  },
				
				   "publisher": {
					"@type": "Organization",
					"name": "Voetbalzone",
					"logo": {
					  "@type": "ImageObject",
					  "url": "https://static.voetbalzone.nl/reskin/images/logo.png"
					}
				  }
				}
			</script> 
			
			
	<script type="text/javascript">
	var oddsServe=function(contentUnitId,competition,matchday,match,node){
	if(!node){
	var s=document.readyState==='loading'?document.getElementsByTagName('script'):[];
	node=s.length?s[s.length-1].parentNode:null;
	}
	oddsServe.queue.push({contentUnitId:contentUnitId,competition:competition,matchday:matchday,
	match:match,node:node});
	};
	oddsServe.queue=[];
	oddsServe.options={
	'cp-theme':'light'
	};
	</script>
	<script type="text/javascript"
	src="https://oddsserve-wqps7yvkz.stackpathdns.com/loader.js?publisher=goaldotcom" async></script>
	
	
	
</head>


<style type="text/css">
    .detail-block .social-networks2 {
        padding:0;
        margin:0;
        list-style:none;
        overflow:hidden;
    }
    .detail-block .social-networks2 li {
        float: left;
        margin: 0 5px 5px 0;
    }
    .detail-block .social-networks2 a {
        display:block;
        width: 165px;
        height: 30px;
        border-radius: 4px;
        text-align: center;
        font: bold 14px/17px arial;
        color: #fff !important;
    }
    .detail-block .social-networks2 a:after {
        content: '';
        height: 100%;
        display:inline-block;
        vertical-align:middle;
    }
    .detail-block .social-networks2 a span.button {
        display:inline-block;
        vertical-align:middle;
        background:url(https://static.voetbalzone.nl/images/sprite2.png) no-repeat -1000px 0;
        padding: 0 0 0 23px;
    }
    .detail-block .social-networks2 .facebook {background: #3e5c94;}
    .detail-block .social-networks2 .twitter {background: #1daee5;}
    .detail-block .social-networks2 .googleplus {background: #db403a;}
    .detail-block .social-networks2 .iqfactory {background: #85b93a;}
    .detail-block .social-networks2 .facebook span.button {
        background-position: -136px -2px;
        height: 18px;
    }
    .detail-block .social-networks2 .twitter span.button {
        background-position: -135px -26px;
        height: 18px;
    }
    .detail-block .social-networks2 .googleplus span.button {
        background-position: -136px -53px;
        height: 18px;
    }
    .detail-block .social-networks2 .iqfactory span.button {
        background-position: -136px -106px;
        height: 18px;
    }
    .detail-block .social-networks2 a:hover {
        opacity: 0.85;
    }
	.info-col .winkel-box h5{
		width: auto !important;
	}
	/*VOOR VOOR AFGESNEDEN AD*/
	.about-team{
		overflow: inherit;
	}
</style>




	<body>


	<!-- /22272936144/voetbalzone/voetbalzone_web/News/Skin -->
	<div id='div-gpt-ad-1477661096970-3' style='height:1px; width:1px;'>
	
	</div>


<div id="handje" style="display:none;">
	<div id="nogStemmen">
		<div class='handUp' title='Ik kan deze reactie waarderen.'></div>
	</div>
	<div id="gestemd" style="display:none;">
		<div style="display:none;" class="clvoted up" title="Bedankt voor je stem"></div>
		<div style="display:none;" class="clvoted down" title="Bedankt voor je stem"></div>
	</div>
	<span id="verwerkVote"></span>
</div>


<script>
    //$(function() {
    //    $('a.lightboxInDoc').lightBox();
    //});

</script>

<!-- BEGIN HEADER BLOCK -->


	
			
			<style>
			body.fixed #liveMatchesIcon {
				margin-left: 82px !important;
			}
			</style>

			
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="https://static.voetbalzone.nl/reskin/css/reskin.css?v=123459891011122">
			

			<style>
                .main-menu {
                    max-width: 700px !important;
                }
            </style>


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="https://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
						<!-- wk button -->
						

						<!--<div class="wkLogo2018" style="margin: 22px 9px 0 0 !important; color: #fff; float: right;">
						    <span>logo</span>
                        </div>-->
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li class="active"><a href="/">Nieuws</a></li>

												
						<li ><a title="Wedstrijden" href="actuele_wedstrijden.asp">  Wedstrijden</a></li>
						
						<li ><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp?cat=voetbalzone">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						
						

					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://open.spotify.com/show/2w0eFJFy3DvrJAHJ1oqyaX?si=pE6Fj9T8SAGyTHnnf4RxqA" class="spotify">spotify</a></li>
						<li><a target="_blank" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">Youtube</a></li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
			<style>

			.nav-holder .social-networks .spotify {
				background: url(https://static.voetbalzone.nl/reskin/images/back_icons_retina.png?v=7);
				background-repeat: no-repeat;
				background-size: cover;
				background-position: 0px -165px;
				height: 23px;
				width: 23px;
				display: inline-block;
				margin-left: 0px;
				margin-right: 3px;
				opacity: 1;
			}
			.nav-holder .social-networks a, .header-frame .searchHead, .login-block a:before{
				background-size: 23px !important;
			}
			
			#liveMatchesIcon {
				background-color: #84b522;
				width: 14px;
				height: 14px;
				border-radius: 7px;
				font-size: 11px;
				text-align: center;
				position: absolute;
				z-index:999999;
				line-height: 14px;
				margin-top: -4px;
				margin-left: 92px;
				font-weight: bold;
			}
			li.active #liveMatchesIcon{
				margin-left: 98px;
			}
			.blink_me {
				-webkit-animation-name: blinker;
				-webkit-animation-duration: 2s;
				-webkit-animation-timing-function: linear;
				-webkit-animation-iteration-count: infinite;
				
				-moz-animation-name: blinker;
				-moz-animation-duration: 2s;
				-moz-animation-timing-function: linear;
				-moz-animation-iteration-count: infinite;
				
				animation-name: blinker;
				animation-duration: 2s;
				animation-timing-function: linear;
				animation-iteration-count: infinite;
			}

			@-moz-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@-webkit-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}
			</style>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<!--<a href="" class="more">Kun jij goed wedstrijden voorspellen?</a>-->
						<ul class="sub-menu" style="line-height: 24px;">
							<li class="active"><a title="Laatste nieuws" href="/">Laatste nieuws</a></li>

							<!--<li>
								
								<a title="EK 2016" href="ek2016.asp" style="color:#940404;">EK 2016</a>
							</li>
							-->

							<!--<li><a title="Archief" href="nieuwsarchief.asp">Archief</a></li>-->
							
							
							
							
							<li><a title="Exclusief" href="exclusief.asp">Exclusief</a></li>
							
							<li><a title="Transfernieuws" href="transfernieuws.asp">Transfernieuws</a></li>
							<!--<li><a title="EK 2020" style="color: #f36a22; font-weight: 600;" href="ek2020.asp">Euro 2020</a></li>-->

							
							
							
							<li style="float: right;  margin-right: 0px;">
							<div id="wonderpush-subscription-switch" data-sentence="Notificaties:" data-on="AAN" data-off="UIT"></div>
							</li>
							
							
							
							
							

						</ul>
					</div>
				</nav>
				
				<style>
				label.wp-switch {
					margin-left: 20px;
				}
				</style>
							
			


<!-- END HEADER BLOCK -->
    

  <!-- BEGIN CONTENT BLOCK -->



	
		<div id="content" style="">
		

				<center>


					

					<div id="getLeaderboard" style="margin-top:4px;margin-bottom:4px; ">



					
						
						<div class="qaf_holder_uZm7N" data-TYPE="3">
							<div id="getLeaderboard">
								<!-- /22272936144/voetbalzone/voetbalzone_web/News/Top_Banner -->
								<div id='div-gpt-ad-1477661096970-4'>

								
								</div>
							</div>

							<!-- BEGIN 149059 - Voetbalzone- NL - Passback -  728x90 - adblocking -->
                            <!--<div id="crt-8e275b8" style="width:728px;height:90px;"></div>-->
                            <script type="text/javascript">
                            //Criteo.events.push(function() {
                            //    Criteo.DisplayAcceptableAdIfAdblocked({
                            //        "zoneid": 149059,
                            //        "containerid": "crt-8e275b8",
                            //        "overrideZoneFloor": false
                            //    });
                           // });
                            </script>
                            <!-- END TAG -->

						</div>
						
						
					</div>
				</center>
			

    <div class="content-text" style="">
	
	
	



				<div class="qaf_holder_uZm7N" data-TYPE="2">
					<div style="float:left;margin-left:-174px;position:absolute;" id="skyCrapp">
						<div id="voetbaldirect" style="width:160px;">

							


		<!-- /22272936144/voetbalzone/voetbalzone_web/News/Top_Skyscraper -->
		<div id='div-gpt-ad-1477661096970-6'>
		</div>
	



						</div>
					</div>
				</div>

		

		<script>
		$(document).ready(function(){
			if ($("#voetbaldirect").height() > 10){
				$("#voetbaldirect").height(600);
			}
		})
		</script>
		

      <!-- begin about team block -->
		



		 <!-- NORMAAL DOCUMENT-->


				
				

			  <div class="about-team" style="background:none !important;">
			  
			  
				<div class="title">


				  <div class="team-logo">
				  
				  <!--Hier gaat het om een cl=club!-->
												  
															<a href="club.asp?uid=160"><img src="https://secure.cache.images.core.optasports.com/soccer/teams/150x150/2017.png" style="height:60px;width:60px;" alt="" border="0" /></a>
														
				  </div>
				  <h1>Spaanse media én Cruijff steken loftrompet: ‘Als een ketchupfles’</h1>

					
				</div>
				
					<img style="margin-bottom:15px; width: 100%;" src="https://static.voetbalzone.nl/images/photos/ori_1152_648/111351354635.jpg" />
				
					
					<div style="margin-bottom: 10px;">
					<script type="text/javascript">
						oddsServe("d2c88b85594d1d15704ce98938860c2e");
					</script>
					<ins class="eccc554d" data-key="d2c88b85594d1d15704ce98938860c2e"></ins>
					<script async src="https://v1.oddsserve.com/9b12c500.js"></script>
					</div>

				
					<style>
					p.author, p.author a{
						color: #858585;
					}
					p.author span{
						color:#000;
						font-weight: bold;
					}
					</style>
					<p class="author">
						<span>Maandag, 14 maart 2022 om 07:20</span>
						• 
						<a href="https://www.voetbalzone.nl/nieuwsarchief_auteur.asp?uid=311811">Tom Rofekamp</a>
						
						
						
						
							• Laatste update: 07:23
						
					</p>
				

							<style>
							.img-hold-left, .img-hold-right{
								display:none !important;
							}
							.about-team .img-hold{
								display:none !important;
							}
							.about-team p {
								line-height: 22px !important;
							}
							</style>

							<!--0--><P><b>Het optreden van Ousmane Dembélé in het duel met Osasuna heeft alom voor bewondering gezorgd in de Spaanse media. De vleugelaanvaller van <a href='club.asp?uid=160'>Barcelona</a> startte voor de tweede maal op rij in de basis in LaLiga en tilde met twee assists in de 4-0 overwinning zijn seizoenstotaal op naar zeven. Daarnaast zagen de media ook een overtuigende Ferran Torres, die een opvallende ketchupmetafoor van Ruud van Nistelrooy aanhaalden.</b></P><!-- /22272936144/voetbalzone/voetbalzone_web/News/Outstream --><div style='margin-left:-12px;' id='div-gpt-ad-1536852650637-0'><center></center></div><!--1--><P>In een flitsende eerste helft van Barcelona stond Dembélé met een splijtende steekpass aan de basis van de 2-0 van Ferran Torres. Niet veel later promoveerde Pierre-Émerick Aubameyang een lage voorzet van Dembélé tot de 3-0. Daarmee klom de Fransman, die deze zomer uit zijn contact loopt bij de Catalanen, met zeven assists in LaLiga over voormalig lijstaanvoerder Jordi Alba heen.</P><!--2--><P><blockquote class="twitter-tweet"><p lang="nl" dir="ltr">Het staal al 2-0 ??

De man die zo moeilijk scoort, maakt er nu twee in amper 20 minuten ??

Speciale aandacht naar de Messiaanse assist van Ousmane Dembélé ??<a href="https://twitter.com/hashtag/ZiggoSport?src=hash&ref_src=twsrc%5Etfw">#ZiggoSport</a> <a href="https://twitter.com/hashtag/LaLiga?src=hash&ref_src=twsrc%5Etfw">#LaLiga</a> <a href="https://twitter.com/hashtag/Bar%C3%A7aOsasuna?src=hash&ref_src=twsrc%5Etfw">#BarçaOsasuna</a> <a href="https://t.co/geec0G0bju">pic.twitter.com/geec0G0bju</a></p>— Ziggo Sport Voetbal (@ZS_Voetbal) <a href="https://twitter.com/ZS_Voetbal/status/1503105600913297411?ref_src=twsrc%5Etfw">March 13, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script>twttr.widgets.load();</script></P><!--3--><P>"Wat een klasse, wat een visie", schrijft <i>Marca</i>, dat Dembélé verder &#39;magische voeten&#39; aanschrijft. "Waar hij naar kijkt, krijgt hij de bal ook, als hij dat wil. Wie fluit hem nu nog uit?" <i>Mundo Deportivo</i> doopte het duel met Osasuna tot &#39;Dembélé&#39;s festival&#39;, terwijl <I>Sport</i> het optreden van de 27-voudig Frans international beloont met een 8. "Altijd onvoorspelbaar", luidt het oordeel van laatstgenoemde krant over Dembélé.</P><!--4--><P><i>AS</I> zag de veelbesproken aanvaller de achterhoede van Osasuna &#39;onthechten&#39;, en heeft tevens lovende woorden over het optreden van Ferran Torres, die zowel de openingstreffer als de 2-0 verzorgde. "Ruud van Nistelrooy vertelde Gonzalo Higuaín ooit om zich niet druk te maken over zijn doelpuntendroogte. Dat het &#39;als een ketchupfles is, waar soms niks uitkomt, maar als dat wel gebeurt, het er opeens uit spuit.&#39; Nu moet Barcelona de ketchup doseren en ervoor zorgen dat het er regelmatig uitkomt."</P><!--5--><P>Ook Jordi Cruijff zag een sterk optreden van de club waar hij technisch adviseur is. Ook hij lichtte Torres en Dembélé uit. "Er was meer rumoer buiten dan binnen de club", zei hij over eerstgenoemde. "Wanneer iemand kansen krijgt, materialiseert hij ze. Niemand binnen de club had enige twijfel." Cruijff zag ook Dembélé een uitstekend wedstrijd spelen, &#39;net als veel spelers die hun contracten laten aflopen en op zoek zijn naar een beter contract&#39;. "De situatie over zijn verlenging is niet makkelijk", vertelt Cruijff verder. "Ik denk dat het meest belangrijke is dat hij het team blijft helpen, de rest zal de toekomst uit moeten wijzen."</P><!--6--><P><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CbD20WbK1LM/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CbD20WbK1LM/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CbD20WbK1LM/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Voetbalzone.nl (@instavoetbalzone)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></P>
								
								<!-- Knop Advertorial -->
								

								<!-- Oude positie outstream HIER - Roy -->
								
								
								
													<!-- TAGFARAH-->
                                                    <!-- /22272936144/voetbalzone/voetbalzone_web/News/Middle_Banner_InArticle -->
                                                    <div id='div-gpt-ad-1486473465118-0'>
                                                    
                                                    </div>
													
									<!--SPOTX PLAYER - 21-3-2017-->
									
													<!-- /22272936144/voetbalzone/voetbalzone_web/News/Outstream -->
													<div id='div-gpt-ad-1490369300261-0'>
													
													</div>
												


							
							<!--<span id="topComment"></span>-->




						

				<br>


				
<span id="boe"></span>









				<div id="putNewWedstrijdBlok"></div>

				

						<style>
						.betweterLijner{
							background-repeat: no-repeat;
							
							background-position: left middle;
							padding-left:21px;
							line-height:16px;
							height:16px;
						}
						.vstadion{
							line-height:16px;
							height:16px;
							margin-top:6px;
							background-repeat: no-repeat;
							background-image: url('https://static.voetbalzone.nl/images/sportstadion_S.gif');
							background-position: left middle;
							padding-left:16px;
							font-weight:bold;
							color:#d80f16 !important;
						}
						.vstadion a{
							color:#ac1233 !important;
						}
						</style>
						<!-- // RESTYLE -->

						<!-- RESTYLE -->
						<div id="getAdida"></div>

						


						<div style="width:576px;float:left;clear:left;height:80px;display:none;">
							
									<div style="float:right;width:380px;">
										<div class="betweterLijner" style="float:right;display:none;">

											

										</div>
										


									</div>
									



							<!--OLD-->
						</div>


				

			  </div>
      	


			

      	<!-- EINDE NORMAAL DOCUMENT-->

      





	<!-- BEGIN PRIJSVRAAG -->
		
      	<!-- EINDE PRIJSVRAAG -->


	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/match_sjaak.css?v=12345" type="text/css" charset="utf-8" />

<script src="https://static.voetbalzone.nl/js/jquery_cookie.js" type="text/javascript"></script>
<script>
cookiesAccepted = 0;
//TEST COOKIE WRITE!
$.cookie("example", "yes");

//ALS WE COOKIE KUNNEN UITLEZEN, DAN KUNNEN WE VERDER
if ($.cookie("example") == "yes") {
	cookiesAccepted = 1;
}
</script>

<script>
var existVoting = 0;
var getAllUids = new Array();
var UidTeller = 0;
</script>

<div class='scoreBoard' id='matchScorePlay'><span id='mchVdd'><div class='sHead'><div class='sLinks'><div class='sLogo'><a href='club.asp?uid=160'><img style='float:left;position:absolute;z-index:3;height:30px;width:30px;margin-top:1px;margin-left:10px;' src='https://static.voetbalzone.nl/images/logo/176/60x60/tn_2017.gif' onerror="this.src='https://static.voetbalzone.nl/images/vlaggen/new/60x38/flotNotFound.gif'" /><img src='https://static.voetbalzone.nl/images/back_clubs.png' /></a></div><div class='sTeam'><a href='club.asp?uid=160'>Barcelona</a></div></div><div class='sScore'><CENTER><a href='wedstrijd.asp?uid=3530496' style='color:#fff;'>4 - 0</a></CENTER></div><div class='sRechts'><div class='sLogo rechts'><a href='club.asp?uid=157'><img style='float:left;position:absolute;z-index:3;height:30px;width:30px;margin-top:1px;margin-left:10px;' src='https://static.voetbalzone.nl/images/logo/176/60x60/tn_2022.gif' onerror="this.src='https://static.voetbalzone.nl/images/vlaggen/new/60x38/flotNotFound.gif'" /><img src='https://static.voetbalzone.nl/images/back_clubs.png' /></a></div><div class='sTeam rechts'><a href='club.asp?uid=157'>Osasuna</a></div></div></div><div class='sCont'><div class='sTopInfo'><div class='sItem'><span class='sH'>Competitie:</span><a href='competitie.asp?uid=7'>LaLiga</a></div><div class='sItem'><span class='sH'>Datum:</span>Zondag 13 maart 2022, 21:00 uur</div><script>existVoting = 1;</script><div class='sItem sLast'><span class='sH'>Stadion:</span>Camp Nou (Barcelona)</div></div><div class='sSpelers'><span class='gsm_match_uid onzichtbaar' title='3530496'>3530496</span><span class='basisCijferThuis onzichtbaar' title='65'>65</span><span class='basisCijferUit onzichtbaar' title='55'>55</span><div class='sOverzicht links'><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=102525'>Marc-André ter Stegen</a></span><span title='102525' class='onzichtbaar gsm_speler_id ID-102525'>102525</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(102525);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=60883'>Jordi Alba</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='60883' class='onzichtbaar gsm_speler_id ID-60883'>60883</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(60883);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=3123'>Dani Alves</a></span><span title='3123' class='onzichtbaar gsm_speler_id ID-3123'>3123</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(3123);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=461179'>Eric  García Martret</a></span><span title='461179' class='onzichtbaar gsm_speler_id ID-461179'>461179</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(461179);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=10605'>Gerard Piqué</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='10605' class='onzichtbaar gsm_speler_id ID-10605'>10605</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(10605);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=625414'>Pedro González  López</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='625414' class='onzichtbaar gsm_speler_id ID-625414'>625414</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(625414);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=654101'>Pablo Martín  Paez Gavi.</a></span><span title='654101' class='onzichtbaar gsm_speler_id ID-654101'>654101</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(654101);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=61274'>Sergio Busquets</a></span><span title='61274' class='onzichtbaar gsm_speler_id ID-61274'>61274</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(61274);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=320112'>Ousmane Dembèlé</a></span><span title='320112' class='onzichtbaar gsm_speler_id ID-320112'>320112</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(320112);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=37644'>Pierre-Emerick Auba.</a><img title='Doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-6.png' /><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='37644' class='onzichtbaar gsm_speler_id ID-37644'>37644</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(37644);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=420666'>Ferrán  Torres Ga.</a><img title='Doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-6.png' /><img title='Doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-6.png' /><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='420666' class='onzichtbaar gsm_speler_id ID-420666'>420666</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(420666);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=215638'>Clément Lenglet</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='215638' class='onzichtbaar gsm_speler_id ID-215638'>215638</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(215638);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=506107'>Ricard  Puig Martí</a><img title='Doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-6.png' /><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='506107' class='onzichtbaar gsm_speler_id ID-506107'>506107</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(506107);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=161289'>Memphis Depay</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='161289' class='onzichtbaar gsm_speler_id ID-161289'>161289</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(161289);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=460017'>Óscar Mingueza  Garcí.</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='460017' class='onzichtbaar gsm_speler_id ID-460017'>460017</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(460017);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=99757'>Martin Braithwaite</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='99757' class='onzichtbaar gsm_speler_id ID-99757'>99757</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(99757);</script><div class='sItem last'><span class='sTeller'>0</span> stemmen</div></div><div class='sOverzicht rechts'><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=262395'>Sergio Herrera Pirón</a></span><span title='262395' class='onzichtbaar gsm_speler_id ID-262395'>262395</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(262395);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=189948'>David Garcia Zubiri.</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='189948' class='onzichtbaar gsm_speler_id ID-189948'>189948</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(189948);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=71507'>José Ángel Valdés Díaz</a></span><span title='71507' class='onzichtbaar gsm_speler_id ID-71507'>71507</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(71507);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=166173'>Alvaro Juan Cruz Armada</a></span><span title='166173' class='onzichtbaar gsm_speler_id ID-166173'>166173</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(166173);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=334799'>Ignacio Vidal Miralle.</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /></span><span title='334799' class='onzichtbaar gsm_speler_id ID-334799'>334799</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(334799);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=523935'>Jon  Moncayola Tollar</a></span><span title='523935' class='onzichtbaar gsm_speler_id ID-523935'>523935</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(523935);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=212612'>Lucas Torro Marset</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='212612' class='onzichtbaar gsm_speler_id ID-212612'>212612</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(212612);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=468333'>Javier  Martínez Calv.</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='468333' class='onzichtbaar gsm_speler_id ID-468333'>468333</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(468333);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=260118'>Rubén García Santos</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='260118' class='onzichtbaar gsm_speler_id ID-260118'>260118</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(260118);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=62164'>Enrique García Martínez</a></span><span title='62164' class='onzichtbaar gsm_speler_id ID-62164'>62164</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(62164);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=678942'>Iker  Benito Sánchez</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='678942' class='onzichtbaar gsm_speler_id ID-678942'>678942</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(678942);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=216222'>Unai García Lugea</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='216222' class='onzichtbaar gsm_speler_id ID-216222'>216222</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(216222);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=62608'>Roberto Torres Morale.</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='62608' class='onzichtbaar gsm_speler_id ID-62608'>62608</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(62608);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=122138'>Darko Brašanac</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='122138' class='onzichtbaar gsm_speler_id ID-122138'>122138</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(122138);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=61746'>Aridane Hernandez Ump.</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='61746' class='onzichtbaar gsm_speler_id ID-61746'>61746</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(61746);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=36544'>Ante Budimir</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='36544' class='onzichtbaar gsm_speler_id ID-36544'>36544</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(36544);</script><div class='sItem last'><span class='sTeller'>0</span> stemmen</div></div></div></div><div class='sEnd'></div></span></div><script>var getUserUids = new Array();</script>
<script>
var uurAfterMatch = 10;
var votenBinnenTijd = 1;
if (uurAfterMatch > 25) {
	//24 NA MATCH MAG JE VOTEN!
	votenBinnenTijd = 0;
}
</script>
<script src="https://static.voetbalzone.nl/js/jquery_vote.js?vers=juli2018" type="text/javascript"></script>

<div id="loadUserVoten"></div>
<script>
	//WEDSTRIJDBLOK OP JUISTE PLEK PLAATSEN!
	//alert(1);
	$("#matchScorePlay").appendTo("#putNewWedstrijdBlok");
</script>


		<div style="margin-top:-30px;">


		

			<!-- eerste_reaktie -->
			


	<!-- begin poll block -->

	
				<style>
					#putHeadline{
						font-size:12px;
						margin-bottom: 15px;
					}
					#putHeadlineMob{
						font-size:15px;
					}


					#fixedInArticle{
						display: inline-block;
						line-height: 22px;
					}

					#fixedInArticle a{
						display: inline-block;
						line-height: 22px;
						color: #004a98;
						font-weight: bold;
					}
					#fixedInArticle a *{
						text-decoration: none;
					}
					#fixedInArticle span{
						display: inline-block;
						line-height: 18px;
					}
					#fixedInArticle a:hover span{
						text-decoration: underline;
					}
					#fixedInArticle img{
						height: 32px;
						vertical-align: top;
						margin-right: 8px;
					}
					#putHeadlineMob #fixedInArticle img{
						height: 18px;
					}
					#putHeadlineMob #fixedInArticle a{
						line-height: 26px;
					}
					#fixedInArticle i{
						color: grey;
						font-size: 11px;
						font-style: inherit;
						font-weight: 500;
					}
					#fixedInArticle a:hover i{
						text-decoration: none;
					}
				</style>
				
					<div id="putHeadline" >
						
						

						<div id="fixedInArticle">
							<a target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id&#061;5941446879&iu&#061;/22272936144/voetbalzone/voetbalzone_web/clickcommand"><img src="https://i.imgur.com/bsx1TYQ.png" /><span>Registreer je nu bij TOTO en maak sportwedstrijden n&#243;g spannender. Zet in &amp; win!</span></a>
						</div>
						
						<script>
							gaVZ('send', 'event', 'fixed_in_article', 'Registreer je nu bij TOTO en maak sportwedstrijden n&amp;#243;g spannender. Zet in &amp;amp; win!');
							gaVZ('desktopmobile.send', 'fixed_in_article', 'Registreer je nu bij TOTO en maak sportwedstrijden n&amp;#243;g spannender. Zet in &amp;amp; win!');
						</script>

					</div>
				
				
	
	
	<span id="topComment"></span>

	
<!-- Ad integratie ROY -->
<!-- /22272936144/voetbalzone/voetbalzone_web/News/Native_Ad_TopComment -->
<div id='div-gpt-ad-1595499496449-0' style='margin-top: 20px;'>
</div>


		<BR />
		<div class="ligatusRA2VW"></div>




						<script src="//player.daznservices.com/eplayer.js#2d9010fab3f555f10510a48510.17jpub3nsjntj1alvl72ki241z" async></script>
						
		<!-- Plista Start-->
		
		<!-- Plista End -->
		


	</div>





<style>
#content .content-text{
	margin-bottom: 6px;margin-top: 10px;float:left;
}
#content .content-text h2{
	font-size:20px;
	font-weight:normal;
	margin-bottom: 10px;
}
.filter-block{
	border-top:0px !important;margin-top:0px;margin-bottom:15px;
}
</style>


							
<div class="content-title" style="">
	<h2>Gerelateerd</h2>
</div>
<div class="filter-block" style="display:none;" id="leesMeerHeadlines">
	<div class="list">
		<ul class="reactiesList">
		</ul>
	</div>
</div>


	
	<style>
	.filter-block.publishers{
		margin-bottom: 20px;
	}
	.filter-block.publishers .time img{
		width:30px;
		border-radius:15px;
		position:absolute;
		margin-top:-8px;
		margin-left: -15px;
	}
	.filter-block.publishers a{
		color:#0a3c71 !important;
	}
	.filter-block.publishers .comment{
	    margin-top: 2px;
	}
	#publisherszieook h5{
		width:475px !important;
		margin-top: -1px;
	}
	#publisherszieook li{
		padding: 9px 0 9px !important;
	}
	</style>
	
	
	
	<div class="content-title" style="margin-top: 30px;">
		<h2>Meer sportnieuws</h2>
	</div>
	
	<style>
	.filter-block .list ul h5 {
    width: 462px !important;
	}
	</style>
	
	<div class="filter-block publishers" id="publisherszieook" style="">
		<div class="list">
			<ul class="reactiesList">
			
				
								<li>
									<div class="time"><a data-uid="GPFans" target=new href="https://www.gpfans.com"><img title="GPFans" src="https://static.voetbalzone.nl/reskin/images/gpfans_share.jpg" /></a></div>
									<h5><a data-uid="GPFans" target="new" href="https://www.gpfans.com/nl/f1-nieuws/77664/horner-zet-boel-op-scherp-ik-leef-niet-zoals-wolff-in-fiscaal-ballingschap-in-monaco/" class="title">Horner zet boel op scherp: "Ik leef niet zoals Wolff in fiscaal ballingschap in Monaco"</a></h5>
									<div class="comment">05:14</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="De Kelderklasse" target=new href="https://www.dekelderklasse.nl"><img title="De Kelderklasse" src="https://static.voetbalzone.nl/reskin/images/kelderklasse_share2.jpg" /></a></div>
									<h5><a data-uid="De Kelderklasse" target="new" href="https://www.facebook.com/kelderklasse/videos/667871714640921/" class="title">Het hoeft niet altijd op het scherpst van de snede..</a></h5>
									<div class="comment">18:16</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="Videos" target=new href="https://www.voetbalzone.nl/videos.asp"><img title="Videos" src="https://www.voetbalzone.nl/daznfeed.png?v=3" /></a></div>
									<h5><a data-uid="Videos" target="new" href="https://www.voetbalzone.nl/videos.asp?uid=64679" class="title">&#39;Niemand bij PSV kan zestig wedstrijden spelen&#39;</a></h5>
									<div class="comment">17:48</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="Youtube" target=new href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ"><img title="Youtube" src="https://static.voetbalzone.nl/reskin/images/ytvid.png" /></a></div>
									<h5><a data-uid="Youtube" target="new" href="https://youtu.be/hvFiUMGjgjM" class="title">&#39;Niemand van PSV kan zestig wedstrijden spelen&#39;</a></h5>
									<div class="comment">17:27</div>
								</li>
						
							
				
				
			</ul>
		</div>
		
		
	</div>
	
	<script>
	$("#publisherszieook li a").click(function(){
		gaVZ('send', 'event', 'Publishers_lees_ook', $(this).attr("data-uid"), 'desktop' );
		gaVZ('desktopmobile.send', 'event', 'Publishers_lees_ook', $(this).attr("data-uid"), 'desktop' );
	})
	</script>
	
	
	

							<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>
							<script>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</script>
						


			  
			  
<!-- SHAREXXX 12345 -->
<div style="float:left;height:80px;clear:left;width:576px;margin-top:15px;">
	<div style="float:left; align:right; width:88px; margin-right:8px;">
		<div id="fb-root"></div>
		<script src="https://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="https://www.voetbalzone.nl/doc.asp?uid=401418" send="false" layout="box_count" width="88" show_faces="false" action="recommend" font="arial" style="padding-left:1px;"></fb:like>
	</div>
    <div class="detail-block" style="margin-top: 10px;" >
        <ul class="social-networks2" style="padding-left: 5px;">
            <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.voetbalzone.nl/doc.asp?uid=401418" class="facebook" style="width:105px;"> <span class="button"><span id="res">Delen</span></span></a></li>
            <li><a target="_blank" href="https://twitter.com/home?status=https://www.voetbalzone.nl/doc.asp?uid=401418" class="twitter" style="width:105px;"> <span class="button">Tweet</span></a></li>
        </ul>
    </div>
</div>







<!--EPLAAXXY-->





      <!-- begin google-ads block -->
      <div id="startComt" style="background:none !important;padding:13px 0 10px;width:100%;margin-top:40px;">
        <div class="title" style="font-size:12px;"> <span style="font-size:18px;">3 reacties</span>  </div>

		
		
			<style>
			.comments-list .indexRe.mindereComment{
				opacity:0.4;
			}
			</style>
			
			
			
			
			
			<div id="extraFunctie" style="clear:left;overflow:hidden;display:none; margin-top: 15px; line-height: 30px;">
				<div id="noot">Alleen de meest recente reacties zijn getoond.</div>
				<a type="cursor" id="scheiden" class="cursor button"><span>Bekijk alleen recente reacties</span></a>
				<a type="cursor" id="alle" class="cursor button"><span>Bekijk alle reacties</span></a>
			</div>
			
			<script>
				
				$(document).ready(function() {
					
					//BEST COMMENTS
					$totalComments 	= 0;
					$totalVotes 	= 0;
					$("#bestcomments").click(function(){	
						$(".comments-list .indexRe").each(function(i, obj) {
							//console.log( "votes: " + $(this).find(".votes").html() );
							//if (parseInt($(this).find(".votes").html()) >= 10) {}
							$totalComments++;
							$totalVotes = $totalVotes + parseInt($(this).find(".votes").html());
						});
						$gemVoteComment = Math.ceil($totalVotes / $totalComments);
						console.log($gemVoteComment);
						
						$(".comments-list .indexRe").each(function(i, obj) {
							if (parseInt($(this).find(".votes").html()) < $gemVoteComment){
								$(this).addClass('mindereComment');
							}
						});
						
						$(".comments-list .indexRe.mindereComment .text").slideUp();
						
					});
					
					function checkRecComt(){
						//TIMESTAMPS
						var stamps = new Array();
						var stamp_start = 0;
						$(".comments-list .indexRe").each(function(i, obj) {
							stamp = $(this).find(".date").attr("data-timestap");
							//console.log(stamp);
							stamps.push(stamp);
						});
						
						
						//SORTEREN EN BEPALEN
						stamps.sort();
						lastStamp = 0;
						countCmt = 0;
						for (index = 0; index < stamps.length; ++index) {
							if (((stamps[index]-lastStamp) >= 259200) && (lastStamp > 0)){
								//MEER DAN 2 DAGEN GAT
								countCmt = 0;
								console.log("GAT " +  (stamps[index]-lastStamp));
								stamp_start = stamps[index];
							}
							
							countCmt++;
							
							lastStamp = stamps[index];
						}
						
						//HIDEN
						if (stamp_start > 0) {
							if (countCmt > 0) {
								$(".comments-list .indexRe").each(function(i, obj) {
									//console.log("gogogoo");
									stamp = $(this).find(".date").attr("data-timestap");
									hideR = 0;
									for (index = 0; index < stamps.length; ++index) {
										if (stamp < stamp_start) {
											hideR = 1;
										}
									}
									
									if (hideR == 1) {
										//console.log("hide!!!");
										$(this).addClass('mindereComment');
									}
									
								});
								
								//COMMENTS RONDOM
								tmpElements = $(".comments-list .indexRe").not(".mindereComment"); //.closest(".last").closest(".last").find(".indexRe");
								
								//console.log(tmpElements);
								
								tmpElements.each(function(i, obj) {
									//console.log($(this));
									tmpElements2 = $(this).closest(".last").parent();
									tmpElements2.each(function(i, obj) {
										//console.log($(this));
										$(this).find(".indexRe").removeClass("mindereComment");
										
										tmpElements3 = $(this).closest(".last");
										//console.log("start ");
										//console.log(tmpElements3);
										tmpElements3.each(function(i, obj) {
											//console.log($(this));
											$(this).find(".indexRe").removeClass("mindereComment");
											
											//console.log($(this));
											//console.log($(this).parent());
											
											$(this).parent().find(".indexRe").removeClass("mindereComment");
											
										});
										//console.log(" end");
									});

								});
								
								$(".comments-list .indexRe.mindereComment").hide();
								
								//KNOPPEN
								$("#extraFunctie").show();
								$("#scheiden").hide();
								$("#alle").show();
								
								$("#noot").html("Deze discussie verloopt over meerdere dagen. Alleen actuele discussies worden getoond.");
								
							}
						}
						//console.log("comments groter dan " + stamp_start + ", aantal: " + countCmt);
					}					

					$("#scheiden").click(function(){
						checkRecComt();
					});
					
					$("#alle").click(function(){
						$(".comments-list .indexRe").removeClass('mindereComment');
						$(".comments-list .indexRe").show();
						
						$("#alle").hide();
						$("#scheiden").show();
						$("#extraFunctie").show();
						
						$("#noot").html("Alle reacties zijn getoond.");
					});
					
					setTimeout(function () {
						checkRecComt();
					}, 300);
					
				});
			</script>
			
		



      </div>
		  <!-- end google-ads block -->




		  <!-- begin comments-list block -->
	

      <div class="comments-list">

   		

		<!-- REACTIES INCLUDEN! -->

			
		<span id="loadReacties" style="display:none;"></span>
		<script>
		$(document).ready(function(){

		 var allComments 		= $(".comments-list .block > .user-info"); //ALLE REACTIES INDEXEREN
		 var laatsteReactieNr	= allComments.length - 1
		 var reactieNr10 		= $('.comments-list .block > .user-info:eq('+laatsteReactieNr+')');
		 var aantalReacties		= allComments.length;

		 var posRec1 	= 0;
		 var posRec5 	= 0;
		 var posRec10 	= 0;
		 var posRec25 	= 0;
		 var posRec100 	= 0;

		 function getReactiePos(nr){
		 	TMPposRec 			= 0;
			TMPwaarde 			= $('.comments-list .block > .user-info:eq('+nr+')');
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= 0;
		 	return TMPposRec;
		 }

		 if (aantalReacties > 0) { //ER ZIJN REACTIES GEPLAATST!!! MINIMAAL 1 REACTIE
			posRec1	= getReactiePos(0);
		 	if (aantalReacties > 4){ //MINIMAAL 5 REACTIES!
				posRec5	= getReactiePos(4);
				if (aantalReacties > 9){ //MINIMAAL 10 REACTIES!
					posRec10 = getReactiePos(9);
					if (aantalReacties > 24){ //MINIMAAL 25 REACTIES!
						posRec25 = getReactiePos(24);
						if (aantalReacties > 99){ //MINIMAAL 100 REACTIES!
							posRec100 = getReactiePos(99);
						}
					}
				}
		 	}

		 }

		 $(window).scroll(function(){ //EN ANDERS ALTIJD BIJ HET SCROLLEN!
			loadReacties();
		 });

		  function loadReacties(){
			  var positionScroll 	= $(window).scrollTop();
			  var hoogteBeeld 		= $(window).height();

			  if (posRec1 > 0 && positionScroll > ((posRec1+120)-hoogteBeeld)) {
				posRec1 = 0;
				sendReactieHit(1);
			  }
			  if (posRec5 > 0 && positionScroll > ((posRec5+120)-hoogteBeeld)) {
				posRec5 = 0;
				sendReactieHit(5);
			  }
			  if (posRec10 > 0 && positionScroll > ((posRec10+120)-hoogteBeeld)) {
				posRec10 = 0;
				sendReactieHit(10);
			  }
			  if (posRec25 > 0 && positionScroll > ((posRec25+120)-hoogteBeeld)) {
				posRec25 = 0;
				sendReactieHit(25);
			  }
			  if (posRec100 > 0 && positionScroll > ((posRec100+120)-hoogteBeeld)) {
				posRec100 = 0;
				sendReactieHit(100);
			  }

		  }

		  function sendReactieHit(nr){
				$('#loadReacties').html("");
				var ran_number = Math.round(100*Math.random());
				//$('#loadReacties').load('meten2.asp',{uid: '401418', jaar: '2022', maand: '03', dag: '14', gonr: nr, soortDoc: '', 'rando': ran_number}, function() {
				//  //alert('Load was performed.');
				//});
		  }

		})
		</script>



		<div ><div class=hold><a name="reactie0"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=61968"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/61968.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Pieterpost heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=61968"><a href="profiel.asp?uid=61968"><span class="mobile ">Pieterpost</span></a></div><div data-timestap="1647242880" class="date"><a href="meepraten.asp?uid=12389310">14 maart 2022 om 07:28</a></div><div data-laag="0" data-nr="0" class="v_0 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Op zich gun ik Barca best succes, maar vind het jammer dat de Nederlanders zo de deur worden gewezen. Deels logisch, maar deels ook pech. Hoop dat Frenkie en Memphis in de zomer een juiste keuze maken en hun WK niet in gevaar komt.</p></div></div></div></div><div class=box><a name="reactie1"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=120648"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/120648.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="28ossie heeft 97 punten."><div style="width:18px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=120648"><a href="profiel.asp?uid=120648"><span class="mobile ">28ossie</span></a></div><div data-timestap="1647243180" class="date">14 maart 2022 om 07:33</div><div data-laag="1" data-nr="1" class="v_1 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Frenkie kreeg gewoon rust, meer niet. </p></div></div></div></div></div><div class=last><a name="reactie2"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=141869"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/141869.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Chicago heeft 79 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=141869"><a href="profiel.asp?uid=141869"><span class="mobile ">Chicago</span></a></div><div data-timestap="1647243240" class="date">14 maart 2022 om 07:34</div><div data-laag="1" data-nr="2" class="v_2 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Frenkie speelt 1 keer niet en direct de deur gewezen? Kom op zeg. En Memphis en Luuk hebben nooit het niveau gehad van de top, dat weet iedereen toch? </p></div></div></div></div></div></div></div>
	<style>
		.comments-list .block .comment .votes.up{
			float:right !important;
			/*margin-right:10px !important;*/
			background: url(https://static.voetbalzone.nl/images/restyle/green_up.gif) no-repeat 0% !important;
			padding-left:18px !important;
			padding-right:10px !important;
			cursor:pointer;
		}
		.comments-list .block .comment .votes.null{
			opacity:0.3;
		}
		.comments-list .block .comment .votes.fadeLight{
			opacity:0.7;
		}
		.comments-list .block .comment .votes.null.plus1vb{
			opacity:1.0 !important;
		}
		.comments-list .block .comment .nav{
			float:left !important;
			margin-left:3px !important;
		}
	</style>
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>

	<script>
	TMPvalue = 0;
	$(".comments-list .block .comment .votes").mouseover(function(){
		//console.log("Hit!");
		//alert(1);

		TMPvalue = parseInt($(this).html());
		TMPuids = $.cookie('likes_401418');
		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		if  (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) { //NOG NIET GESTEMD!
			$(this).html("+ 1")
			$(this).addClass("plus1vb");
			$(this).attr("title","Waardeer deze reactie met +1");
		} else {
			$(this).attr("title","Je hebt deze reactie al gewaardeerd");
			$(this).addClass("fadeLight");
		}
	});
	$(".comments-list .block .comment .votes").mouseleave(function(){

		$(this).removeClass("plus1vb");
		$(this).removeClass("fadeLight");
		$(this).html(TMPvalue);

	});

	$(".comments-list .block .comment .votes").click(function(){

		TMPuids = $.cookie('likes_401418');

		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		getThis = this;
		if ( (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) && (!$(this).hasClass("voted")) ) { //NOG NIET GESTEMD!

			gaVZ('send', 'event', 'comment_like', 'desktop');
			gaVZ('desktopmobile.send', 'event', 'comment_like', 'desktop');

			$.ajax({ url: 'actions/reactie_vote_open.asp',
				/*dataType: 'json',*/
				data: {uid: 401418, nr: $(this).attr("data-nr")},
				type: 'post',
				success: function(output) {
					//
					//alert(output);
					TMPvalue = parseInt(TMPvalue) + 1;
					$(getThis).html(TMPvalue);
					$(getThis).removeClass("null");
					$(getThis).addClass("voted");
					$(getThis).effect( "bounce", "slow" );
					$(getThis).attr("title","Je hebt deze reactie al gewaardeerd");
				}
			});
		} else {
			//alert("Je hebt deze reactie al gewaardeerd.");
		}


	});
	//OUDE HANDJE VERWIJDEREN
	$("#handje").remove();
	</script>

<script>
	//$(document).ready(function(){
		ARvotes = new Array();
		
		//console.log(ARvotes);
		SORTvotes = ARvotes.sort(compareSecondColumn);
		//console.log(SORTvotes);

		function compareSecondColumn(a, b) {
			if (a[1] === b[1]) {
				return 0;
			}
			else {
				return (a[1] > b[1]) ? -1 : 1;
			}
		}

	//});
</script>



				<style>
					.comments-list .block.highlight .text-h{
						background: #f3f8ea !important;
						margin-bottom:10px;
					}
					.comments-list .block.highlight .title-h{
						background: #e7f1d5 !important;

					}
					.comments-list .block.highlight .date{
						color: #7b7b7b !important;
					}
					.comments-list .block.highlight .votes{
						font-weight:bold;
					}
					.comments-list .block.highlight .img-hold{
						float:none;
						margin:0px;
					}
					.comments-list .block.highlight .votes.up{
						cursor:auto !important;
					}
					.comments-list .block.highlight .upd1{
						display:none !important;
					}

				</style>
				<script>

					if ($.isArray(SORTvotes)) {

						fndItem = -1;
						for (i=0;i<SORTvotes.length;i++) {
							if (i < 20) {
								usrWidth 	= $(".comments-list .v_" + SORTvotes[i][0]).parent().parent().parent().parent().parent().find('.rating div').width();
								usrLaag 	= parseInt($(".comments-list .v_" + SORTvotes[i][0]).attr("data-laag"));
								//console.log("laag: " + usrLaag);
								if ((SORTvotes[i][1] >= 2) && (usrWidth >= 16) && (fndItem == -1) && (usrLaag == 0)) { //MEER DAN 1 LIKE, 80 pnt
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > 6) && (usrWidth >= 9) && (fndItem == -1) && (SORTvotes[i][1] > 9) && (usrLaag == 0)) { //MEER DAN 9 LIKES, 50 pnt, lage reactie
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > -1) && (usrWidth >= 2) && (fndItem == -1) && (SORTvotes[i][1] > 25) && (usrLaag == 0)) { //MEER DAN 25 LIKES, 20 pnt
									fndItem = SORTvotes[i][0];
								}
							}
						}

						if (fndItem > -1) {
							GEThighComt = $(".comments-list .block").find('.v_'+fndItem+'').closest('.block');

							$('#topComment').prepend('<div class="comments-list" style="overflow:hidden;margin-top:0px !important;margin-bottom:10px;"><div class="block highlight">' + $(GEThighComt).html() + '</div><a style="float:left;margin-left:0px;padding-right:12px;" id="toAllCmts" class="button cursor"><span>Alle '+$('#startComt .title span').html()+' &#x25BC;</span></a></div>');

							$('#topComment').find("#toAllCmts").click(function(){
								//var offset = $("#startComt").offset();

								gaVZ('send', 'event', 'scroll_comments', 'desktop');
								gaVZ('desktopmobile.send', 'event', 'scroll_comments', 'desktop');

								$('html, body').animate({
									scrollTop: $("#startComt").offset().top - 340
								}, 1000);
							});

						}

					}
				</script>

		<!-- REACTIES INCLUDEN! -->
	


      </div>




      <div id="getAjaxURL"></div>

      <!-- end comments-list block -->
      <!-- begin reageer block -->
      
      <div class="reageer-block">
      <h4>Reageer</h4>

      	

      <form action="actions/post_message.asp?uid=401418" method="post" name="formulierg" >
        <div class="reageer-block" style="margin-top:0px;">

			<P>


				<span id="fbCanWeg">Je moet inloggen om te reageren. Heb je nog geen account? Dan kun je je gratis <a href="https://login.voetbalzone.nl/registreren.asp">registreren</a>.</span>
				<a href="https://login.voetbalzone.nl/" class="button"><span>Inloggen</span></a>
				

			<script>
				//fbLogin
			</script>

		<div id="fb-root"></div>

          </P>

          
			</div>

      </form>
	  
	  

	<style>
	.rood{
		color: #bb3a3a;
	}
	</style>

	<script type="text/javascript"
	src="https://static.voetbalzone.nl/js/jquery_inloggen_fb.min.js">
	</script>

      		

      </div>
      
      <!-- end reageer block -->
      
    </div>

    <div class="info-col">
	
	

      <!-- begin login2 block -->
	  

			<!--HIERRR-->

		
      <!-- end login2 block -->
      
			<div>


				

				<div class="block qaf_holder_uZm7N" data-TYPE="1" style="background:none !important;">
					<div class="hold" id="topmpu" style="background:none !important;">
						<div class="banner" style="margin-left:-6px;">
						<center>
							
			
			
            <!-- END TAG -->
			<div id='div-gpt-ad-1477661096970-5'>
		</div>
		
						</center>
						</div>
					</div>
				</div>

				

			</div>
			<div id='frontpageActueel' class='userFanVanClub clubUid_160' style='overflow: hidden !important;'><div class='clubUid' style='display:none'>160</div><div class='clubGsmUid' style='display:none'>2017</div><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='club.asp?uid=160'>Meer</A></div><div>Barcelona</div></h4><div class='infoBlack' style=''><a href='club.asp?uid=160'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/restyle/res_white.gif) no-repeat;'><img style='margin-left:3px;margin-top:3px;width:38px;' src='https://secure.cache.images.core.optasports.com/soccer/teams/150x150/2017.png' OnError='loadClub38(this)' /></div></a><div style='float:left;height:38px;margin-left:10px;width:134px;margin-top:2px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/176.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><B><a style='color:#f2ffe0;' href='competitie.asp?uid=7'>LaLiga</a></B><BR /><div style='margin-top:2px;'><a href='wedstrijd.asp?uid=3707889'><img title='24-2 Napoli-Barcelona 2-4' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=3530476'><img title='27-2 Barcelona-Athletic Bilbao 4-0' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=3530494'><img title='6-3 Elche-Barcelona 1-2' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=3758230'><img title='10-3 Barcelona-Galatasaray 0-0' src='https://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=3530496'><img title='13-3 Barcelona-Osasuna 4-0' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> </div></div><div style='float:left;height:38px;margin-left:2px;width:63px;margin-top:2px;'>4952 fans</div><div class='DIVfanWordenClub_160' style='float:right;height:38px;margin-top:2px;margin-left:1px;padding-right:0px;display:none;'><a type='cursor submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok clubFan DIVisFanClub_160' style='display:none;'><li>Je bent fan van Barcelona <a class='cursor deleteFanClub'>(verwijderen)</a></li></ul><div class='tabjes'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Stand</div></div><div class='nTab cursor'><div class='inh'>Selectie</div></div><div class='nTab cursor'><div class='inh'>Actuele wedstrijden</div></div><div class='tEind'></div></div><script>$('.clubUid_160 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='width:34px;padding-left:10px;' class='c-tijd'>&nbsp;</strong><strong style='margin-left:12px;width:234px;' class='c-tijd'>Team</strong><strong style='width:40px;' class='c-tijd'>Pnt</strong><strong style='width:20px;' class='c-tijd'>+/-</strong></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>1.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=166'>Real Madrid</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>63</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>35</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>2.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=161'>Sevilla</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>56</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>21</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>3.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=160'><B>Barcelona</B></a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>51</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>23</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>4.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=156'>Atlético Madrid</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>51</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>16</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>5.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=165'>Real Betis</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>49</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>15</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete stand: <a href='competitie.asp?uid=7'>LaLiga</a></span></div></div><div class='inhoud noPadding xxz'><div class='caption'><strong style='margin-left:10px;width:198px;' class='c-tijd'>Spelers</strong><strong style='width:98px;' class='c-tijd'>Positie</strong><strong style='width:34px;' class='c-tijd'>W</strong><strong style='width:24px;' class='c-tijd'><img src='images/restyle/ic-6.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/176.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=654101'>Gavi</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>23</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>2</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=161289'>M. Depay</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Aanvaller</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>19</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>10</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=65056'>L. de Jong</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Aanvaller</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>15</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>5</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/176.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=506107'>Riqui Puig</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>11</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>1</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/80.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=102525'>M. ter Stegen</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>25</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/176.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=60883'>Jordi Alba</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>20</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>1</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/76.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=320112'>O. Dembélé</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Aanvaller</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>11</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>1</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete selectie: Clubpagina <a href='club.asp?uid=160'>Barcelona</a>.</span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='padding-left:10px;width:200px;'>Programma</strong><strong class='c-tijd stopwachter' style='float:right;width:16px;margin-right:12px;'>&nbsp;</strong></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>17-03</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=409'>Galatasaray</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3758238'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=160'>Barcelona</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>17-03</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=409'>Galatasaray</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3758238'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=160'>Barcelona</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>20-03</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=166'>Real Madrid</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3530511'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=160'>Barcelona</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='margin-left:10px;float:left;'><B>Uitslagen</B></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>13-03</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=160'>Barcelona</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3530496'>4 - 0</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=157'>Osasuna</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3530496'>313</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>10-03</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=160'>Barcelona</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3758230'>0 - 0</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=409'>Galatasaray</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3758230'>189</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>06-03</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=183'>Elche</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3530494'>1 - 2</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=160'>Barcelona</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3530494'>192</a></div></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de alle wedstrijden: Clubpagina <a href='club.asp?uid=160'>Barcelona</a>.</span></div></div></div></div></div></div>


<script>
	$(".clubUid_160 .tabjeAlleInhoud .inhoud:first").addClass("show");
</script>

<script>
	//SCRIPT, FAN WORDEN VAN CLUB
	$(".clubUid_160 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		userUid = 0;
		if (userUid > 0){
				window.location = "actions/user_addclub.asp?club_uid="+getUid+"&gsm_club_uid="+getGSMUid;
		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete team op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN CLUB
	$(".clubUid_160 .deleteFanClub").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van dit team?");
		if (answer){
			window.location = "actions/user_delclub.asp?extern_id="+getGSMUid+"&club_uid="+getUid;
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN CLUB -->

	<script>
		$(".DIVfanWordenClub_160").show();
		$(".DIVisFanClub_160").hide();
	</script>

				<!-- /22272936144/voetbalzone/voetbalzone_web/News/Adfactor_Native_Ad -->
				<div id='div-gpt-ad-1479994018346-0'>
				
				</div>
			<style>
.rechtsNieuwtje .verder-list ul li{
	float:left;
	clear:left;
	margin-top:0px;
	margin-bottom:0px;
}
.rechtsNieuwtje .verder-list ul{
	float:left;
	clear:left;
	margin-bottom:6px;
}
.rechtsNieuwtje h3{
	border-bottom: 0px;
    font-weight: 700 !important;
    font: 16px Arial, sans-serif !important;
    letter-spacing: 0px !important;
    line-height: 22px !important;
}
	
</style>
<div id='frontpageActueel' class='spelersBlok spelerUid_320112' style='overflow: hidden !important;'><span class='spelerUid' style='display:none;'>320112</span><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='speler.asp?uid=320112'>Meer</A></div><div><a href='speler.asp?uid=320112' style='color:#F2FFE0;'>Ousmane Dembèlé</a></div></h4><div class='infoBlack'><A href='speler.asp?uid=320112'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/photos/ori_56_72/1643517356135.jpg) 50% 50% no-repeat !important;'></div><div style='float:left;margin-left:-44px;height:44px;width:44px;'></div></a><div style='float:left;height:18px;margin-left:10px;width:122px;margin-top:-2px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/176.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><a style='color:#f2ffe0;' href='club.asp?uid=160'><B>Barcelona</B></a></div><div style='float:left;height:18px;margin-left:10px;width:52px;margin-top:4px;'>39 fans</div><div style='float:left;height:18px;margin-left:10px;width:242px;margin-top:-6px;'>Aanvaller, 24 jaar</div><div class='DIVfanWordenSpeler_320112' style='float:left;margin-left:255px;height:38px;margin-top:2px;padding-right:0px;position:Absolute;display:none;'><a type='submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok spelerFan DIVisFanSpeler_320112' style='display:none;'><li>Je bent fan van Ousmane Dembèlé <a class='cursor deleteFanSpeler'>(verwijderen)</a></li></ul><div class='tabjes menuTabs_A'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Carri&egrave;re</div></div><div class='nTab cursor'><div class='inh'>Nieuws</div></div><div class='tEind'></div></div><script>$('.spelerUid_320112 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:70px;' class='c-tijd'>Seizoen</strong><strong style='width:148px;padding-left:6px;' class='c-tijd'>Club</strong><strong style='width:32px;text-align:center;' class='c-tijd'>W</strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-6.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-3.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-5.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2021/2022 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=160'>Barcelona</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 11 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2020/2021 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=160'>Barcelona</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 30 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 6 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2019/2020 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=160'>Barcelona</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 5 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 1 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2018/2019 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=160'>Barcelona</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 29 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 8 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem-last'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2017/2018 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=160'>Barcelona</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 17 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 3 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div></div><div class='inhoud rechtsNieuwtje'><div class='img-hold cursor' style='width:160px;height:120px;'><img alt='Laatste voetbalnieuws' src='https://static.voetbalzone.nl/images/photos/ori_288_162/cp_993514355935.jpg' width='160' /><div class='shadow png' style='width:160px;height:120px;background:url(https://static.voetbalzone.nl/images/bg-editorial-img-kleiner.png);'></div></div><h3><a href='doc.asp?uid=401418'>Spaanse media én Cruijff steken loftrompet: ‘Als een ketchupfles’</a></h3><p>Het optreden van Ousmane Dembélé in het duel met Osasuna heeft alom voor bewondering gezorgd in de Spaanse media. De vleugelaanvaller van Barcelona startte voor de tweede maal op rij in...<span class='more-link'><a href='doc.asp?uid=401418'>Lees verder</a></span></p><div class='verder-list' ><h5>En verder:</h5><ul><li><strong><a href='doc.asp?uid=400877'>Joan Laporta houdt goede hoop op uiterst verrassende wending</a></strong><span>57</span></li><li><strong><a href='doc.asp?uid=400609'>‘Barça gaat voor drie transfervrije versterkingen; twist rond Dembélé’</a></strong><span>80</span></li><li><strong><a href='doc.asp?uid=400554'>Rondo vreest voor Memphis Depay: ‘Dat is toch over bij Barcelona’</a></strong><span>34</span></li></ul></div></div></div><script>$('.spelerUid_320112 .tabjeAlleInhoud .inhoud:first').addClass('show');</script></div></div></div>


<script>
	//STANDAARD SCRIPT VOOR HET FAN WORDEN VAN EEN SPELER
	$(".spelerUid_320112 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		userUid = 0;
		if (userUid > 0){

				window.location = "actions/user_addspeler.asp?speler_uid=" + getUid;

		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete speler op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN SPELER
	$(".DIVisFanSpeler_320112 .deleteFanSpeler").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van deze speler?");
		if (answer){
			window.location = "actions/user_addspeler.asp?speler_uid="+getUid+"&del=ja";
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN SPELER -->

	<script>
		$(".DIVfanWordenSpeler_320112").show();
		$(".DIVisFanSpeler_320112").hide();
	</script>

                    	<div style="margin-top:12px;">

                    		


                    				<div style="width:368px; margin-below:0px;">
                    					<center>
                    						<!-- /22272936144/voetbalzone/voetbalzone_web/News/Middle_MPU -->
                    						<div id='div-gpt-ad-1477661096970-1'>
                    						
                    						</div>
                    					</center>
                    				</div>

                    			



                    	</div>
                    	
				<div class="winkel-box">
					<div class="hold">
						
						<a href="doc.asp?uid=401310">
						<div class="img-hold">
							<img src="https://static.voetbalzone.nl/images/photos/ori_368_150/14235563510135.jpg" width="368" height="150" alt="" />
							<div class="shadow"></div>
						</div>
						</a>
						
						<div class="text-hold">
							<div class="title">
								<h4><a href="doc.asp?uid=401310">In de wandelgangen</a></h4>
								<span>Vrijdag 11 maart</span>
							</div>
							
								<h5>Barcelona houdt Rafael Leão nauwlettend in de gaten. <span class="more-link"><a href="doc.asp?uid=401310">Lees verder</a></span></h5>
							
								<div class="reacties"><a href="doc.asp?uid=401310">
										15 reacties
										
									</a></div>
								
						</div>
						<div style="height:4px;width:368px;background:url(images/bg-winkel-box-b.png) no-repeat;"></div>
					</div>
				</div>

		<!-- begin info block -->
		







		<center>
			
		</center>


		

		<!-- end info block -->




						<!-- begin experts blog block  -->
				


				<!-- end experts blog block  -->
				
				
				

						<div style="margin-top:12px;">
							<center>
								

		<div style="width:368px; margin-below:0px;" id="bottomadroy">

		

		<div id='div-gpt-ad-1477661096970-0'>


		</div>
		
		

		</div>
		
		
			<style>
			#bottomadroy.vast{
				position:fixed !important;
				top:120px !important;
				z-index:99999999999;
			}
			
			</style>
			<script type="text/javascript">
			setInterval(function () {

				$(function() {
					var offset = $("#bottomadroy").offset();
					var topPadding = 0;
					$(window).scroll(function() {

						if ($(window).scrollTop() > (offset.top)) {
							$("#bottomadroy").addClass("vast");
						} else {
							$("#bottomadroy").removeClass("vast");
						};
					});
				});
			}, 5000);

				
			</script>
			
							</center>
						</div>

					
					<div id="adjeRchts">

						

					</div>
					



    </div>
    

  </div>

  <!-- END CONTENT BLOCK -->

  

  <!-- END CONTENT BLOCK -->
	<!-- BEGIN FOOTER BLOCK -->
		

	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">


	<div id="footer">

		<div class="footer_logo">
			<img src="https://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<!--<li><a href="https://careers.dazn.com/" target=new>Vacatures <i class="fa fa-external-link"></i></a></li>-->
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<!--<li><a href="/updates.asp">Updates</a></li>-->
						<li><a href="/cookies.asp">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="/privacybeleid.asp">Privacy Verklaring</a></li>
						<li><a href="https://www.cloud.nl/" target="new">Cloud.nl <i class="fa fa-external-link"></i></a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="https://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2022 Voetbalzone B.V.<Br />
			<span style="color: #838379;font-weight: normal;">Een FootballCo Groep Limited Company</span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">&nbsp;</a>

				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
				<a target="new" href="https://open.spotify.com/show/2w0eFJFy3DvrJAHJ1oqyaX" class="spotify">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<!--<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script> -->


	
	<script>
		$(".DAZN_logo a img").attr("src","http://static-voetbalzone.nl/images/DAZN2.png?v=2");
		$(".DAZN_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="https://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			

<!-- script ad block melding -->
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://parchedsofa.com/v2vzo2akRvo62YjF8WwtFEavergE74JaTp_1LD1LfE4nACGVWjlYZPZ-wiavS1f7i",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o.admiral=o.admiral||t})(window);!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script>


	<!-- END FOOTER BLOCK -->
</div>





<script type="text/javascript">
	//$(function() {
	//	var offset = $(".VZskyHigh").offset();
	//	var topPadding = -10;
	//	$(window).scroll(function() {

	//		$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

	//		if ($(window).scrollTop() > offset.top) {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: $(window).scrollTop() - offset.top + topPadding
	//			});
	//		} else {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: 0
	//			});
	//		};
	//	});
	//});
</script>
<span style="display:none;">
	<div id="GETadidasAdv">
	<div style="margin-bottom:10px;margin-top:-14px;float:left;">
		
	</div>
	</div>
</span>
<script>
$('#getAdida').append($('#GETadidasAdv'));
</script>

<style>
#skyCrapp.vast{
	position:fixed !important;
	top:90px !important;
}
#adjeRchts.vast{
	/*position:fixed !important;
	top:0px !important;
	padding-left:0px;*/
}
</style>
<script type="text/javascript">
	$(function() {
		var offset = $("#skyCrapp").offset();
		var topPadding = 0;
		$(window).scroll(function() {

			//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

			if ($(window).scrollTop() > (offset.top)) {
				$("#skyCrapp").addClass("vast");
				//alert(1);
				//$("#skyCrapp").stop().animate({
				//	marginTop: $(window).scrollTop() - offset.top + topPadding
				//});
			} else {
				$("#skyCrapp").removeClass("vast");
				//$("#skyCrapp").stop().animate({
				//	marginTop: 0
				//});
			};
		});
	});

	$( document ).ready(function() {
		$(function() {
			var offset6 = $("#adjeRchts").offset();
			var topPadding6 = 38;
			$(window).scroll(function() {

				//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

				if ($(window).scrollTop() > (offset6.top)) {
					$("#adjeRchts").addClass("vast");
					//alert(1);
					//$("#skyCrapp").stop().animate({
					//	marginTop: $(window).scrollTop() - offset.top + topPadding6
					//});
				} else {
					$("#adjeRchts").removeClass("vast");
					//$("#skyCrapp").stop().animate({
					//	marginTop: 0
					//});
				};
			});
		});
	});


</script>


	<script>
	loadAds();
	function loadAds(){
		//VOLGORDE VAN ADS BEPALEN!
		//$('#pos1').attr("src", "actions/ads_loader.asp?page=doc&adv=pos1&tags=[kvclubs=8;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos4').attr("src", "actions/ads_loader.asp?page=doc&adv=pos4&tags=[kvclubs=8;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos2').attr("src", "actions/ads_loader.asp?page=doc&adv=pos2&tags=[kvclubs=8;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos5').attr("src", "actions/ads_loader.asp?page=doc&adv=pos5&tags=[kvclubs=8;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos6').attr("src", "actions/ads_loader.asp?page=doc&adv=pos6&tags=[kvclubs=8;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11)); //ONDERSTE MPU
		//$('#pos9').attr("src", "actions/ads_loader.asp?page=index&adv=pos9&tags=[kvclubs=8;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11)); //MIDDELSTE MPU
		//$('#pos3').attr("src", "actions/ads_loader.asp?page=doc&adv=pos3&tags=[kvclubs=8;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos7').attr("src", "actions/ads_loader.asp?page=doc&adv=pos7&tags=[kvclubs=8;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos8').attr("src", "actions/ads_loader.asp?page=index&adv=pos8&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer1').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer1&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer2').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer2&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer3').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer3&rando=" + Math.floor(Math.random()*11));

		//HOOGTE BEELD
		var hoogteBeeld 	= $(window).height();
		loadOpPositie("#pos6", hoogteBeeld);
		loadOpPositie("#pos9", hoogteBeeld);

		$( window ).resize(function() {
			hoogteBeeld 	= $(window).height();
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});

		////INLADEN OP POSITIE
		$(window).scroll(function(){
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});



		
				//$('#eplayer5').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer5&twente=&ajax=&nec=&ado=&ered=0&rando=" + Math.floor(Math.random()*11));
			
	}

	function loadOpPositie(obJc, hoogteBeeld){
		if ($(obJc).hasClass('inLoader') == false) {
			TMPwaarde 			= $(obJc);
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= 0;//TMPpositionCheck.top;
			positionScroll 		= $(window).scrollTop();
			//console.log("positionScroll: " + positionScroll);
			if (TMPposRec > 0 && positionScroll > ((TMPposRec+20)-hoogteBeeld)) {
				$(obJc).addClass('inLoader');
				//TMPwidth 	= $(obJc).width();
				//$(obJc).height(100);
				//TMPheight 	= $(obJc).height();
				TMPname 	= obJc;
				TMPname2	= TMPname.replace("#", "");
				//$(obJc).parent().prepend("<div style='font-size:12px;color:grey;position:absolute;z-index:99;float:left;width:"+TMPwidth+"px;margin-top:"+((TMPheight/2)-4)+"px' id='"+TMPname2+"'><CENTER>Loading...</CENTER></div>");
				$(obJc).attr("src", "actions/ads_loader.asp?page=doc&adv=" + TMPname2 + "&tags=[kvclubs=8;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11));

				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 1600);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 3300);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 5500);

				//$(obJc).load(function() {
					//$(TMPname).fadeOut("fast");
				//});
			}
		}
	}


	</script>

	
	

<script>

var init_ads			= new QAF();
init_ads.holderName		= ".qaf_holder_uZm7N";
init_ads.delay			= 200;
init_ads.adHolder.push([1,"<div class='block2'><div class='hold'><CENTER>*</CENTER></div></div>"]); //TYPE, DOM*END
init_ads.adHolder.push([2,"<div style='padding-top:10px;margin-left:-170px;width:160px;position:absolute;'><CENTER>*</CENTER></div>"]); //TYPE, DOM*END

	//PUT VARIABLES
	
		init_ads.data_AD.push('');
		init_ads.data_URL.push('');
		init_ads.data_NAME.push('');
		init_ads.data_TYPE.push('');
		init_ads.data_RATIO.push();
	

$(document).ready(function(){
	init_ads.run();
});
</script>


	<div id="googleAds" class="googleAds" style="height: 1px;"></div>
	<script>
	$(document).ready(function(){
		setTimeout(function(){checkAdsDoc()},500);
		function checkAdsDoc() {
				if (($("#googleAds").height() < 1) || ($("#googleAds").css('display') == "none") ) {
					gaVZ('send', 'event', 'Koentest doc', 'Niet geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Niet geladen');
					console.log("niet geladen");
				} else {
					gaVZ('send', 'event', 'Koentest doc', 'Geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Geladen');
					console.log("geladen");
				}
			}
	});
	</script>

	<style>
	#skyCrapp.bovenTO{
		position:absolute !important;
		//margin-top:2000px;
	}
	#skyCrapp.bovenTO.sticky{
		position:fixed !important;
		margin-top:10px !important;
	}
	</style>
	<script>

		fndTakeover = false;
		function checkChanges()
			{
				//console.log("TO - load function");
				if (fndTakeover == false) {
					$('body > div').each(function() {
						//console.log( $(this).css("top") );
						if (fndTakeover == false) {

							if (parseInt($(this).css("z-index")) > 10000) {
								//console.log("TO - MARGE: " + $(this).css("margin"));
								//console.log("TO - HEIGHT: " + $(this).height());
							}

							if  (  ( $(this).css("margin") == "0px" ) && ( parseInt($(this).css("z-index")) > 10000 ) && ( $(this).height() > 799 )  ) {
								fndTakeover = true;
								TMPtop = $('.comments-list').offset();
								//console.log("TO - LOADED! -- " + TMPtop.top);
								$('#skyCrapp').addClass("bovenTO");
								//$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

								//STICKY!
								getSticky();

							}
						}
					});
				}


				if (fndTakeover == false) { //NOG EENS CHECKEN!
					//console.log("TO - AGAIN!!");
					setTimeout(function () { checkChanges(); }, 1000);
				} else {

					//5X NACHECKEN VOOR POSITIE SKY
					checkMax10Pos(function () {
						TMPtop = $('.comments-list').offset();
						TMPtop2 = $('#skyCrapp').offset();
						//console.log("TO - LOADED 2222! -- " + TMPtop.top + " .. " + TMPtop2.top);
						$('#skyCrapp').addClass("bovenTO");
						$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

					}, 1000, 5);



				}

			}

		function checkMax10Pos(callback, delay, repetitions) {
			var x = 0;
			var intervalID = window.setInterval(function () {
			   callback();
			   if (++x === repetitions) {
				   window.clearInterval(intervalID);
			   }
			}, delay);
		}

		function getSticky(){
			//STICKY MAKEN, ALS BEGINT BIJ REACTIES
			var topPaddingSky = 0;
			var offsetSky = $("#skyCrapp.bovenTO").offset();
			$(window).scroll(function() {
				if (TMPtop.top < 1500) { //NOG GEEN JUISTE WAARDE
					//offsetSky = $("#skyCrapp.bovenTO").offset();
				}

				//console.log("A: " + $(window).scrollTop() + " .. " + TMPtop.top);
				if ($(window).scrollTop() > TMPtop.top) {
					$("#skyCrapp").addClass("sticky");
				} else {
					$("#skyCrapp").removeClass("sticky");
				};
			});
		}


		checkChanges();

	</script>



<script type="text/javascript">
$(document).ready( function() {
	$('.beginnen').click(function() {
		  $(".speelscherm").removeClass("nietweergeven");
		  $(".startscherm").addClass("nietweergeven");


		



	});
});
</script>




		<style>
		.pijltje {
			background: url(https://static.voetbalzone.nl/images/arrowszwart.png) no-repeat;
			opacity:0.09;
			position: absolute;
			background-position: -8px -15px;
			height: 8px;
			right: 10px;
			bottom: -8px;
			width: 15px;
			line-height:20px;
		}
		#duimpjenot{
			font-size: 12px; border: 1px solid #e2e2e2; border-radius: 1px;
			position: absolute; z-index: 100; box-shadow: #eee 8px 5px 5px -3px, #eee 5px 8px 5px -3px;
			display: none; width: 150px; margin-left: 349px; margin-top: -112px; color: #000; padding: 10px; background-color: #eee;
			border-radius:3px;
		}
		#duimpjenot.shoFull{

		}
		</style>

		

<script src="https://static.voetbalzone.nl/live/files/js/jquery.idle.min.js"></script>




<style>
.reageer-block .field-hold {
height: auto !important;
}
.reageer-block .field-hold textarea {
overflow-y: hidden !important;
}
</style>
<script>
$(function() {
    //  changes mouse cursor when highlighting loawer right of box
    $(document).on('mousemove', 'textarea', function(e) {
		var a = $(this).offset().top + $(this).outerHeight() - 16,	//	top border of bottom-right-corner-box area
			b = $(this).offset().left + $(this).outerWidth() - 16;	//	left border of bottom-right-corner-box area
		$(this).css({
			cursor: e.pageY > a && e.pageX > b ? 'nw-resize' : ''
		});
	})
    //  the following simple make the textbox "Auto-Expand" as it is typed in
    .on('keyup', 'textarea', function(e) {
        //  the following will help the text expand as typing takes place
        while($(this).outerHeight() < this.scrollHeight + parseFloat($(this).css("borderTopWidth")) + parseFloat($(this).css("borderBottomWidth"))) {
            $(this).height($(this).height()+1);
        };
    });
});
</script>
</body>
</html>