
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

<html xmlns="http://www.w3.org/1999/xhtml">
<head>




	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="alternate" media="only screen and (max-width: 780px)" href="https://m.voetbalzone.nl/doc.asp?uid=398311">
	
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/internalLinking-desktop.css?v=4" type="text/css"/>
	
	
		<link rel="amphtml" href="https://m.voetbalzone.nl/amp/doc.asp?uid=398311">
	
	<meta name="google-site-verification" content="HQbefOVQV2yDlD42sKftOWxOrLBSsWT_6blOLlhmJYQ" />

	
				<meta property="og:title" content="Danny Welbeck bezorgt Chelsea uiterst pijnlijke avond in minuut 91"/>
			
			
			<meta property="og:description" content="&nbsp;"/>
			<meta property="fb:app_id" content="233166406789027" >
			<meta property="og:type" content="article" >
			<meta property="og:site_name" content="Voetbalzone" >
			
			
			<meta data-react-helmet="true" property="article:published_time" content="29-12-2021T22:28:00Z"/>
			
				<meta data-react-helmet="true" property="article:modified_time" content="29-12-2021T22:35:00Z"/>
			
			
			
			
			<meta property="og:url" content="https://www.voetbalzone.nl/doc.asp?uid=398311"/>
			<meta property="fb:admins" content="160087490685305"/>
			
						<meta property="og:image" itemprop="image" content="https://static.voetbalzone.nl/images/photos/ori_1152_648/40351473514635.jpg"/>
					

			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:url" content="https://www.voetbalzone.nl/doc.asp?uid=398311" />
			<meta name="twitter:title" content="Danny Welbeck bezorgt Chelsea uiterst pijnlijke avond in minuut 91" />
			<meta name="twitter:description" content="Lees verder" />

			<meta name="twitter:image" content="https://static.voetbalzone.nl/images/photos/ori_1152_648/40351473514635.jpg">


			<meta name="twitter:site" content="@voetbalzonenl" />
			
			


			
			
			
			
		
			<title>Danny Welbeck bezorgt Chelsea uiterst pijnlijke avond in minuut 91</title>
		
			<meta name="description" content="Chelsea heeft woensdagavond puntenverlies geleden in de Premier League" />
		
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/all_sjaak.css?vers=99999999g4";</style>
		<style type="text/css">@import "https://static.voetbalzone.nl/reskin/css/reskin_desktop_2017.css?v=59";</style>
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/form.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/opstelling.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.rating.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.lightbox-0.5.css";</style>
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-screen.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/icons/css/font-awesome.min.css">

	<!--[if lt IE 7]><style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/ie6.css";</style><![endif]-->
	
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/flags.css?vers=20130321-2";</style>




		<script type="text/javascript" src="cjs.asp?page=doc&file=https://static.voetbalzone.nl/js/txt_input_functions.js,https://static.voetbalzone.nl/js/functions_min.js?v=3,https://static.voetbalzone.nl/js/jquery-1.11.3.min.js,https://static.voetbalzone.nl/js/jquery.delay.js,https://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js,https://static.voetbalzone.nl/js/jquery.tinysort.js,https://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js,https://static.voetbalzone.nl/js/ui.core_min.js,https://static.voetbalzone.nl/js/jquery.bind.js,https://static.voetbalzone.nl/js/ui.checkbox_min.js,https://static.voetbalzone.nl/js/motionpack.js,https://static.voetbalzone.nl/js/reacties.js,https://static.voetbalzone.nl/js/jquery.rating.js,https://static.voetbalzone.nl/js/jquery.MetaData.js,https://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js,https://static.voetbalzone.nl/js/jquery.timer.js,https://static.voetbalzone.nl/js/ajax_min.js,https://static.voetbalzone.nl/js/swfobject.js,https://static.voetbalzone.nl/js/selector.js,https://static.voetbalzone.nl/js/rechtsBlokNavigatie.js,"></script>



	<!-- Hotjar Tracking Code for www.voetbalzone.nl -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:197005,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/nike.css";</style>

	<script src='https://static.voetbalzone.nl/js/qaf_full_v6.js?v=11'></script>
	
	<!-- ICO bestanden -->
	<link rel="apple-touch-icon" sizes="57x57" href="/ico/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/ico/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/ico/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/ico/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/ico/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/ico/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/ico/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/ico/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/ico/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/ico/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/ico/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/ico/favicon-16x16.png">
	<meta name="msapplication-TileImage" content="/ico/ms-icon-144x144.png">

	

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Article');
  gaVZ('desktopmobile.set', 'dimension9', 'Article');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  
					gaVZ('set', 'dimension1', 'English');
					gaVZ('desktopmobile.set', 'dimension1', 'English');
					

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
	  gaVZ('set', 'dimension3', 'Mart van Mourik');
	  gaVZ('desktopmobile.set', 'dimension3', 'Mart van Mourik');
  
	  gaVZ('set', 'dimension4', 'Danny Welbeck bezorgt Chelsea uiterst pijnlijke avond in minuut 91');
	  gaVZ('desktopmobile.set', 'dimension4', 'Danny Welbeck bezorgt Chelsea uiterst pijnlijke avond in minuut 91');
  

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->



	<script>
	var advFraming = {
		eigenschappen:function(positie, ht)
		{
			$("#" + positie).css('height',ht);
			console.log("EDITT HGHT!!!! " + ht);
		}
	};
	</script>

	<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>

<!-- OneTrust Cookies Consent Notice start -->

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="3d1bef86-6d98-45c5-9378-bb507daee5f3"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->

<!-- OneTrust Cookies Settings button start -->

<!-- OneTrust Cookies Settings button end -->
			<script src="https://lngtd.com/voetbalzone_news.js"></script>
		
        

       <script>
        // var loadCriteo = () => {
        //   var criteoEl = document.createElement("script"); criteoEl.type = "text/javascript";
        //   criteoEl.async = true; var isHttps = 'https:' === document.location.protocol;
        //   criteoEl.src = "//static.criteo.net/js/ld/publishertag.js";
        //   var criteoTargetEl = document.getElementsByTagName("head")[0];
        //   criteoTargetEl.insertBefore(criteoEl, criteoTargetEl.firstChild);
        // };
       </script>
       <script>
        // window.Criteo = window.Criteo || {};
         //window.Criteo.events = window.Criteo.events || [];
       </script>


       
		   <script>
			 var loadSeedtagq = () => {
			   var st = document.createElement('script');
			   st.type = 'text/javascript';
			   st.async = true;
			   st.src = ('https:' == document.location.protocol
						 ? 'https'
						 : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
			   var s = document.getElementsByTagName('script')[0];
			   s.parentNode.insertBefore(st, s);
			 };
		   </script>
		   <script>
			 window._seedtagq = window._seedtagq || [];
			window._seedtagq.push(['_setId', '1723-6297-01']);
			(function () {
			var st = document.createElement('script');
			st.type = 'text/javascript';
			st.async = true;
			st.src = ('https:' == document.location.protocol
			? 'https'
			: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(st, s);
			})();
		   </script>
	
	
	<script>
	(function(w,d,s,i,n){w[n]=w[n]||{q:[],init:function(o){w[n].initOpts=o;},ready:function(c){w[n].q.push(c);}};
	setTimeout(function(j,k){if(!d.getElementById(i)){k=d.getElementsByTagName(s)[0];j=d.createElement(s);j.id=i;
	j.src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";k.parentNode.insertBefore(j,k);}},0);
	}(window,document,"script","wonderpush-jssdk-loader","WonderPush"));

	WonderPush.init({
		webKey: "685a91431b9ac26ed025af9623a243c60d3a3e21481f0aa6e3a4cd021aa14cd2",
		optInOptions: {
			// You can modify or translate the following:
			externalBoxMessage: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleTitle: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleMessage: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxDisclaimer: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxProcessingMessage: "Aanmelden...",
			externalBoxSuccessMessage: "Bedankt voor het aanmelden!",
			externalBoxFailureMessage: "Sorry, er ging iets mis.",
			externalBoxTooLongHint: "Slechte verbinding of incognito venster?",
			externalBoxCloseHint: "Sluiten",
			modalBoxMessage: "We sturen je een pushmelding bij belangrijknieuws.<br/>Je kunt je altijd weer uitschrijven.",
			modalBoxButton: "Ok!"
		}
	});
	</script>

	
	
			
			<script type="application/ld+json">
				{
				  "@context": "https://schema.org",
				  "@type": "NewsArticle",
				  "mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.voetbalzone.nl/doc.asp?uid=398311"
				  },
				  "headline": "Danny Welbeck bezorgt Chelsea uiterst pijnlijke avond in minuut 91",
			 "name": "Danny Welbeck bezorgt Chelsea uiterst pijnlijke avond in minuut 91",
			 "inLanguage": "nl",
			 "image" : "https://static.voetbalzone.nl/images/photos/ori_1152_648/40351473514635.jpg",
			 "description" : "Chelsea heeft woensdagavond puntenverlies geleden in de Premier League. Lang zag het ernaar uit dat de ploeg van manager Thomas Tuchel een minimale zege zou boeken op Brighton & Hove Albion, maar in de 91ste speelminuut maakte invaller Danny Welbeck de eerdere treffer van Romelu Lukaku onschadelijk: 1-1. De puntendeling is pijnlijk voor <i>the Bleus</i>, die voorlopig weliswaar stijgen naar de tweede plek maar de achterstand op koploper Manchester City mogelijk verder zien oplopen.",
			 "url" : "https://www.voetbalzone.nl/doc.asp?uid=398311",  
				  "datePublished": "2021-12-29T22:28",
				  
				  
					"dateModified": "2021-12-29T22:35",
				  
				 "author": {
					"@type": "Person",
					"name": "Mart van Mourik"
				  },
				
				   "publisher": {
					"@type": "Organization",
					"name": "Voetbalzone",
					"logo": {
					  "@type": "ImageObject",
					  "url": "https://static.voetbalzone.nl/reskin/images/logo.png"
					}
				  }
				}
			</script> 
			
			
	<script type="text/javascript">
	var oddsServe=function(contentUnitId,competition,matchday,match,node){
	if(!node){
	var s=document.readyState==='loading'?document.getElementsByTagName('script'):[];
	node=s.length?s[s.length-1].parentNode:null;
	}
	oddsServe.queue.push({contentUnitId:contentUnitId,competition:competition,matchday:matchday,
	match:match,node:node});
	};
	oddsServe.queue=[];
	oddsServe.options={
	'cp-theme':'light'
	};
	</script>
	<script type="text/javascript"
	src="https://oddsserve-wqps7yvkz.stackpathdns.com/loader.js?publisher=goaldotcom" async></script>
	
	
	
</head>


<style type="text/css">
    .detail-block .social-networks2 {
        padding:0;
        margin:0;
        list-style:none;
        overflow:hidden;
    }
    .detail-block .social-networks2 li {
        float: left;
        margin: 0 5px 5px 0;
    }
    .detail-block .social-networks2 a {
        display:block;
        width: 165px;
        height: 30px;
        border-radius: 4px;
        text-align: center;
        font: bold 14px/17px arial;
        color: #fff !important;
    }
    .detail-block .social-networks2 a:after {
        content: '';
        height: 100%;
        display:inline-block;
        vertical-align:middle;
    }
    .detail-block .social-networks2 a span.button {
        display:inline-block;
        vertical-align:middle;
        background:url(https://static.voetbalzone.nl/images/sprite2.png) no-repeat -1000px 0;
        padding: 0 0 0 23px;
    }
    .detail-block .social-networks2 .facebook {background: #3e5c94;}
    .detail-block .social-networks2 .twitter {background: #1daee5;}
    .detail-block .social-networks2 .googleplus {background: #db403a;}
    .detail-block .social-networks2 .iqfactory {background: #85b93a;}
    .detail-block .social-networks2 .facebook span.button {
        background-position: -136px -2px;
        height: 18px;
    }
    .detail-block .social-networks2 .twitter span.button {
        background-position: -135px -26px;
        height: 18px;
    }
    .detail-block .social-networks2 .googleplus span.button {
        background-position: -136px -53px;
        height: 18px;
    }
    .detail-block .social-networks2 .iqfactory span.button {
        background-position: -136px -106px;
        height: 18px;
    }
    .detail-block .social-networks2 a:hover {
        opacity: 0.85;
    }
	.info-col .winkel-box h5{
		width: auto !important;
	}
	/*VOOR VOOR AFGESNEDEN AD*/
	.about-team{
		overflow: inherit;
	}
</style>




	<body>


	<!-- /22272936144/voetbalzone/voetbalzone_web/News/Skin -->
	<div id='div-gpt-ad-1477661096970-3' style='height:1px; width:1px;'>
	
	</div>


<div id="handje" style="display:none;">
	<div id="nogStemmen">
		<div class='handUp' title='Ik kan deze reactie waarderen.'></div>
	</div>
	<div id="gestemd" style="display:none;">
		<div style="display:none;" class="clvoted up" title="Bedankt voor je stem"></div>
		<div style="display:none;" class="clvoted down" title="Bedankt voor je stem"></div>
	</div>
	<span id="verwerkVote"></span>
</div>


<script>
    //$(function() {
    //    $('a.lightboxInDoc').lightBox();
    //});

</script>

<!-- BEGIN HEADER BLOCK -->


	
			
			<style>
			body.fixed #liveMatchesIcon {
				margin-left: 82px !important;
			}
			</style>

			
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="https://static.voetbalzone.nl/reskin/css/reskin.css?v=123459891011122">
			

			<style>
                .main-menu {
                    max-width: 700px !important;
                }
            </style>


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="https://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
						<!-- wk button -->
						

						<!--<div class="wkLogo2018" style="margin: 22px 9px 0 0 !important; color: #fff; float: right;">
						    <span>logo</span>
                        </div>-->
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li class="active"><a href="/">Nieuws</a></li>

												
						<li ><a title="Wedstrijden" href="actuele_wedstrijden.asp">  Wedstrijden</a></li>
						
						<li ><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp?cat=voetbalzone">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						
						

					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://open.spotify.com/show/2w0eFJFy3DvrJAHJ1oqyaX?si=pE6Fj9T8SAGyTHnnf4RxqA" class="spotify">spotify</a></li>
						<li><a target="_blank" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">Youtube</a></li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
			<style>

			.nav-holder .social-networks .spotify {
				background: url(https://static.voetbalzone.nl/reskin/images/back_icons_retina.png?v=7);
				background-repeat: no-repeat;
				background-size: cover;
				background-position: 0px -165px;
				height: 23px;
				width: 23px;
				display: inline-block;
				margin-left: 0px;
				margin-right: 3px;
				opacity: 1;
			}
			.nav-holder .social-networks a, .header-frame .searchHead, .login-block a:before{
				background-size: 23px !important;
			}
			
			#liveMatchesIcon {
				background-color: #84b522;
				width: 14px;
				height: 14px;
				border-radius: 7px;
				font-size: 11px;
				text-align: center;
				position: absolute;
				z-index:999999;
				line-height: 14px;
				margin-top: -4px;
				margin-left: 92px;
				font-weight: bold;
			}
			li.active #liveMatchesIcon{
				margin-left: 98px;
			}
			.blink_me {
				-webkit-animation-name: blinker;
				-webkit-animation-duration: 2s;
				-webkit-animation-timing-function: linear;
				-webkit-animation-iteration-count: infinite;
				
				-moz-animation-name: blinker;
				-moz-animation-duration: 2s;
				-moz-animation-timing-function: linear;
				-moz-animation-iteration-count: infinite;
				
				animation-name: blinker;
				animation-duration: 2s;
				animation-timing-function: linear;
				animation-iteration-count: infinite;
			}

			@-moz-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@-webkit-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}
			</style>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<!--<a href="" class="more">Kun jij goed wedstrijden voorspellen?</a>-->
						<ul class="sub-menu" style="line-height: 24px;">
							<li class="active"><a title="Laatste nieuws" href="/">Laatste nieuws</a></li>

							<!--<li>
								
								<a title="EK 2016" href="ek2016.asp" style="color:#940404;">EK 2016</a>
							</li>
							-->

							<!--<li><a title="Archief" href="nieuwsarchief.asp">Archief</a></li>-->
							
							
							
							
							<li><a title="Exclusief" href="exclusief.asp">Exclusief</a></li>
							
							<li><a title="Transfernieuws" href="transfernieuws.asp">Transfernieuws</a></li>
							<!--<li><a title="EK 2020" style="color: #f36a22; font-weight: 600;" href="ek2020.asp">Euro 2020</a></li>-->

							
							
							
							<li style="float: right;  margin-right: 0px;">
							<div id="wonderpush-subscription-switch" data-sentence="Notificaties:" data-on="AAN" data-off="UIT"></div>
							</li>
							
							
							
							
							

						</ul>
					</div>
				</nav>
				
				<style>
				label.wp-switch {
					margin-left: 20px;
				}
				</style>
							
			


<!-- END HEADER BLOCK -->
    

  <!-- BEGIN CONTENT BLOCK -->



	
		<div id="content" style="">
		

				<center>


					

					<div id="getLeaderboard" style="margin-top:4px;margin-bottom:4px; ">



					
						
						<div class="qaf_holder_vsdC9" data-TYPE="3">
							<div id="getLeaderboard">
								<!-- /22272936144/voetbalzone/voetbalzone_web/News/Top_Banner -->
								<div id='div-gpt-ad-1477661096970-4'>

								
								</div>
							</div>

							<!-- BEGIN 149059 - Voetbalzone- NL - Passback -  728x90 - adblocking -->
                            <!--<div id="crt-8e275b8" style="width:728px;height:90px;"></div>-->
                            <script type="text/javascript">
                            //Criteo.events.push(function() {
                            //    Criteo.DisplayAcceptableAdIfAdblocked({
                            //        "zoneid": 149059,
                            //        "containerid": "crt-8e275b8",
                            //        "overrideZoneFloor": false
                            //    });
                           // });
                            </script>
                            <!-- END TAG -->

						</div>
						
						
					</div>
				</center>
			

    <div class="content-text" style="">
	
	
	



				<div class="qaf_holder_vsdC9" data-TYPE="2">
					<div style="float:left;margin-left:-174px;position:absolute;" id="skyCrapp">
						<div id="voetbaldirect" style="width:160px;">

							


		<!-- /22272936144/voetbalzone/voetbalzone_web/News/Top_Skyscraper -->
		<div id='div-gpt-ad-1477661096970-6'>
		</div>
	



						</div>
					</div>
				</div>

		

		<script>
		$(document).ready(function(){
			if ($("#voetbaldirect").height() > 10){
				$("#voetbaldirect").height(600);
			}
		})
		</script>
		

      <!-- begin about team block -->
		



		 <!-- NORMAAL DOCUMENT-->


				
				

			  <div class="about-team" style="background:none !important;">
			  
			  
				<div class="title">


				  <div class="team-logo">
				  
				  
													<img style="width:60px;margin-bottom:10px;" src="https://static.voetbalzone.nl/images/photos/ori_490_425/111351013514635.jpg" alt="" />
												  
				  </div>
				  <h1>Danny Welbeck bezorgt Chelsea uiterst pijnlijke avond in minuut 91</h1>

					
				</div>
				
						<script src='https://static.voetbalzone.nl/js/jquery.tablesorter.min.js'></script>

						<style>

							

							#embStand th, #embStand td{text-align:left;}

							#embStand{
								line-height: 22px !important;
								
									font: 12px Arial, sans-serif;
								
								width:100%;
								color: #333;
								font-family: Helvetica, Arial, sans-serif;
								border-collapse:
								collapse; border-spacing: 0;
								
							}
							#embStand td, #embStand th {
								border: 1px solid transparent; /* No more visible border */
								height: 26px;
								transition: all 0.2s; /* Simple transition for hover effect */
							}
							#embStand td.up{
								background-image:url('https://static.voetbalzone.nl/reskin/images/up.png');
								background-repeat:no-repeat;
								background-position:21px 10px;
								
							}
							#embStand td.down{
								background-image:url('https://static.voetbalzone.nl/reskin/images/down.png');
								background-repeat:no-repeat;
								background-position:21px 10px;
								
							}
							#embStand th {
								/*background: #DFDFDF; /* Darken header a bit */*/
								font-weight: bold;
								border-bottom:1px solid #cdd8e2;
							}
							/* Cells in even rows (2,4,6...) are one color */
							tr:nth-child(even) td { background: #fff; }

							/* Cells in odd rows (1,3,5...) are another (excludes header cells) */
							tr:nth-child(odd) td { background: #f6f6f6; }

							/*tr td:hover { background: #666; color: #999999; } /* Hover cell effect! */*/

						</style>
					
						<script>
						$(document).ready(function(){
								
									$.noConflict();
								
								$("#embStand").tablesorter();
						});
						</script>
						
					<img style="margin-bottom:15px; width: 100%;" src="https://static.voetbalzone.nl/images/photos/ori_1152_648/40351473514635.jpg" />
				
					
					<div style="margin-bottom: 10px;">
					<script type="text/javascript">
						oddsServe("d2c88b85594d1d15704ce98938860c2e");
					</script>
					<ins class="eccc554d" data-key="d2c88b85594d1d15704ce98938860c2e"></ins>
					<script async src="https://v1.oddsserve.com/9b12c500.js"></script>
					</div>

				
					<style>
					p.author, p.author a{
						color: #858585;
					}
					p.author span{
						color:#000;
						font-weight: bold;
					}
					</style>
					<p class="author">
						<span>Woensdag, 29 december 2021 om 22:28</span>
						• 
						<a href="https://www.voetbalzone.nl/nieuwsarchief_auteur.asp?uid=297299">Mart van Mourik</a>
						
						
						
						
							• Laatste update: 22:35
						
					</p>
				

							<style>
							.img-hold-left, .img-hold-right{
								display:none !important;
							}
							.about-team .img-hold{
								display:none !important;
							}
							.about-team p {
								line-height: 22px !important;
							}
							</style>

							<!--0--><P><b><a href='club.asp?uid=40'>Chelsea</a> heeft woensdagavond puntenverlies geleden in de Premier League. Lang zag het ernaar uit dat de ploeg van manager Thomas Tuchel een minimale zege zou boeken op Brighton & Hove Albion, maar in de 91ste speelminuut maakte invaller <a href='speler.asp?uid=53886'>Danny Welbeck</a> de eerdere treffer van Romelu Lukaku onschadelijk: 1-1. De puntendeling is pijnlijk voor <i>the Bleus</i>, die voorlopig weliswaar stijgen naar de tweede plek maar de achterstand op koploper Manchester City mogelijk verder zien oplopen.</b></P><!-- /22272936144/voetbalzone/voetbalzone_web/News/Outstream --><div style='margin-left:-12px;' id='div-gpt-ad-1536852650637-0'><center></center></div><!--1--><P>Net als in het gewonnen duel met Aston Villa (1-3) moest Hakim Ziyech ook ditmaal genoegen nemen met en plek op de bank. Hangend aan de rechterkant stond Mason Mount geposteerd; in de spits nam Lukaku de basisplek over van Christian Pulisic. Bij Brighton kreeg <a href='speler.asp?uid=102878'>Joël Veltman</a> een basisplaats, terwijl Jürgen Locadia vanwege een positieve coronatest niet bij de selectie zat. De eerste serieuze kans van de wedstrijd werd genoteerd door de bezoekers en Veltman speelde een rol in de voorbereiding. De Nederlander zag Tariq Lamptey diepgaan en bediende rechtsachter, die vervolgens naar binnen trok maar rakelings naast schoot. </P><!--2--><P><blockquote class=twitter-tweet><p lang=nl dir=ltr>Big Rom = ????????! ??
Tegen Villa maakte hij er al eentje, nu is hij opnieuw trefzeker voor The Blues ??

Maar had deze wel mogen tellen?.. ??<a href=https://twitter.com/hashtag/ZiggoSport?src=hash&ref_src=twsrc%5Etfw>#ZiggoSport</a> <a href=https://twitter.com/hashtag/PremierLeague?src=hash&ref_src=twsrc%5Etfw>#PremierLeague</a> <a href=https://twitter.com/hashtag/CHEBHA?src=hash&ref_src=twsrc%5Etfw>#CHEBHA</a> <a href=https://t.co/gFHEJNfT1m>pic.twitter.com/gFHEJNfT1m</a></p>— Ziggo Sport Voetbal (@ZS_Voetbal) <a href=https://twitter.com/ZS_Voetbal/status/1476282366058450954?ref_src=twsrc%5Etfw>December 29, 2021</a></blockquote> <script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></P><!--3--><P>De eerste mogelijkheid van Chelsea ontstond in de zeventiende speelminuut. Doelman Robert Sánchez kwam van zijn lijn af om een corner weg te werken. De sluitpost tikte de bal via Mount echter voor de voeten van <a href='speler.asp?uid=18099'>César Azpilicueta</a>, wiens schot de paal raakte. Uit de rebound kreeg Antonio Rüdiger nog de kans om af te ronden; ditmaal stond Sánchez echter op de juiste plek om het gevaar te keren. Gescoord werd er wel in de 28ste minuut. Mount had een fraaie wegdraaiende corner in huis vanaf de rechterkant. Veltman verliet de eerste paal in een poging de bal weg te knikken, maar hij dook net onder de bal door. Achter de verdediger stond Lukaku, die met enkele armbewegingen boven de defensie uittorende en binnenknikte: 1-0.</P><!--4--><P>In het tweede bedrijf kwam Brighton meermaals dicht bij de gelijkmaker. In de 47ste minuut leek doelman Edouard Mendy geklopt te worden, toen Jakub Moder zijn voet tegen de bal kreeg na een scherpe voorzet vanaf de linkerkant. De inzet belandde echter bovenop de lat. Zes minuten later ontsnapte Chelsea opnieuw. Van circa 25 meter produceerde Yves Bissouma een gevaarlijk ogende zwabberbal, die ternauwernood weggebokst werd door Mendy. Even later schoot Neal Maupay diagonaal langs de paal. Ook Veltman was nog belangrijk aan de overzijde. De rechtercentrumverdediger onderschepte een beslissende breedtepass in de zestien van Callum Hudson-Odoi richting Mount. </P><!--5--><P><blockquote class="twitter-tweet"><p lang="nl" dir="ltr">Oh.. Drama voor Chelsea! ??
Danny Welbeck kopt Brighon in blessuretijd op gelijke hoogte en dus verliezen The Blues alweer punten.. ????<a href="https://twitter.com/hashtag/ZiggoSport?src=hash&ref_src=twsrc%5Etfw">#ZiggoSport</a> <a href="https://twitter.com/hashtag/PremierLeague?src=hash&ref_src=twsrc%5Etfw">#PremierLeague</a> <a href="https://twitter.com/hashtag/CHEBHA?src=hash&ref_src=twsrc%5Etfw">#CHEBHA</a> <a href="https://t.co/5V0B3ml2Is">pic.twitter.com/5V0B3ml2Is</a></p>— Ziggo Sport Voetbal (@ZS_Voetbal) <a href="https://twitter.com/ZS_Voetbal/status/1476303147643678726?ref_src=twsrc%5Etfw">December 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script>twttr.widgets.load();</script></P><!--6--><P>Uiteindelijk werd Brighton toch nog beloond voor de aanvalslust. In de tachtigste speelminuut kwam Welbeck binnen de lijn voor Alexis Mac Allister, en dat bleek een gouden zet. In de 91ste speelminuut ontving de spits een voorzet van Marc Cucurella en plaatste de bal met het hoofd in de hoek, buiten het bereik van Mendy: 1-1. Chelsea kon puntenverlies niet meer voorkomen. </P><!--7--><P><table id='embStand'><thead><tr><th>Nr.</th><th>Team</th><th>M</th><th>W</th><th>G</th><th>V</th><th>+/-</th><th>Pnt</th></tr></thead><tbody><tr><td >1</td><td>Manchester City</td><td>20</td><td>16</td><td>2</td><td>2</td><td>39</td><td>50</td></tr><tr><td class='up'>2</td><td>Chelsea</td><td>20</td><td>12</td><td>6</td><td>2</td><td>29</td><td>42</td></tr><tr><td class='down'>3</td><td>Liverpool</td><td>19</td><td>12</td><td>5</td><td>2</td><td>34</td><td>41</td></tr><tr><td >4</td><td>Arsenal</td><td>19</td><td>11</td><td>2</td><td>6</td><td>9</td><td>35</td></tr><tr><td >5</td><td>West Ham United</td><td>19</td><td>9</td><td>4</td><td>6</td><td>9</td><td>31</td></tr><tr><td class='up'>6</td><td>Tottenham Hotspur</td><td>17</td><td>9</td><td>3</td><td>5</td><td>2</td><td>30</td></tr><tr><td class='down'>7</td><td>Manchester United</td><td>17</td><td>8</td><td>4</td><td>5</td><td>2</td><td>28</td></tr><tr><td >8</td><td>Wolverhampton W.</td><td>18</td><td>7</td><td>4</td><td>7</td><td>-1</td><td>25</td></tr><tr><td >9</td><td>Leicester City</td><td>18</td><td>7</td><td>4</td><td>7</td><td>-2</td><td>25</td></tr><tr><td class='up'>10</td><td>Brighton & Hove Albion</td><td>18</td><td>5</td><td>9</td><td>4</td><td>-1</td><td>24</td></tr><tr><td >11</td><td>Crystal Palace</td><td>19</td><td>5</td><td>8</td><td>6</td><td>0</td><td>23</td></tr><tr><td class='down'>12</td><td>Aston Villa</td><td>18</td><td>7</td><td>1</td><td>10</td><td>-4</td><td>22</td></tr><tr><td class='up'>13</td><td>Southampton</td><td>19</td><td>4</td><td>9</td><td>6</td><td>-9</td><td>21</td></tr><tr><td class='down'>14</td><td>Brentford</td><td>18</td><td>5</td><td>5</td><td>8</td><td>-4</td><td>20</td></tr><tr><td class='down'>15</td><td>Everton</td><td>17</td><td>5</td><td>4</td><td>8</td><td>-8</td><td>19</td></tr><tr><td >16</td><td>Leeds United</td><td>18</td><td>3</td><td>7</td><td>8</td><td>-18</td><td>16</td></tr><tr><td >17</td><td>Watford</td><td>17</td><td>4</td><td>1</td><td>12</td><td>-13</td><td>13</td></tr><tr><td >18</td><td>Burnley </td><td>15</td><td>1</td><td>8</td><td>6</td><td>-7</td><td>11</td></tr><tr><td >19</td><td>Newcastle United</td><td>19</td><td>1</td><td>8</td><td>10</td><td>-23</td><td>11</td></tr><tr><td >20</td><td>Norwich City</td><td>19</td><td>2</td><td>4</td><td>13</td><td>-34</td><td>10</td></tr></tbody></table></P>
								
								<!-- Knop Advertorial -->
								

								<!-- Oude positie outstream HIER - Roy -->
								
								
								
													<!-- TAGFARAH-->
                                                    <!-- /22272936144/voetbalzone/voetbalzone_web/News/Middle_Banner_InArticle -->
                                                    <div id='div-gpt-ad-1486473465118-0'>
                                                    
                                                    </div>
													
									<!--SPOTX PLAYER - 21-3-2017-->
									
													<!-- /22272936144/voetbalzone/voetbalzone_web/News/Outstream -->
													<div id='div-gpt-ad-1490369300261-0'>
													
													</div>
												


							
							<!--<span id="topComment"></span>-->




						

				<br>


				
<span id="boe"></span>









				<div id="putNewWedstrijdBlok"></div>

				

						<style>
						.betweterLijner{
							background-repeat: no-repeat;
							
							background-position: left middle;
							padding-left:21px;
							line-height:16px;
							height:16px;
						}
						.vstadion{
							line-height:16px;
							height:16px;
							margin-top:6px;
							background-repeat: no-repeat;
							background-image: url('https://static.voetbalzone.nl/images/sportstadion_S.gif');
							background-position: left middle;
							padding-left:16px;
							font-weight:bold;
							color:#d80f16 !important;
						}
						.vstadion a{
							color:#ac1233 !important;
						}
						</style>
						<!-- // RESTYLE -->

						<!-- RESTYLE -->
						<div id="getAdida"></div>

						


						<div style="width:576px;float:left;clear:left;height:80px;display:none;">
							
									<div style="float:right;width:380px;">
										<div class="betweterLijner" style="float:right;display:none;">

											

										</div>
										


									</div>
									



							<!--OLD-->
						</div>


				

			  </div>
      	


			

      	<!-- EINDE NORMAAL DOCUMENT-->

      





	<!-- BEGIN PRIJSVRAAG -->
		
      	<!-- EINDE PRIJSVRAAG -->


	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/match_sjaak.css?v=12345" type="text/css" charset="utf-8" />

<script src="https://static.voetbalzone.nl/js/jquery_cookie.js" type="text/javascript"></script>
<script>
cookiesAccepted = 0;
//TEST COOKIE WRITE!
$.cookie("example", "yes");

//ALS WE COOKIE KUNNEN UITLEZEN, DAN KUNNEN WE VERDER
if ($.cookie("example") == "yes") {
	cookiesAccepted = 1;
}
</script>

<script>
var existVoting = 0;
var getAllUids = new Array();
var UidTeller = 0;
</script>

<div class='scoreBoard' id='matchScorePlay'><span id='mchVdd'><div class='sHead'><div class='sLinks'><div class='sLogo'><a href='club.asp?uid=40'><img style='float:left;position:absolute;z-index:3;height:30px;width:30px;margin-top:1px;margin-left:10px;' src='https://static.voetbalzone.nl/images/logo/68/60x60/tn_661.gif' onerror="this.src='https://static.voetbalzone.nl/images/vlaggen/new/60x38/flotNotFound.gif'" /><img src='https://static.voetbalzone.nl/images/back_clubs.png' /></a></div><div class='sTeam'><a href='club.asp?uid=40'>Chelsea</a></div></div><div class='sScore'><CENTER><a href='wedstrijd.asp?uid=3517243' style='color:#fff;'>1 - 1</a></CENTER></div><div class='sRechts'><div class='sLogo rechts'><a href='club.asp?uid=66'><img style='float:left;position:absolute;z-index:3;height:30px;width:30px;margin-top:1px;margin-left:10px;' src='https://static.voetbalzone.nl/images/logo/68/60x60/tn_703.gif' onerror="this.src='https://static.voetbalzone.nl/images/vlaggen/new/60x38/flotNotFound.gif'" /><img src='https://static.voetbalzone.nl/images/back_clubs.png' /></a></div><div class='sTeam rechts'><a href='club.asp?uid=66'>Brighton & Hov.</a></div></div></div><div class='sCont'><div class='sTopInfo'><div class='sItem'><span class='sH'>Competitie:</span><a href='competitie.asp?uid=8'>Premier League</a></div><div class='sItem'><span class='sH'>Datum:</span>Woensdag 29 december 2021, 20:30 uur</div><script>existVoting = 1;</script><div class='sItem sLast'><span class='sH'>Stadion:</span>Stamford Bridge (London)</div></div><div class='sSpelers'><span class='gsm_match_uid onzichtbaar' title='3517243'>3517243</span><span class='basisCijferThuis onzichtbaar' title='60'>60</span><span class='basisCijferUit onzichtbaar' title='60'>60</span><div class='sOverzicht links'><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=213222'>Edouard Mendy</a></span><span title='213222' class='onzichtbaar gsm_speler_id ID-213222'>213222</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(213222);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=192187'>Antonio Rüdiger</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /></span><span title='192187' class='onzichtbaar gsm_speler_id ID-192187'>192187</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(192187);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=213104'>Andreas Christensen</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='213104' class='onzichtbaar gsm_speler_id ID-213104'>213104</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(213104);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=18099'>César Azpilicueta</a></span><span title='18099' class='onzichtbaar gsm_speler_id ID-18099'>18099</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(18099);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=453252'>Reece  James</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='453252' class='onzichtbaar gsm_speler_id ID-453252'>453252</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(453252);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=169273'>Jorginho</a></span><span title='169273' class='onzichtbaar gsm_speler_id ID-169273'>169273</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(169273);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=156567'>Mateo Kovacic</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /></span><span title='156567' class='onzichtbaar gsm_speler_id ID-156567'>156567</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(156567);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=413835'>Christian Pulisic</a></span><span title='413835' class='onzichtbaar gsm_speler_id ID-413835'>413835</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(413835);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=376697'>Mason  Mount</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /></span><span title='376697' class='onzichtbaar gsm_speler_id ID-376697'>376697</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(376697);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=455314'>Callum  Hudson-Odoi</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='455314' class='onzichtbaar gsm_speler_id ID-455314'>455314</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(455314);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=79495'>R. Lukaku</a><img title='Doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-6.png' /></span><span title='79495' class='onzichtbaar gsm_speler_id ID-79495'>79495</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(79495);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=125007'>Marcos  Alonso Mendoz.</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='125007' class='onzichtbaar gsm_speler_id ID-125007'>125007</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(125007);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=376695'>T. Chalobah</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='376695' class='onzichtbaar gsm_speler_id ID-376695'>376695</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(376695);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=214469'>N'Golo Kanté </a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='214469' class='onzichtbaar gsm_speler_id ID-214469'>214469</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(214469);</script><div class='sItem last'><span class='sTeller'>0</span> stemmen</div></div><div class='sOverzicht rechts'><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=454501'>Robert  Lynch Sanchez</a></span><span title='454501' class='onzichtbaar gsm_speler_id ID-454501'>454501</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(454501);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=102878'>Joël Veltman</a></span><span title='102878' class='onzichtbaar gsm_speler_id ID-102878'>102878</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(102878);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=110513'>Dan Burn</a></span><span title='110513' class='onzichtbaar gsm_speler_id ID-110513'>110513</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(110513);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=372743'>Cucurella</a></span><span title='372743' class='onzichtbaar gsm_speler_id ID-372743'>372743</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(372743);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=459567'>Tariq  Lamptey</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='459567' class='onzichtbaar gsm_speler_id ID-459567'>459567</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(459567);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=432255'>Yves Bissouma</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /></span><span title='432255' class='onzichtbaar gsm_speler_id ID-432255'>432255</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(432255);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=427528'>Jakub Moder</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='427528' class='onzichtbaar gsm_speler_id ID-427528'>427528</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(427528);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=468060'>Alexis  Mac Allister</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='468060' class='onzichtbaar gsm_speler_id ID-468060'>468060</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(468060);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=15497'>Adam Lallana</a></span><span title='15497' class='onzichtbaar gsm_speler_id ID-15497'>15497</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(15497);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=280521'>Solomon March</a></span><span title='280521' class='onzichtbaar gsm_speler_id ID-280521'>280521</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(280521);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=263185'>Neal Maupay</a></span><span title='263185' class='onzichtbaar gsm_speler_id ID-263185'>263185</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(263185);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=483768'>Enock Mwepu</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='483768' class='onzichtbaar gsm_speler_id ID-483768'>483768</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(483768);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=53886'>Danny Welbeck</a><img title='Doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-6.png' /><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='53886' class='onzichtbaar gsm_speler_id ID-53886'>53886</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(53886);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=458139'>Steven Alzate</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='458139' class='onzichtbaar gsm_speler_id ID-458139'>458139</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(458139);</script><div class='sItem last'><span class='sTeller'>0</span> stemmen</div></div></div></div><div class='sEnd'></div></span></div><script>var getUserUids = new Array();</script>
<script>
var uurAfterMatch = 4;
var votenBinnenTijd = 1;
if (uurAfterMatch > 25) {
	//24 NA MATCH MAG JE VOTEN!
	votenBinnenTijd = 0;
}
</script>
<script src="https://static.voetbalzone.nl/js/jquery_vote.js?vers=juli2018" type="text/javascript"></script>

<div id="loadUserVoten"></div>
<script>
	//WEDSTRIJDBLOK OP JUISTE PLEK PLAATSEN!
	//alert(1);
	$("#matchScorePlay").appendTo("#putNewWedstrijdBlok");
</script>


		<div style="margin-top:-30px;">


		

			<!-- eerste_reaktie -->
			


	<!-- begin poll block -->

	
				<style>
					#putHeadline{
						font-size:12px;
						margin-bottom: 15px;
					}
					#putHeadlineMob{
						font-size:15px;
					}


					#fixedInArticle{
						display: inline-block;
						line-height: 22px;
					}

					#fixedInArticle a{
						display: inline-block;
						line-height: 22px;
						color: #004a98;
						font-weight: bold;
					}
					#fixedInArticle a *{
						text-decoration: none;
					}
					#fixedInArticle span{
						display: inline-block;
						line-height: 18px;
					}
					#fixedInArticle a:hover span{
						text-decoration: underline;
					}
					#fixedInArticle img{
						height: 32px;
						vertical-align: top;
						margin-right: 8px;
					}
					#putHeadlineMob #fixedInArticle img{
						height: 18px;
					}
					#putHeadlineMob #fixedInArticle a{
						line-height: 26px;
					}
					#fixedInArticle i{
						color: grey;
						font-size: 11px;
						font-style: inherit;
						font-weight: 500;
					}
					#fixedInArticle a:hover i{
						text-decoration: none;
					}
				</style>
				
					<div id="putHeadline" >
						
						

						<div id="fixedInArticle">
							<a target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id&#061;5845401722&iu&#061;/22272936144/voetbalzone/voetbalzone_web/clickcommand"><img src="https://i.imgur.com/ML3A5Gg.png" /><span>Speel jij al mee bij Holland Casino? Wed nu voor 50,- euro en krijg 50,- euro cadeau! <BR /><i>Speel bewust 18+. Promotiedeelname vanaf 24 jaar</i></span></a>
						</div>
						
						<script>
							gaVZ('send', 'event', 'fixed_in_article', 'Speel jij al mee bij Holland Casino? Wed nu voor 50,- euro en krijg 50,- euro cadeau! &lt;BR /&gt;&lt;i&gt;Speel bewust 18+. Promotiedeelname vanaf 24 jaar&lt;/i&gt;');
							gaVZ('desktopmobile.send', 'fixed_in_article', 'Speel jij al mee bij Holland Casino? Wed nu voor 50,- euro en krijg 50,- euro cadeau! &lt;BR /&gt;&lt;i&gt;Speel bewust 18+. Promotiedeelname vanaf 24 jaar&lt;/i&gt;');
						</script>

					</div>
				
				
	
	
	<span id="topComment"></span>

	
<!-- Ad integratie ROY -->
<!-- /22272936144/voetbalzone/voetbalzone_web/News/Native_Ad_TopComment -->
<div id='div-gpt-ad-1595499496449-0' style='margin-top: 20px;'>
</div>


		<BR />
		<div class="ligatusRA2VW"></div>




						<script src="//player.daznservices.com/eplayer.js#6e67a620401f35067e389aa6fa.17jpub3nsjntj1alvl72ki241z" async></script>
						
		<!-- Plista Start-->
		
		<!-- Plista End -->
		


	</div>





<style>
#content .content-text{
	margin-bottom: 6px;margin-top: 10px;float:left;
}
#content .content-text h2{
	font-size:20px;
	font-weight:normal;
	margin-bottom: 10px;
}
.filter-block{
	border-top:0px !important;margin-top:0px;margin-bottom:15px;
}
</style>


							
<div class="content-title" style="">
	<h2>Gerelateerd</h2>
</div>
<div class="filter-block" style="display:none;" id="leesMeerHeadlines">
	<div class="list">
		<ul class="reactiesList">
		</ul>
	</div>
</div>


	
	<style>
	.filter-block.publishers{
		margin-bottom: 20px;
	}
	.filter-block.publishers .time img{
		width:30px;
		border-radius:15px;
		position:absolute;
		margin-top:-8px;
		margin-left: -15px;
	}
	.filter-block.publishers a{
		color:#0a3c71 !important;
	}
	.filter-block.publishers .comment{
	    margin-top: 2px;
	}
	#publisherszieook h5{
		width:475px !important;
		margin-top: -1px;
	}
	#publisherszieook li{
		padding: 9px 0 9px !important;
	}
	</style>
	
	
	
	<div class="content-title" style="margin-top: 30px;">
		<h2>Meer sportnieuws</h2>
	</div>
	
	<style>
	.filter-block .list ul h5 {
    width: 462px !important;
	}
	</style>
	
	<div class="filter-block publishers" id="publisherszieook" style="">
		<div class="list">
			<ul class="reactiesList">
			
				
								<li>
									<div class="time"><a data-uid="GPFans" target=new href="https://www.gpfans.com"><img title="GPFans" src="https://static.voetbalzone.nl/reskin/images/gpfans_share.jpg" /></a></div>
									<h5><a data-uid="GPFans" target="new" href="https://www.gpfans.com/nl/f1-nieuws/74084/de-silver-arrow-keert-terug-mercedes-in-2022-van-zwarte-naar-zilveren-livery/" class="title">"De 'Silver Arrow' keert terug: Mercedes in 2022 van zwarte naar zilveren livery"</a></h5>
									<div class="comment">20:49</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="De Kelderklasse" target=new href="https://www.dekelderklasse.nl"><img title="De Kelderklasse" src="https://static.voetbalzone.nl/reskin/images/kelderklasse_share2.jpg" /></a></div>
									<h5><a data-uid="De Kelderklasse" target="new" href="https://www.facebook.com/kelderklasse/videos/604797267478561/" class="title">En ook op de laatste woensdag van het jaar mag een..</a></h5>
									<div class="comment">19:15</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="Youtube" target=new href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ"><img title="Youtube" src="https://static.voetbalzone.nl/reskin/images/ytvid.png" /></a></div>
									<h5><a data-uid="Youtube" target="new" href="https://youtu.be/NPDRBr_d9Mo" class="title">Edward van Gils: &#39;Ronaldinho koos zes namen en ik mocht aanvoerder zijn&#39;</a></h5>
									<div class="comment">16:11</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="Videos" target=new href="https://www.voetbalzone.nl/videos.asp"><img title="Videos" src="https://www.voetbalzone.nl/daznfeed.png?v=3" /></a></div>
									<h5><a data-uid="Videos" target="new" href="https://www.voetbalzone.nl/videos.asp?uid=64105" class="title">Mbappé spreekt zich uit tegen FIFA-plannen: &#39;Het moet niet normaal zijn&#39;</a></h5>
									<div class="comment">10:31</div>
								</li>
						
							
				
				
			</ul>
		</div>
		
		
	</div>
	
	<script>
	$("#publisherszieook li a").click(function(){
		gaVZ('send', 'event', 'Publishers_lees_ook', $(this).attr("data-uid"), 'desktop' );
		gaVZ('desktopmobile.send', 'event', 'Publishers_lees_ook', $(this).attr("data-uid"), 'desktop' );
	})
	</script>
	
	
	

							<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>
							<script>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</script>
						


			  
			  
<!-- SHAREXXX 12345 -->
<div style="float:left;height:80px;clear:left;width:576px;margin-top:15px;">
	<div style="float:left; align:right; width:88px; margin-right:8px;">
		<div id="fb-root"></div>
		<script src="https://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="https://www.voetbalzone.nl/doc.asp?uid=398311" send="false" layout="box_count" width="88" show_faces="false" action="recommend" font="arial" style="padding-left:1px;"></fb:like>
	</div>
    <div class="detail-block" style="margin-top: 10px;" >
        <ul class="social-networks2" style="padding-left: 5px;">
            <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.voetbalzone.nl/doc.asp?uid=398311" class="facebook" style="width:105px;"> <span class="button"><span id="res">Delen</span></span></a></li>
            <li><a target="_blank" href="https://twitter.com/home?status=https://www.voetbalzone.nl/doc.asp?uid=398311" class="twitter" style="width:105px;"> <span class="button">Tweet</span></a></li>
        </ul>
    </div>
</div>







<!--EPLAAXXY-->





      <!-- begin google-ads block -->
      <div id="startComt" style="background:none !important;padding:13px 0 10px;width:100%;margin-top:40px;">
        <div class="title" style="font-size:12px;"> <span style="font-size:18px;">75 reacties</span> (<a href="#">laatste reactie</a>
          door <a href="profiel.asp?uid=289573">chelsea///</a>) </div>

		
		
			<style>
			.comments-list .indexRe.mindereComment{
				opacity:0.4;
			}
			</style>
			
			
			
			
			
			<div id="extraFunctie" style="clear:left;overflow:hidden;display:none; margin-top: 15px; line-height: 30px;">
				<div id="noot">Alleen de meest recente reacties zijn getoond.</div>
				<a type="cursor" id="scheiden" class="cursor button"><span>Bekijk alleen recente reacties</span></a>
				<a type="cursor" id="alle" class="cursor button"><span>Bekijk alle reacties</span></a>
			</div>
			
			<script>
				
				$(document).ready(function() {
					
					//BEST COMMENTS
					$totalComments 	= 0;
					$totalVotes 	= 0;
					$("#bestcomments").click(function(){	
						$(".comments-list .indexRe").each(function(i, obj) {
							//console.log( "votes: " + $(this).find(".votes").html() );
							//if (parseInt($(this).find(".votes").html()) >= 10) {}
							$totalComments++;
							$totalVotes = $totalVotes + parseInt($(this).find(".votes").html());
						});
						$gemVoteComment = Math.ceil($totalVotes / $totalComments);
						console.log($gemVoteComment);
						
						$(".comments-list .indexRe").each(function(i, obj) {
							if (parseInt($(this).find(".votes").html()) < $gemVoteComment){
								$(this).addClass('mindereComment');
							}
						});
						
						$(".comments-list .indexRe.mindereComment .text").slideUp();
						
					});
					
					function checkRecComt(){
						//TIMESTAMPS
						var stamps = new Array();
						var stamp_start = 0;
						$(".comments-list .indexRe").each(function(i, obj) {
							stamp = $(this).find(".date").attr("data-timestap");
							//console.log(stamp);
							stamps.push(stamp);
						});
						
						
						//SORTEREN EN BEPALEN
						stamps.sort();
						lastStamp = 0;
						countCmt = 0;
						for (index = 0; index < stamps.length; ++index) {
							if (((stamps[index]-lastStamp) >= 259200) && (lastStamp > 0)){
								//MEER DAN 2 DAGEN GAT
								countCmt = 0;
								console.log("GAT " +  (stamps[index]-lastStamp));
								stamp_start = stamps[index];
							}
							
							countCmt++;
							
							lastStamp = stamps[index];
						}
						
						//HIDEN
						if (stamp_start > 0) {
							if (countCmt > 0) {
								$(".comments-list .indexRe").each(function(i, obj) {
									//console.log("gogogoo");
									stamp = $(this).find(".date").attr("data-timestap");
									hideR = 0;
									for (index = 0; index < stamps.length; ++index) {
										if (stamp < stamp_start) {
											hideR = 1;
										}
									}
									
									if (hideR == 1) {
										//console.log("hide!!!");
										$(this).addClass('mindereComment');
									}
									
								});
								
								//COMMENTS RONDOM
								tmpElements = $(".comments-list .indexRe").not(".mindereComment"); //.closest(".last").closest(".last").find(".indexRe");
								
								//console.log(tmpElements);
								
								tmpElements.each(function(i, obj) {
									//console.log($(this));
									tmpElements2 = $(this).closest(".last").parent();
									tmpElements2.each(function(i, obj) {
										//console.log($(this));
										$(this).find(".indexRe").removeClass("mindereComment");
										
										tmpElements3 = $(this).closest(".last");
										//console.log("start ");
										//console.log(tmpElements3);
										tmpElements3.each(function(i, obj) {
											//console.log($(this));
											$(this).find(".indexRe").removeClass("mindereComment");
											
											//console.log($(this));
											//console.log($(this).parent());
											
											$(this).parent().find(".indexRe").removeClass("mindereComment");
											
										});
										//console.log(" end");
									});

								});
								
								$(".comments-list .indexRe.mindereComment").hide();
								
								//KNOPPEN
								$("#extraFunctie").show();
								$("#scheiden").hide();
								$("#alle").show();
								
								$("#noot").html("Deze discussie verloopt over meerdere dagen. Alleen actuele discussies worden getoond.");
								
							}
						}
						//console.log("comments groter dan " + stamp_start + ", aantal: " + countCmt);
					}					

					$("#scheiden").click(function(){
						checkRecComt();
					});
					
					$("#alle").click(function(){
						$(".comments-list .indexRe").removeClass('mindereComment');
						$(".comments-list .indexRe").show();
						
						$("#alle").hide();
						$("#scheiden").show();
						$("#extraFunctie").show();
						
						$("#noot").html("Alle reacties zijn getoond.");
					});
					
					setTimeout(function () {
						checkRecComt();
					}, 300);
					
				});
			</script>
			
		



      </div>
		  <!-- end google-ads block -->




		  <!-- begin comments-list block -->
	

      <div class="comments-list">

   		

		<!-- REACTIES INCLUDEN! -->

			
		<span id="loadReacties" style="display:none;"></span>
		<script>
		$(document).ready(function(){

		 var allComments 		= $(".comments-list .block > .user-info"); //ALLE REACTIES INDEXEREN
		 var laatsteReactieNr	= allComments.length - 1
		 var reactieNr10 		= $('.comments-list .block > .user-info:eq('+laatsteReactieNr+')');
		 var aantalReacties		= allComments.length;

		 var posRec1 	= 0;
		 var posRec5 	= 0;
		 var posRec10 	= 0;
		 var posRec25 	= 0;
		 var posRec100 	= 0;

		 function getReactiePos(nr){
		 	TMPposRec 			= 0;
			TMPwaarde 			= $('.comments-list .block > .user-info:eq('+nr+')');
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= 0;
		 	return TMPposRec;
		 }

		 if (aantalReacties > 0) { //ER ZIJN REACTIES GEPLAATST!!! MINIMAAL 1 REACTIE
			posRec1	= getReactiePos(0);
		 	if (aantalReacties > 4){ //MINIMAAL 5 REACTIES!
				posRec5	= getReactiePos(4);
				if (aantalReacties > 9){ //MINIMAAL 10 REACTIES!
					posRec10 = getReactiePos(9);
					if (aantalReacties > 24){ //MINIMAAL 25 REACTIES!
						posRec25 = getReactiePos(24);
						if (aantalReacties > 99){ //MINIMAAL 100 REACTIES!
							posRec100 = getReactiePos(99);
						}
					}
				}
		 	}

		 }

		 $(window).scroll(function(){ //EN ANDERS ALTIJD BIJ HET SCROLLEN!
			loadReacties();
		 });

		  function loadReacties(){
			  var positionScroll 	= $(window).scrollTop();
			  var hoogteBeeld 		= $(window).height();

			  if (posRec1 > 0 && positionScroll > ((posRec1+120)-hoogteBeeld)) {
				posRec1 = 0;
				sendReactieHit(1);
			  }
			  if (posRec5 > 0 && positionScroll > ((posRec5+120)-hoogteBeeld)) {
				posRec5 = 0;
				sendReactieHit(5);
			  }
			  if (posRec10 > 0 && positionScroll > ((posRec10+120)-hoogteBeeld)) {
				posRec10 = 0;
				sendReactieHit(10);
			  }
			  if (posRec25 > 0 && positionScroll > ((posRec25+120)-hoogteBeeld)) {
				posRec25 = 0;
				sendReactieHit(25);
			  }
			  if (posRec100 > 0 && positionScroll > ((posRec100+120)-hoogteBeeld)) {
				posRec100 = 0;
				sendReactieHit(100);
			  }

		  }

		  function sendReactieHit(nr){
				$('#loadReacties').html("");
				var ran_number = Math.round(100*Math.random());
				//$('#loadReacties').load('meten2.asp',{uid: '398311', jaar: '2021', maand: '12', dag: '29', gonr: nr, soortDoc: '', 'rando': ran_number}, function() {
				//  //alert('Load was performed.');
				//});
		  }

		})
		</script>



		<div ><div class=hold><a name="reactie0"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=164414"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/164414.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="baloog heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=164414"><a href="profiel.asp?uid=164414"><span class="mobile ">baloog</span></a></div><div data-timestap="1640817060" class="date"><a href="meepraten.asp?uid=12213797">29 december 2021 om 22:31</a></div><div data-laag="0" data-nr="0" class="v_0 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Echt een meer dan verdiend punt voor Brighton dat Chelsea in hun eigen huis voor een groot deel van de wedstrijd domineerde. Prachtig dat juist Welbeck de gelijkmaker maakt met een super kopbal. Klassiek Welbeck moment, dan denk je telkens weer van ja hij kan toch goed voetballen. De goal van Chelsea had overigens niet mogen tellen, maar het overkwam Maupay dan heb ik weinig medelijden.</p></div></div></div></div><div class=box><div class=hold><a name="reactie4"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=313443"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/313443.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="fceindhoven030 heeft 77 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=313443"><a href="profiel.asp?uid=313443"><span class="mobile ">fceindhoven030</span></a></div><div data-timestap="1640817180" class="date">29 december 2021 om 22:33</div><div data-laag="1" data-nr="4" class="v_4 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hoezo zou die niet mogen tellen? Ik vond het echt geen overtreding, gewoon de schuld van de trainer waarom zou je een kleine speler Lukaku laten dekken bij een corner. </p></div></div></div></div><div class=last><a name="reactie45"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=164414"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/164414.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="baloog heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=164414"><a href="profiel.asp?uid=164414"><span class="">baloog</span></a></div><div data-timestap="1640818440" class="date">29 december 2021 om 22:54</div><div data-laag="2" data-nr="45" class="v_45 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>De tactiek dat kleine spelers bij de corners bij grotere spelers staan ben ik ook geen fan van. Je ziet het echter steeds vaker gebeuren. Dat is nog geen vrijbrief om iemand weg te duwen tegen zijn hoofd, en daarna naar achteren te zwieren.  </p></div></div></div></div><a name="reactie60"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=308262"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/fbf727176457761493.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MartinRafter629 heeft 103 punten."><div style="width:19px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=308262"><a href="profiel.asp?uid=308262"><span class="mobile ">MartinRafter629</span></a></div><div data-timestap="1640820540" class="date">29 december 2021 om 23:29</div><div data-laag="2" data-nr="60" class="v_60 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Gewoon n overtreding. Waar is de VAR voor. Typues grote- club- moment...</p></div></div></div></div><a name="reactie71"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=313443"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/313443.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="fceindhoven030 heeft 77 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=313443"><a href="profiel.asp?uid=313443"><span class="mobile ">fceindhoven030</span></a></div><div data-timestap="1640821920" class="date">29 december 2021 om 23:52</div><div data-laag="2" data-nr="71" class="v_71 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>@MartinRafter629 tsjaa niet de eerste keer dat de grote clubs bevoordeeld worden</p></div></div></div></div></div></div></div><div class=box><div class=hold><a name="reactie10"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=258963"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/258963.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lierse1997 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=258963"><a href="profiel.asp?uid=258963"><span class="mobile ">Lierse1997</span></a></div><div data-timestap="1640817300" class="date">29 december 2021 om 22:35</div><div data-laag="1" data-nr="10" class="v_10 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Als het een fout is van Lukaku dan kon je ook gewoon een penalty geven. Beiden waren gewoon aan het trekken en duwen. Al was de tweede armbeweging van Lukaku zeker dubieus. </p></div></div></div></div><div class=last><a name="reactie41"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=164414"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/164414.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="baloog heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=164414"><a href="profiel.asp?uid=164414"><span class="">baloog</span></a></div><div data-timestap="1640818320" class="date">29 december 2021 om 22:52</div><div data-laag="2" data-nr="41" class="v_41 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Trekken en duwen gebeurt bij elke corner. Als een malle met je armen lopen zwaaien niet. Hij raakt hem 2x tegen het hoofd ermee, mijn inziens gewoon een overtreding. Nog voordat Maupay hem pakt, duwt Lukaku tegen zijn hoofd weg en daarna slaat ie nog naar achteren. <br> <br> Dat het  juist Maupay overkomt, is misschien wel gerechtigheid.  </p></div></div></div></div><a name="reactie46"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=258963"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/258963.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lierse1997 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=258963"><a href="profiel.asp?uid=258963"><span class="mobile ">Lierse1997</span></a></div><div data-timestap="1640818620" class="date">29 december 2021 om 22:57</div><div data-laag="2" data-nr="46" class="v_46 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Die eerste is omdat Maupay klein is, waarna maupay trouwens gewoon een penaltyovertreding maakt naar mijn idee. Die ging puur aan Lukaku hangen. </p></div></div></div></div></div></div></div><div class=last><a name="reactie15"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=213422"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/213422.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Hangover96 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=213422"><a href="profiel.asp?uid=213422"><span class="mobile ">Hangover96</span></a></div><div data-timestap="1640817360" class="date">29 december 2021 om 22:36</div><div data-laag="1" data-nr="15" class="v_15 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ja mooie goal echt, tussen vier verdedigers hem er alsnog inprikken, da’s echt geen amateurwerk.</p></div></div></div></div></div></div><div class=hold><a name="reactie1"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=312949"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Montevideo7 heeft 60 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=312949"><a href="profiel.asp?uid=312949"><span class="mobile ">Montevideo7</span></a></div><div data-timestap="1640817060" class="date"><a href="meepraten.asp?uid=12213798">29 december 2021 om 22:31</a></div><div data-laag="0" data-nr="1" class="v_1 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Jaaa wat een heeeeerlijke goal van Danny Welbeck, samengevat : Gerechtigheid , gerechtigheid en nogmaals gerechtigheid! Brighton heeft dat punt dikverdient en verdiende zelfs meer! 5-2-3 thuis tegen Brighton ik begrijp niet hoe de fans dit nog kunnen accepteren er zit 0,0 voetbal in deze ploeg het is letterlijk een Ipad-team geworden.</p></div></div></div></div><div class=last><div class=hold><a name="reactie32"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=313443"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/313443.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="fceindhoven030 heeft 77 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=313443"><a href="profiel.asp?uid=313443"><span class="mobile ">fceindhoven030</span></a></div><div data-timestap="1640817960" class="date">29 december 2021 om 22:46</div><div data-laag="1" data-nr="32" class="v_32 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Als Ziyech zou starten zou dit bericht er heel anders eruit zien denk ik. Tuchel heeft nog wel wat krediet opgebouwd door de CL winst en de prestaties begin van dit seizoen en het zit nu wat tegen door de vele afwezige maar dat heb je nou eenmal.</p></div></div></div></div><div class=last><a name="reactie40"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=312949"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Montevideo7 heeft 60 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=312949"><a href="profiel.asp?uid=312949"><span class="mobile ">Montevideo7</span></a></div><div data-timestap="1640818320" class="date">29 december 2021 om 22:52</div><div data-laag="2" data-nr="40" class="v_40 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Als is vals ouwe reus als ik net op een dag dat er een scout kwam kijken een wereldpartij speelde was ik nu op Stamford Bridge te bewonderen &#39;als&#39; als&#39; &#39;als!&#39;</p></div></div></div></div><a name="reactie61"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=308262"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/fbf727176457761493.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MartinRafter629 heeft 103 punten."><div style="width:19px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=308262"><a href="profiel.asp?uid=308262"><span class="mobile ">MartinRafter629</span></a></div><div data-timestap="1640820600" class="date">29 december 2021 om 23:30</div><div data-laag="2" data-nr="61" class="v_61 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Iedre club mist gebkesseerden etc. Tikt bij de kleine clubs juist veel meer aan.</p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie2"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=190717"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/190717.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="YoeriCFC heeft 187 punten."><div style="width:35px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=190717"><a href="profiel.asp?uid=190717"><span class="mobile ">YoeriCFC</span></a></div><div data-timestap="1640817120" class="date"><a href="meepraten.asp?uid=12213800">29 december 2021 om 22:32</a></div><div data-laag="0" data-nr="2" class="v_2 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik denk dat we zonder gekheid dit seizoen al wel af kunnen schrijven. Als je kijkt naar de blessures en de overduidelijke vermoeidheid die op dit moment in dit team rondgaan dan gaat dit een roemloos seizoen worden. Je beste spelers zijn niet fit door blessures of mogen niet spelen vanwege covid en de opvulling is zwaar uit vorm.<br><br>CHO was zwaar ondermaats, hij speelt nu omdat er niemand anders fit is. CHO is relatief zwaar ziek geweest van de covid die hij vorige maand opliep en heeft tussen zijn terugkomst en deze wedstrijd maar 2 trainingen mee kunnen doen. Dan is 135 minuten spelen in 4 dagen gewoon teveel. Pulisic speelde zijn slechtste wedstrijd voor Chelsea tot nu toe, hij is dit seizoen echt hopeloos uit vorm en komt geen man voorbij. Daarbij kan hij niet verdedigen, dus ik begrijp niet waarom hij RWB speelt.. Zet dan een jongen uit de jeugd daar neer. Mount was helaas matig tot Kante er in kwam. Kovacic en Jorginho kunnen niet samen op een middenveld spelen, ik begrijp dat Tuchel nu even niet anders kon maar dat kan wordt elke wedstrijd dat ze daar wel samen staan duidelijker en duidelijker.<br><br>Het team heeft gewoon veel te veel problemen. Het wordt bouwen aan een nieuw team, want dit team is niet in balans, in de breedte niet sterk genoeg en contractueel niet bij elkaar te houden! Er moet nog heel, heel veel gebeuren voor het niveau van Liverpool en vooral Manchester City halen.</p></div></div></div></div><div class=box><div class=hold><a name="reactie12"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=313443"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/313443.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="fceindhoven030 heeft 77 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=313443"><a href="profiel.asp?uid=313443"><span class="mobile ">fceindhoven030</span></a></div><div data-timestap="1640817360" class="date">29 december 2021 om 22:36</div><div data-laag="1" data-nr="12" class="v_12 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Toch ongelooflijk wat voor een pech Chelsea heeft. Weer noodgedwongen 2 wissels doorvoeren, waardoor je maar 1 echte wissel over hebt om de wedstrijd zelf proberen te beïnvloeden. Hoop dar Christensen en James terug zijn zondag want anders kunnen we al bijna met zekerheid zeggen dat Liverpool die gaat winnen.</p></div></div></div></div><div class=last><a name="reactie38"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=190717"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/190717.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="YoeriCFC heeft 187 punten."><div style="width:35px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=190717"><a href="profiel.asp?uid=190717"><span class="mobile ">YoeriCFC</span></a></div><div data-timestap="1640818200" class="date">29 december 2021 om 22:50</div><div data-laag="2" data-nr="38" class="v_38 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Geen rust voor spelers na EK’s en WK’s, lang meedoen in zoveel mogelijk competities, weinig hulp van de Premier League en de FA als het gaat om regelgeving mbt wissels of wedstrijden uitstellen.. Tsja, dan krijg je dit: heel veel blessures! Tuchel zal de jeugd moeten gaan gebruiken, als Lampard dat durfde moet hij dat ook zeker doen!</p></div></div></div></div><a name="reactie53"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=313443"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/313443.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="fceindhoven030 heeft 77 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=313443"><a href="profiel.asp?uid=313443"><span class="mobile ">fceindhoven030</span></a></div><div data-timestap="1640819160" class="date">29 december 2021 om 23:06</div><div data-laag="2" data-nr="53" class="v_53 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Niet met je eens wat betreft regelgeving omtrent wissels. Chelsea heeft een brede selectie en normaal zouden ze veel te veel voordeel behalen met 5 wissels. Nu is het alleen zo dat ze echt extreem veel pech hebben waardoor het extra opvalt. Maar normaal gesproken kom je dit niet vaak tegen.</p></div></div></div></div></div></div></div><div class=box><div class=hold><a name="reactie17"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=162470"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/162470.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="ajax01-95 heeft 46 punten."><div style="width:9px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=162470"><a href="profiel.asp?uid=162470"><span class="mobile ">ajax01-95</span></a></div><div data-timestap="1640817480" class="date">29 december 2021 om 22:38</div><div data-laag="1" data-nr="17" class="v_17 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>400 miljoen uitgegeven afgelopen 18 maanden en nog steeds niet fatsoenlijk mee kunnen doen om de titel 😂😂😂</p></div></div></div></div><div class=last><a name="reactie22"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=190717"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/190717.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="YoeriCFC heeft 187 punten."><div style="width:35px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=190717"><a href="profiel.asp?uid=190717"><span class="mobile ">YoeriCFC</span></a></div><div data-timestap="1640817660" class="date">29 december 2021 om 22:41</div><div data-laag="2" data-nr="22" class="v_22 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dat soort bedragen heeft Guardiola per positie uitgegeven. Het duurt echt wel even voor Chelsea dat gat gedicht heeft</p></div></div></div></div><a name="reactie23"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=128256"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/128256.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JK-Ajax heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=128256"><a href="profiel.asp?uid=128256"><span class="mobile ">JK-Ajax</span></a></div><div data-timestap="1640817660" class="date">29 december 2021 om 22:41</div><div data-laag="2" data-nr="23" class="v_23 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>De concurrent zit ergens richting de 2 miljard, die kan niet eens een CL pakken </p></div></div></div></div><a name="reactie27"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=205953"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/205953.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="D.costa9CFC heeft 164 punten."><div style="width:30px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=205953"><a href="profiel.asp?uid=205953"><span class="mobile ">D.costa9CFC</span></a></div><div data-timestap="1640817720" class="date">29 december 2021 om 22:42</div><div data-laag="2" data-nr="27" class="v_27 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Gelukkig wel de CL gepakt.</p></div></div></div></div><a name="reactie29"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=268947"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/268947.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="TheWorld heeft 76 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=268947"><a href="profiel.asp?uid=268947"><span class="mobile ">TheWorld</span></a></div><div data-timestap="1640817780" class="date">29 december 2021 om 22:43</div><div data-laag="2" data-nr="29" class="v_29 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het is geen eredivisie waar één ploeg een groot budget heeft maar een competitie waar alle toppers ongelooflijk veel geld hebben en uitgeven. Maakt het wel even moeilijker.</p></div></div></div></div><a name="reactie44"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=313443"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/313443.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="fceindhoven030 heeft 77 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=313443"><a href="profiel.asp?uid=313443"><span class="mobile ">fceindhoven030</span></a></div><div data-timestap="1640818440" class="date">29 december 2021 om 22:54</div><div data-laag="2" data-nr="44" class="v_44 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Er steekt 1 ploeg wel boven alle ploegen uit in de Premier League. </p></div></div></div></div></div></div></div><div class=box><div class=hold><a name="reactie18"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=268947"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/268947.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="TheWorld heeft 76 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=268947"><a href="profiel.asp?uid=268947"><span class="mobile ">TheWorld</span></a></div><div data-timestap="1640817540" class="date">29 december 2021 om 22:39</div><div data-laag="1" data-nr="18" class="v_18 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ja maximum dit seizoen is 3de plaats. Kwaliteit en karakter is gewoon niet goed genoeg zeker met covid en blessures. En dan vooral in de breedte. En dan nog een hele verdediging die bezig is met hun contracten en transfers.</p></div></div></div></div><div class=last><a name="reactie31"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=190717"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/190717.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="YoeriCFC heeft 187 punten."><div style="width:35px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=190717"><a href="profiel.asp?uid=190717"><span class="mobile ">YoeriCFC</span></a></div><div data-timestap="1640817840" class="date">29 december 2021 om 22:44</div><div data-laag="2" data-nr="31" class="v_31 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik weet niet of die afleiding ook effect heeft op het veld, maar het is wel een feit dat de algehele vorm in elkaar gestort is sinds duidelijk is dat Rudiger waarschijnlijk gaat vertrekken en Christensen ook weigert bij te tekenen..</p></div></div></div></div></div></div></div><div class=box><div class=hold><a name="reactie24"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=312949"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Montevideo7 heeft 60 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=312949"><a href="profiel.asp?uid=312949"><span class="mobile ">Montevideo7</span></a></div><div data-timestap="1640817720" class="date">29 december 2021 om 22:42</div><div data-laag="1" data-nr="24" class="v_24 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hahaha gozer jou Chelsea speelde gewoon met de sterkste 11 die er is buiten Chillwell , geen excuses zoeken ze smijten jaarlijks met miljoenen door die Russische miljonair en kunnen niet eens meedoen om de titel!</p></div></div></div></div><div class=last><a name="reactie34"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=190717"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/190717.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="YoeriCFC heeft 187 punten."><div style="width:35px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=190717"><a href="profiel.asp?uid=190717"><span class="mobile ">YoeriCFC</span></a></div><div data-timestap="1640818020" class="date">29 december 2021 om 22:47</div><div data-laag="2" data-nr="34" class="v_34 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik zou het heel fijn vinden als je niet meer op mij reageert. Je weet niet waar je over praat en komt vooral over als een heel zielig kindje. Het is jammer dat moderators minder streng zijn dan voorheen, ik snap niet dat ze jou niet verbannen</p></div></div></div></div><a name="reactie57"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=204196"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/204196.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="LondonIsBlue heeft 58 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=204196"><a href="profiel.asp?uid=204196"><span class="mobile ">LondonIsBlue</span></a></div><div data-timestap="1640819880" class="date">29 december 2021 om 23:18</div><div data-laag="2" data-nr="57" class="v_57 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Haahha de duimpjes zeggen ook genoeg. Denk dat we met ze allen Monte lekker moeten negeren komt toch niks zinnigs uit. </p></div></div></div></div><a name="reactie62"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=308262"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/fbf727176457761493.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MartinRafter629 heeft 103 punten."><div style="width:19px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=308262"><a href="profiel.asp?uid=308262"><span class="mobile ">MartinRafter629</span></a></div><div data-timestap="1640820840" class="date">29 december 2021 om 23:34</div><div data-laag="2" data-nr="62" class="v_62 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>En Chilwell is geen topper. Havertz en de andre Duitser gepasseerd niet geblesseerd. Albion had de winst verdiend imo. Wat n laf Cgelsea</p></div></div></div></div><a name="reactie72"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=312949"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Montevideo7 heeft 60 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=312949"><a href="profiel.asp?uid=312949"><span class="mobile ">Montevideo7</span></a></div><div data-timestap="1640822040" class="date">29 december 2021 om 23:54</div><div data-laag="2" data-nr="72" class="v_72 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Heb gewoon 14 duimpjes dus blijkbaar zijn het er genoeg met me eens!</p></div></div></div></div></div></div></div><div class=last><div class=hold><a name="reactie39"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=161255"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="TILBURG013 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=161255"><a href="profiel.asp?uid=161255"><span class="mobile ">TILBURG013</span></a></div><div data-timestap="1640818200" class="date">29 december 2021 om 22:50</div><div data-laag="1" data-nr="39" class="v_39 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik begrijp wat je bedoelt maar Chelsea heeft natuurlijk wel een van de beste en breedste selecties van Engeland. Zowat elk team heeft het lastig met blessures en met name covid. Chelsea is daar geen uitzondering op. Betekent natuurlijk niet dat het niet extreem vervelend is..</p></div></div></div></div><div class=last><a name="reactie47"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=190717"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/190717.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="YoeriCFC heeft 187 punten."><div style="width:35px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=190717"><a href="profiel.asp?uid=190717"><span class="mobile ">YoeriCFC</span></a></div><div data-timestap="1640818680" class="date">29 december 2021 om 22:58</div><div data-laag="2" data-nr="47" class="v_47 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het verschil is wel dat de wedstrijden van Chelsea gewoon door moeten gaan. Technisch gezien klopt het natuurlijk, want het waren “maar” 6 covid gevallen maar die kwamen wel bovenop de enorme waslijst aan blessures. Dat maakt het eigenlijk onmogelijk om nog een competitief elftal neer te zetten met een normale bank. Maar goed, uiteindelijk is dat ook aan Chelsea zelf. Wij hebben niet genoeg kwalitatief sterke spelers om de vele blessures op te vangen. Daar moet je tegen gewapend zijn als je Manchester City wil verslaan.</p></div></div></div></div><a name="reactie74"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=312949"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Montevideo7 heeft 60 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=312949"><a href="profiel.asp?uid=312949"><span class="mobile ">Montevideo7</span></a></div><div data-timestap="1640822160" class="date">29 december 2021 om 23:56</div><div data-laag="2" data-nr="74" class="v_74 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Je speelde gewoon met en sterkste 11 punt buiten Chillwell noem is iemand anders dan die er niet bij was!</p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie3"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=205953"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/205953.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="D.costa9CFC heeft 164 punten."><div style="width:30px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=205953"><a href="profiel.asp?uid=205953"><span class="mobile ">D.costa9CFC</span></a></div><div data-timestap="1640817120" class="date"><a href="meepraten.asp?uid=12213803">29 december 2021 om 22:32</a></div><div data-laag="0" data-nr="3" class="v_3 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>We spelen al een tijd ruk en hebben nu 8 punten achterstand op de koploper en het beste team ter wereld. Tijd om te concentreren op de andere competities.</p></div></div></div></div><div class=last><a name="reactie28"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=310041"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="alles-man heeft 61 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=310041"><a href="profiel.asp?uid=310041"><span class="mobile ">alles-man</span></a></div><div data-timestap="1640817720" class="date">29 december 2021 om 22:42</div><div data-laag="1" data-nr="28" class="v_28 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit chelsea is een toernooi team. Tuchel weet het best te presteren als hij alles dicht kan gooien en hopen op een 1-0, daar tegenover heb je city die iedereen kapot speelt week in week uit. In een competitie van 38 wedstrijden ben je kansloos tegen city. </p></div></div></div></div></div></div><div class=hold><a name="reactie5"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=313620"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="woehakousen heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=313620"><a href="profiel.asp?uid=313620"><span class="mobile ">woehakousen</span></a></div><div data-timestap="1640817240" class="date"><a href="meepraten.asp?uid=12213809">29 december 2021 om 22:34</a></div><div data-laag="0" data-nr="5" class="v_5 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>5-3-2 tegen brighton op stamford bridge. Really?! </p></div></div></div></div><div class=last><div class=hold><a name="reactie67"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=130596"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/130596.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="madco123 heeft 127 punten."><div style="width:24px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=130596"><a href="profiel.asp?uid=130596"><span class="">madco123</span></a></div><div data-timestap="1640821440" class="date">29 december 2021 om 23:44</div><div data-laag="1" data-nr="67" class="v_67 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Van Gaal zou zeggen dat het een 3-4-3 is <img border=0 src=images/smilies/wink.gif />.  </p></div></div></div></div><div class=last><a name="reactie73"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=313443"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/313443.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="fceindhoven030 heeft 77 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=313443"><a href="profiel.asp?uid=313443"><span class="mobile ">fceindhoven030</span></a></div><div data-timestap="1640822100" class="date">29 december 2021 om 23:55</div><div data-laag="2" data-nr="73" class="v_73 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Nee van Gaal zou zeggen dat het een   1-3-4-3 is 😉.</p></div></div></div></div></div></div></div></div><a name="reactie6"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=280183"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/280183.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="HakimZiyach22 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=280183"><a href="profiel.asp?uid=280183"><span class="">HakimZiyach22</span></a></div><div data-timestap="1640817240" class="date"><a href="meepraten.asp?uid=12213811">29 december 2021 om 22:34</a></div><div data-laag="0" data-nr="6" class="v_6 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Chelsea mag niet eens klagen met een punt, Brighton was een uur lang heer en meester. Eindelijk belonen ze zichzelf enigszins want het had eigenlijk 1-3 of 1-4 moeten staan. Cucurella, Bissouma en Veltman speelden fantastisch. Op deze manier wordt de titelrace wel steeds minder leuk, want City staat nu alweer voor. De top 4 race is eigenlijk al jaren interessanter om te volgen, dit seizoen waarschijnlijk ook. </p></div></div></div></div><div class=hold><a name="reactie7"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=213422"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/213422.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Hangover96 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=213422"><a href="profiel.asp?uid=213422"><span class="mobile ">Hangover96</span></a></div><div data-timestap="1640817240" class="date"><a href="meepraten.asp?uid=12213812">29 december 2021 om 22:34</a></div><div data-laag="0" data-nr="7" class="v_7 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Beroerde pot van Chelsea, waar Lukaku (en na zijn invalbeurt, Kante) de enige was die fatsoenlijk aan het voetballen was. Organisatie is echt chaos. Brighton speelde ook echt goed voetbal, met idd een uitblinkende Veltman die telkens goed stond opgesteld en heel snel/slim uitverdedigde.</p></div></div></div></div><div class=last><div class=hold><a name="reactie14"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=247060"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/247060.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Aqua1 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=247060"><a href="profiel.asp?uid=247060"><span class="">Aqua1</span></a></div><div data-timestap="1640817360" class="date">29 december 2021 om 22:36</div><div data-laag="1" data-nr="14" class="v_14 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik vond Lukaku juist tegenvallen weet niet welke wedstrijd je aan het kijken was, te statische vind ik hem... </p></div></div></div></div><div class=last><a name="reactie16"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=149373"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="pride8 heeft 89 punten."><div style="width:16px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=149373"><a href="profiel.asp?uid=149373"><span class="mobile ">pride8</span></a></div><div data-timestap="1640817480" class="date">29 december 2021 om 22:38</div><div data-laag="2" data-nr="16" class="v_16 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Jij vindt elke Belg tegenvallen</p></div></div></div></div><a name="reactie21"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=258963"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/258963.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lierse1997 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=258963"><a href="profiel.asp?uid=258963"><span class="mobile ">Lierse1997</span></a></div><div data-timestap="1640817600" class="date">29 december 2021 om 22:40</div><div data-laag="2" data-nr="21" class="v_21 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Jij kijkt dan ook altijd totaal andere wedstrijden. Lukaku was de beste voorin bij Chelsea en maakt een goal. <br><br>Als je Lukaku trouwens een statische spits vindt dan gaat er ook al heel wat fout. </p></div></div></div></div><a name="reactie35"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=247060"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/247060.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Aqua1 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=247060"><a href="profiel.asp?uid=247060"><span class="">Aqua1</span></a></div><div data-timestap="1640818020" class="date">29 december 2021 om 22:47</div><div data-laag="2" data-nr="35" class="v_35 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Nee hoor vond hem gewoon tegenvallen en erg statisch. Zo heb ik de wedstrijd gezien en beleefd hoor.  Met hem inde spits is er geen beweging of dynamiek voorin hij is traag en statisch. </p></div></div></div></div><a name="reactie37"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=258963"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/258963.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lierse1997 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=258963"><a href="profiel.asp?uid=258963"><span class="mobile ">Lierse1997</span></a></div><div data-timestap="1640818140" class="date">29 december 2021 om 22:49</div><div data-laag="2" data-nr="37" class="v_37 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Traag en statisch. En dan heb je het over Lukaku…</p></div></div></div></div><a name="reactie42"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=247060"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/247060.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Aqua1 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=247060"><a href="profiel.asp?uid=247060"><span class="">Aqua1</span></a></div><div data-timestap="1640818380" class="date">29 december 2021 om 22:53</div><div data-laag="2" data-nr="42" class="v_42 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Omdat hij ex Inter is en plus dat het U Landgenoot is  kan je niet echt objectief oordelen  over Lukaku. Ik  oordeel gewoon hoe ik het zie dat hij mij tegenviel en gewoon een statisch speler is.  Traag ja, maar op lange afstand is hij zeer snel, ja hij is fysiek sterk  en statisch en  never nooit bewegelijk. </p></div></div></div></div><a name="reactie49"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=258963"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/258963.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lierse1997 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=258963"><a href="profiel.asp?uid=258963"><span class="mobile ">Lierse1997</span></a></div><div data-timestap="1640818740" class="date">29 december 2021 om 22:59</div><div data-laag="2" data-nr="49" class="v_49 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Sorry maar als je Lukaku als statisch, traag en niet beweeglijk (wat gewoon statisch is volgens mij) dan heb je Lukaku de laatste drie seizoenen toch gewoon niet bezig gezien? <br><br>Je moet hem wel specifiek gebruiken, daar zou ik het mee eens kunnen zijn, maar dat zeg je niet. </p></div></div></div></div><a name="reactie51"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=149373"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="pride8 heeft 89 punten."><div style="width:16px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=149373"><a href="profiel.asp?uid=149373"><span class="mobile ">pride8</span></a></div><div data-timestap="1640818800" class="date">29 december 2021 om 23:00</div><div data-laag="2" data-nr="51" class="v_51 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Jij kan zo in een circus gaan werken.<br>Wanneer is je volgende show ?</p></div></div></div></div><a name="reactie52"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=198140"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Emile Hesky G heeft 114 punten."><div style="width:21px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=198140"><a href="profiel.asp?uid=198140"><span class="">Emile Hesky G</span></a></div><div data-timestap="1640818980" class="date">29 december 2021 om 23:03</div><div data-laag="2" data-nr="52" class="v_52 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Vind Lukaku eigenlijk nooit een succes geweest in de PL. Misschien een tijdje bij Everton. Lukaku komt het beste uit de verf in een competitie die fysiek zwakker is dan de PL, en waar meer ruimtes worden weggegeven. Dan kan hij met zijn snelheid en kracht het verschil maken. Maar in de kleine ruimtes is hij een ramp. </p></div></div></div></div><a name="reactie54"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=149373"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="pride8 heeft 89 punten."><div style="width:16px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=149373"><a href="profiel.asp?uid=149373"><span class="mobile ">pride8</span></a></div><div data-timestap="1640819400" class="date">29 december 2021 om 23:10</div><div data-laag="2" data-nr="54" class="v_54 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Helemaal met je eens.<br> <br><br></p></div></div></div></div><a name="reactie56"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=258963"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/258963.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lierse1997 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=258963"><a href="profiel.asp?uid=258963"><span class="mobile ">Lierse1997</span></a></div><div data-timestap="1640819640" class="date">29 december 2021 om 23:14</div><div data-laag="2" data-nr="56" class="v_56 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>De PL ligt hem inderdaad minder. Al denk ik dat hij het ook gewoon even goed zou doen als bij inter als hij een coach zou hebben die hem even goed weet te gebruiken. Iets wat Tuchel duidelijk (nog) niet heeft. </p></div></div></div></div><a name="reactie63"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=308262"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/fbf727176457761493.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MartinRafter629 heeft 103 punten."><div style="width:19px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=308262"><a href="profiel.asp?uid=308262"><span class="mobile ">MartinRafter629</span></a></div><div data-timestap="1640821020" class="date">29 december 2021 om 23:37</div><div data-laag="2" data-nr="63" class="v_63 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Heb Lukaku beter zien spelen..goal was n overtreding. 2e helft was ie niks en had Burns hem in de zak.</p></div></div></div></div></div></div></div></div><a name="reactie8"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=247060"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/247060.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Aqua1 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=247060"><a href="profiel.asp?uid=247060"><span class="">Aqua1</span></a></div><div data-timestap="1640817240" class="date"><a href="meepraten.asp?uid=12213813">29 december 2021 om 22:34</a></div><div data-laag="0" data-nr="8" class="v_8 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Tuchel laat Chelsea echt laf notebene thuis verdedigend spelen gaat nergens over. De gasten verdiende een gelijkspel, gelukkig werd dat beloond. Heb het idee dat  Chelsea met Lukaku voorin te statisch is...  Het is reactie voetbal, maar van Chelsea mag je toch echt meer verwachten. </p></div></div></div></div><a name="reactie9"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=303834"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/303834.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FiveO heeft 90 punten."><div style="width:17px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=303834"><a href="profiel.asp?uid=303834"><span class="mobile ">FiveO</span></a></div><div data-timestap="1640817240" class="date"><a href="meepraten.asp?uid=12213815">29 december 2021 om 22:34</a></div><div data-laag="0" data-nr="9" class="v_9 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het was weer een partij matig aan de kant van Chelsea dat het af en toe echt pijnlijk was om te zien. Chelsea weet nog op voorsprong te komen maar weet die op het laatste moment te verspelen. Een goal die overigens terecht was want Brighton speelde prima en verdiende minimaal een gelijkspel.</p></div></div></div></div><a name="reactie11"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=312036"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="The Honourable heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=312036"><a href="profiel.asp?uid=312036"><span class="mobile ">The Honourable</span></a></div><div data-timestap="1640817360" class="date"><a href="meepraten.asp?uid=12213819">29 december 2021 om 22:36</a></div><div data-laag="0" data-nr="11" class="v_11 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wat speelde Veltman goed zeg! Hij deed echt alles goed vanavond💪🏽</p></div></div></div></div><a name="reactie13"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=311857"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Sorin Ammar heeft 73 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=311857"><a href="profiel.asp?uid=311857"><span class="mobile ">Sorin Ammar</span></a></div><div data-timestap="1640817360" class="date"><a href="meepraten.asp?uid=12213821">29 december 2021 om 22:36</a></div><div data-laag="0" data-nr="13" class="v_13 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Heerlijk hoor, kan die arrogant kwal van een Tüchel niet uitstaan. Alles moet op zijn manier gaan mooi om te zien dat die zo op zijn bek gaat.</p></div></div></div></div><div class=hold><a name="reactie19"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=286991"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/286991.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="CMG- heeft 157 punten."><div style="width:29px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=286991"><a href="profiel.asp?uid=286991"><span class="mobile ">CMG-</span></a></div><div data-timestap="1640817540" class="date"><a href="meepraten.asp?uid=12213834">29 december 2021 om 22:39</a></div><div data-laag="0" data-nr="19" class="v_19 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wat is met Chelsea aan de hand?<br><br>Toen ik ze vorig jaar bezig zag in de Champions League, vooral tegen Real Madrid. Jeetje wat een machine was dat. Ze leken op elke vlak onverslaanbaar. <br><br>Is Tuchel zijn tacktiek dan zo snel achterhaald en uitgewerkt? </p></div></div></div></div><div class=box><a name="reactie30"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=247060"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/247060.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Aqua1 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=247060"><a href="profiel.asp?uid=247060"><span class="">Aqua1</span></a></div><div data-timestap="1640817780" class="date">29 december 2021 om 22:43</div><div data-laag="1" data-nr="30" class="v_30 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p><br> <br> Voetbal onmogelijk maken tactiek, dan is Chelsea op zijn best, maar als ze zelf spel moeten maken zijn ze minder, en behoudende tactiek helpt niet meer, voorin  was er eerst meer dynamisch met  veel beweging voorin, met Lukaku is het voorin erg statisch geworden.  Tegenstander ontregelen zijn ze wel goed in. <br> <br>  </p></div></div></div></div></div><div class=last><a name="reactie50"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=198140"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Emile Hesky G heeft 114 punten."><div style="width:21px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=198140"><a href="profiel.asp?uid=198140"><span class="">Emile Hesky G</span></a></div><div data-timestap="1640818740" class="date">29 december 2021 om 22:59</div><div data-laag="1" data-nr="50" class="v_50 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik denk dat het te maken heeft met dat een aantal spelers achterin uit hun contract lopen, en beduidend minder gemotiveerd zijn dan een jaar terug. Verder wordt Kante steeds blessuregevoeliger, en zijn Werner en Havertz uit beeld geraakt. </p></div></div></div></div></div></div><div class=hold><a name="reactie20"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=313443"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/313443.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="fceindhoven030 heeft 77 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=313443"><a href="profiel.asp?uid=313443"><span class="mobile ">fceindhoven030</span></a></div><div data-timestap="1640817540" class="date"><a href="meepraten.asp?uid=12213837">29 december 2021 om 22:39</a></div><div data-laag="0" data-nr="20" class="v_20 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Geef de titel nu al maar aan Manchester City, seizoen is over. Is elke topcompetitie nu al gespeeld voor de kampioensposities? Jammer dit maar je kan niks anders zeggen dan  dat het verdiend is, chelsea heeft niks te willen, speelde ondermaats en stonden telkens verkeerd.</p></div></div></div></div><div class=last><a name="reactie68"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=263156"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/263156.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Etihad heeft 81 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=263156"><a href="profiel.asp?uid=263156"><span class="mobile ">Etihad</span></a></div><div data-timestap="1640821560" class="date">29 december 2021 om 23:46</div><div data-laag="1" data-nr="68" class="v_68 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het seizoen is nog lang, alles ligt nog open.</p></div></div></div></div></div></div><div class=hold><a name="reactie25"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=308910"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="chelseabarca heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=308910"><a href="profiel.asp?uid=308910"><span class="mobile ">chelseabarca</span></a></div><div data-timestap="1640817720" class="date"><a href="meepraten.asp?uid=12213847">29 december 2021 om 22:42</a></div><div data-laag="0" data-nr="25" class="v_25 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik vind het ongelooflijk dat Tuchel in anderhalf tijd niet een andere opstelling of tactiek gebruikt dan normaal . Wat Tuchel vorig seizoen flikte  was fantastisch , maar ik vind het gewoon ondermaats wat Tuchel met deze selectie presteert en vooral hoe hij ze laat spelen. .</p></div></div></div></div><div class=last><div class=hold><a name="reactie33"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=303834"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/303834.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FiveO heeft 90 punten."><div style="width:17px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=303834"><a href="profiel.asp?uid=303834"><span class="mobile ">FiveO</span></a></div><div data-timestap="1640817960" class="date">29 december 2021 om 22:46</div><div data-laag="1" data-nr="33" class="v_33 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het is inderdaad ondermaats maar Tuchel is echt niet de enige die er schuld aan heeft. Als je alleen al naar deze wedstrijd kijkt zijn alleen Lukaku en Kante die iets hebben laten zien en de rest loopt er maar wat achteraan.</p></div></div></div></div><div class=last><a name="reactie36"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=308910"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="chelseabarca heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=308910"><a href="profiel.asp?uid=308910"><span class="mobile ">chelseabarca</span></a></div><div data-timestap="1640818140" class="date">29 december 2021 om 22:49</div><div data-laag="2" data-nr="36" class="v_36 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Als je gewoon kijkt naar de selectie , verwacht je vooral veel meer aanvallend. Als ik naar de Interviews en wedstrijd kijk zie ik gewoon dat ze al blij met een minimale overwinning terwijl ze veel beter kunnen met deze selectie</p></div></div></div></div><a name="reactie48"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=303834"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/303834.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FiveO heeft 90 punten."><div style="width:17px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=303834"><a href="profiel.asp?uid=303834"><span class="mobile ">FiveO</span></a></div><div data-timestap="1640818680" class="date">29 december 2021 om 22:58</div><div data-laag="2" data-nr="48" class="v_48 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik zie liever ook aanvallend voetbal maar op het moment kan Chelsea het verdedigend nog net bijbenen terwijl het verdedigend juist zo goed ging onder Tuchel. Verder kan Chelsea inderdaad beter maar dat begint bij de spelers die er momenteel weinig zin aan lijken te hebben. </p></div></div></div></div><a name="reactie59"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=308262"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/fbf727176457761493.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MartinRafter629 heeft 103 punten."><div style="width:19px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=308262"><a href="profiel.asp?uid=308262"><span class="mobile ">MartinRafter629</span></a></div><div data-timestap="1640820360" class="date">29 december 2021 om 23:26</div><div data-laag="2" data-nr="59" class="v_59 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Zelfs Kante was matig. Eiglijk iedreen op de geweldige keeper na. </p></div></div></div></div></div></div></div></div><a name="reactie26"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=313511"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="HFCA heeft 68 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=313511"><a href="profiel.asp?uid=313511"><span class="mobile ">HFCA</span></a></div><div data-timestap="1640817720" class="date"><a href="meepraten.asp?uid=12213848">29 december 2021 om 22:42</a></div><div data-laag="0" data-nr="26" class="v_26 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Met die statische Belg voorin wordt je nooit kampioen in de Premier League.</p></div></div></div></div><a name="reactie43"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=198140"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Emile Hesky G heeft 114 punten."><div style="width:21px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=198140"><a href="profiel.asp?uid=198140"><span class="">Emile Hesky G</span></a></div><div data-timestap="1640818380" class="date"><a href="meepraten.asp?uid=12213881">29 december 2021 om 22:53</a></div><div data-laag="0" data-nr="43" class="v_43 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Misschien is Cucurella wel een idee voor Chelsea als vervanger van Chillwell voor de rest van het seizoen. Speelde een erg goede wedstrijd en gaf ook de assist. </p></div></div></div></div><div class=hold><a name="reactie55"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=84358"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Boegroe heeft 62 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=84358"><a href="profiel.asp?uid=84358"><span class="mobile ">Boegroe</span></a></div><div data-timestap="1640819580" class="date"><a href="meepraten.asp?uid=12213928">29 december 2021 om 23:13</a></div><div data-laag="0" data-nr="55" class="v_55 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Heb nooit begrepen waarom Barça Cucurella 2x heeft weggedaan. Vind hem iig veel beter dan die irritante Alba die sinds 2017 in talloze grote wedstrijden heeft geblunderd</p></div></div></div></div><div class=box><a name="reactie69"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=289573"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/289573.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Chelsea/// heeft 179 punten."><div style="width:33px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=289573"><a href="profiel.asp?uid=289573"><span class="">Chelsea///</span></a></div><div data-timestap="1640821620" class="date">29 december 2021 om 23:47</div><div data-laag="1" data-nr="69" class="v_69 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Was vandaag inderdaad ook een van de beste van het veld. Zeeeeer snel ook. </p></div></div></div></div></div><div class=last><a name="reactie70"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=263156"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/263156.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Etihad heeft 81 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=263156"><a href="profiel.asp?uid=263156"><span class="mobile ">Etihad</span></a></div><div data-timestap="1640821620" class="date">29 december 2021 om 23:47</div><div data-laag="1" data-nr="70" class="v_70 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Cucurella is ook erg irritant, wat dat betreft ga je er niet veel op vooruit. Overigens wel eens, zou moeiteloos meekunnen met dit Barcelona. </p></div></div></div></div></div></div><div class=hold><a name="reactie58"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=308262"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/fbf727176457761493.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MartinRafter629 heeft 103 punten."><div style="width:19px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=308262"><a href="profiel.asp?uid=308262"><span class="mobile ">MartinRafter629</span></a></div><div data-timestap="1640820300" class="date"><a href="meepraten.asp?uid=12213948">29 december 2021 om 23:25</a></div><div data-laag="0" data-nr="58" class="v_58 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Vond B&H Albion zelfs wat beter, zeker verdiend punt.<br>Goal Lukaku had nooit mogen tellen, nl overtreding armen. Valt me toch al op dat Lukaku erg veel mee krijgt in duels wi hij de overtreding start- omdat ie zo sympafhiek is? <br>Onze Veltman deed het prima zeg, zo echt wel Oranje waardig. Stond naast de beste speler van t veld, Burns, die Lukaku aardig neutraliseerde. <br>Kortom de &#39; kleintjes&#39; ( Albion, Leicester, Newcastle, Brentford) deden het deze midweek prima tegen de &#34; groten&#34; </p></div></div></div></div><div class=last><a name="reactie64"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=213866"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/213866.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Sanderk91 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=213866"><a href="profiel.asp?uid=213866"><span class="mobile ">Sanderk91</span></a></div><div data-timestap="1640821020" class="date">29 december 2021 om 23:37</div><div data-laag="1" data-nr="64" class="v_64 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Veltman doet het dit seizoen echt gewoon uitstekend in de PL inderdaad, toch tegen de verwachting van velen in. Zou het niet raar vinden om hem bij de selectie van Oranje te zien eerlijk gezegd.</p></div></div></div></div></div></div><a name="reactie66"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=273720"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Liefhebber16 heeft 99 punten."><div style="width:18px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=273720"><a href="profiel.asp?uid=273720"><span class="mobile ">Liefhebber16</span></a></div><div data-timestap="1640821320" class="date"><a href="meepraten.asp?uid=12213998">29 december 2021 om 23:42</a></div><div data-laag="0" data-nr="66" class="v_66 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Had ik het gister nog over de leuke avond door Leicester en mijn gokje, heeft Chelsea dat vanavond totaal te niet gedaan in de 91e minuut. Terug kijkend had ik moeten cashen toen ik 110 kon krijgen, helaas. Hoort erbij maar jammer joh</p></div></div></div></div></div>
	<style>
		.comments-list .block .comment .votes.up{
			float:right !important;
			/*margin-right:10px !important;*/
			background: url(https://static.voetbalzone.nl/images/restyle/green_up.gif) no-repeat 0% !important;
			padding-left:18px !important;
			padding-right:10px !important;
			cursor:pointer;
		}
		.comments-list .block .comment .votes.null{
			opacity:0.3;
		}
		.comments-list .block .comment .votes.fadeLight{
			opacity:0.7;
		}
		.comments-list .block .comment .votes.null.plus1vb{
			opacity:1.0 !important;
		}
		.comments-list .block .comment .nav{
			float:left !important;
			margin-left:3px !important;
		}
	</style>
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>

	<script>
	TMPvalue = 0;
	$(".comments-list .block .comment .votes").mouseover(function(){
		//console.log("Hit!");
		//alert(1);

		TMPvalue = parseInt($(this).html());
		TMPuids = $.cookie('likes_398311');
		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		if  (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) { //NOG NIET GESTEMD!
			$(this).html("+ 1")
			$(this).addClass("plus1vb");
			$(this).attr("title","Waardeer deze reactie met +1");
		} else {
			$(this).attr("title","Je hebt deze reactie al gewaardeerd");
			$(this).addClass("fadeLight");
		}
	});
	$(".comments-list .block .comment .votes").mouseleave(function(){

		$(this).removeClass("plus1vb");
		$(this).removeClass("fadeLight");
		$(this).html(TMPvalue);

	});

	$(".comments-list .block .comment .votes").click(function(){

		TMPuids = $.cookie('likes_398311');

		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		getThis = this;
		if ( (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) && (!$(this).hasClass("voted")) ) { //NOG NIET GESTEMD!

			gaVZ('send', 'event', 'comment_like', 'desktop');
			gaVZ('desktopmobile.send', 'event', 'comment_like', 'desktop');

			$.ajax({ url: 'actions/reactie_vote_open.asp',
				/*dataType: 'json',*/
				data: {uid: 398311, nr: $(this).attr("data-nr")},
				type: 'post',
				success: function(output) {
					//
					//alert(output);
					TMPvalue = parseInt(TMPvalue) + 1;
					$(getThis).html(TMPvalue);
					$(getThis).removeClass("null");
					$(getThis).addClass("voted");
					$(getThis).effect( "bounce", "slow" );
					$(getThis).attr("title","Je hebt deze reactie al gewaardeerd");
				}
			});
		} else {
			//alert("Je hebt deze reactie al gewaardeerd.");
		}


	});
	//OUDE HANDJE VERWIJDEREN
	$("#handje").remove();
	</script>

<script>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</script>



				<style>
					.comments-list .block.highlight .text-h{
						background: #f3f8ea !important;
						margin-bottom:10px;
					}
					.comments-list .block.highlight .title-h{
						background: #e7f1d5 !important;

					}
					.comments-list .block.highlight .date{
						color: #7b7b7b !important;
					}
					.comments-list .block.highlight .votes{
						font-weight:bold;
					}
					.comments-list .block.highlight .img-hold{
						float:none;
						margin:0px;
					}
					.comments-list .block.highlight .votes.up{
						cursor:auto !important;
					}
					.comments-list .block.highlight .upd1{
						display:none !important;
					}

				</style>
				<script>

					if ($.isArray(SORTvotes)) {

						fndItem = -1;
						for (i=0;i<SORTvotes.length;i++) {
							if (i < 20) {
								usrWidth 	= $(".comments-list .v_" + SORTvotes[i][0]).parent().parent().parent().parent().parent().find('.rating div').width();
								usrLaag 	= parseInt($(".comments-list .v_" + SORTvotes[i][0]).attr("data-laag"));
								//console.log("laag: " + usrLaag);
								if ((SORTvotes[i][1] >= 2) && (usrWidth >= 16) && (fndItem == -1) && (usrLaag == 0)) { //MEER DAN 1 LIKE, 80 pnt
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > 6) && (usrWidth >= 9) && (fndItem == -1) && (SORTvotes[i][1] > 9) && (usrLaag == 0)) { //MEER DAN 9 LIKES, 50 pnt, lage reactie
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > -1) && (usrWidth >= 2) && (fndItem == -1) && (SORTvotes[i][1] > 25) && (usrLaag == 0)) { //MEER DAN 25 LIKES, 20 pnt
									fndItem = SORTvotes[i][0];
								}
							}
						}

						if (fndItem > -1) {
							GEThighComt = $(".comments-list .block").find('.v_'+fndItem+'').closest('.block');

							$('#topComment').prepend('<div class="comments-list" style="overflow:hidden;margin-top:0px !important;margin-bottom:10px;"><div class="block highlight">' + $(GEThighComt).html() + '</div><a style="float:left;margin-left:0px;padding-right:12px;" id="toAllCmts" class="button cursor"><span>Alle '+$('#startComt .title span').html()+' &#x25BC;</span></a></div>');

							$('#topComment').find("#toAllCmts").click(function(){
								//var offset = $("#startComt").offset();

								gaVZ('send', 'event', 'scroll_comments', 'desktop');
								gaVZ('desktopmobile.send', 'event', 'scroll_comments', 'desktop');

								$('html, body').animate({
									scrollTop: $("#startComt").offset().top - 340
								}, 1000);
							});

						}

					}
				</script>

		<!-- REACTIES INCLUDEN! -->
	


      </div>




      <div id="getAjaxURL"></div>

      <!-- end comments-list block -->
      <!-- begin reageer block -->
      
      <div class="reageer-block">
      <h4>Reageer</h4>

      	

      <form action="actions/post_message.asp?uid=398311" method="post" name="formulierg" >
        <div class="reageer-block" style="margin-top:0px;">

			<P>


				<span id="fbCanWeg">Je moet inloggen om te reageren. Heb je nog geen account? Dan kun je je gratis <a href="https://login.voetbalzone.nl/registreren.asp">registreren</a>.</span>
				<a href="https://login.voetbalzone.nl/" class="button"><span>Inloggen</span></a>
				

			<script>
				//fbLogin
			</script>

		<div id="fb-root"></div>

          </P>

          
			</div>

      </form>
	  
	  

	<style>
	.rood{
		color: #bb3a3a;
	}
	</style>

	<script type="text/javascript"
	src="https://static.voetbalzone.nl/js/jquery_inloggen_fb.min.js">
	</script>

      		

      </div>
      
      <!-- end reageer block -->
      
    </div>

    <div class="info-col">
	
	

      <!-- begin login2 block -->
	  

			<!--HIERRR-->

		
      <!-- end login2 block -->
      
			<div>


				

				<div class="block qaf_holder_vsdC9" data-TYPE="1" style="background:none !important;">
					<div class="hold" id="topmpu" style="background:none !important;">
						<div class="banner" style="margin-left:-6px;">
						<center>
							
			
			
            <!-- END TAG -->
			<div id='div-gpt-ad-1477661096970-5'>
		</div>
		
						</center>
						</div>
					</div>
				</div>

				

			</div>
			<div id='frontpageActueel' class='userFanVanClub clubUid_40' style='overflow: hidden !important;'><div class='clubUid' style='display:none'>40</div><div class='clubGsmUid' style='display:none'>661</div><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='club.asp?uid=40'>Meer</A></div><div>Chelsea</div></h4><div class='infoBlack' style=''><a href='club.asp?uid=40'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/restyle/res_white.gif) no-repeat;'><img style='margin-left:3px;margin-top:3px;width:38px;' src='https://secure.cache.images.core.optasports.com/soccer/teams/150x150/661.png' OnError='loadClub38(this)' /></div></a><div style='float:left;height:38px;margin-left:10px;width:134px;margin-top:2px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/68.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><B><a style='color:#f2ffe0;' href='competitie.asp?uid=8'>Premier League</a></B><BR /><div style='margin-top:2px;'><a href='wedstrijd.asp?uid=3517205'><img title='11-12 Chelsea-Leeds United 3-2' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=3517218'><img title='16-12 Chelsea-Everton 1-1' src='https://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=3517230'><img title='19-12 Wolverhampton Wanderers-Chelsea 0-0' src='https://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=3693846'><img title='22-12 Brentford-Chelsea 0-2' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=3517231'><img title='26-12 Aston Villa-Chelsea 1-3' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> </div></div><div style='float:left;height:38px;margin-left:2px;width:63px;margin-top:2px;'>1563 fans</div><div class='DIVfanWordenClub_40' style='float:right;height:38px;margin-top:2px;margin-left:1px;padding-right:0px;display:none;'><a type='cursor submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok clubFan DIVisFanClub_40' style='display:none;'><li>Je bent fan van Chelsea <a class='cursor deleteFanClub'>(verwijderen)</a></li></ul><div class='tabjes'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Stand</div></div><div class='nTab cursor'><div class='inh'>Selectie</div></div><div class='nTab cursor'><div class='inh'>Actuele wedstrijden</div></div><div class='tEind'></div></div><script>$('.clubUid_40 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='width:34px;padding-left:10px;' class='c-tijd'>&nbsp;</strong><strong style='margin-left:12px;width:234px;' class='c-tijd'>Team</strong><strong style='width:40px;' class='c-tijd'>Pnt</strong><strong style='width:20px;' class='c-tijd'>+/-</strong></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>1.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=39'>Manchester City</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>50</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>39</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>2.</B><img src='https://static.voetbalzone.nl/images/up.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=40'><B>Chelsea</B></a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>42</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>29</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>3.</B><img src='https://static.voetbalzone.nl/images/down.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=47'>Liverpool</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>41</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>34</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>4.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=45'>Arsenal</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>35</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>9</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>5.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=53'>West Ham United</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>31</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>9</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete stand: <a href='competitie.asp?uid=8'>Premier League</a></span></div></div><div class='inhoud noPadding xxz'><div class='caption'><strong style='margin-left:10px;width:198px;' class='c-tijd'>Spelers</strong><strong style='width:98px;' class='c-tijd'>Positie</strong><strong style='width:34px;' class='c-tijd'>W</strong><strong style='width:24px;' class='c-tijd'><img src='images/restyle/ic-6.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/80.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=242778'>T. Werner</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Aanvaller</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>9</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>1</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/80.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=110756'>T. Tuchel</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Unknown</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/176.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=200705'>Kepa</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>1</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/75.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=578626'>L. Bergström</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>0</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/68.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=194646'>M. Bettinelli</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>0</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/166.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=213222'>É. Mendy</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>19</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/68.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=646050'>T. Sharman-Lowe</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete selectie: Clubpagina <a href='club.asp?uid=40'>Chelsea</a>.</span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='padding-left:10px;width:200px;'>Programma</strong><strong class='c-tijd stopwachter' style='float:right;width:16px;margin-right:12px;'>&nbsp;</strong></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>02-01</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=40'>Chelsea</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3517253'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=47'>Liverpool</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>05-01</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=40'>Chelsea</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3717677'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=50'>Tottenham Hotsp...</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>08-01</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=40'>Chelsea</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3705790'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=122'>Chesterfield</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='margin-left:10px;float:left;'><B>Uitslagen</B></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>26-12</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=55'>Aston Villa</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3517231'>1 - 3</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=40'>Chelsea</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3517231'>80</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>22-12</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=119'>Brentford</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3693846'>0 - 2</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=40'>Chelsea</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3693846'>10</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>19-12</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=140'>Wolverhampton W.</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3517230'>0 - 0</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=40'>Chelsea</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3517230'>92</a></div></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de alle wedstrijden: Clubpagina <a href='club.asp?uid=40'>Chelsea</a>.</span></div></div></div></div></div></div>


<script>
	$(".clubUid_40 .tabjeAlleInhoud .inhoud:first").addClass("show");
</script>

<script>
	//SCRIPT, FAN WORDEN VAN CLUB
	$(".clubUid_40 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		userUid = 0;
		if (userUid > 0){
				window.location = "actions/user_addclub.asp?club_uid="+getUid+"&gsm_club_uid="+getGSMUid;
		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete team op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN CLUB
	$(".clubUid_40 .deleteFanClub").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van dit team?");
		if (answer){
			window.location = "actions/user_delclub.asp?extern_id="+getGSMUid+"&club_uid="+getUid;
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN CLUB -->

	<script>
		$(".DIVfanWordenClub_40").show();
		$(".DIVisFanClub_40").hide();
	</script>

				<!-- /22272936144/voetbalzone/voetbalzone_web/News/Adfactor_Native_Ad -->
				<div id='div-gpt-ad-1479994018346-0'>
				
				</div>
			<style>
.rechtsNieuwtje .verder-list ul li{
	float:left;
	clear:left;
	margin-top:0px;
	margin-bottom:0px;
}
.rechtsNieuwtje .verder-list ul{
	float:left;
	clear:left;
	margin-bottom:6px;
}
.rechtsNieuwtje h3{
	border-bottom: 0px;
    font-weight: 700 !important;
    font: 16px Arial, sans-serif !important;
    letter-spacing: 0px !important;
    line-height: 22px !important;
}
	
</style>
<div id='frontpageActueel' class='spelersBlok spelerUid_102878' style='overflow: hidden !important;'><span class='spelerUid' style='display:none;'>102878</span><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='speler.asp?uid=102878'>Meer</A></div><div><a href='speler.asp?uid=102878' style='color:#F2FFE0;'>Joël Veltman</a></div></h4><div class='infoBlack'><A href='speler.asp?uid=102878'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/photos/ori_56_72/12535156353335.jpg) 50% 50% no-repeat !important;'></div><div style='float:left;margin-left:-44px;height:44px;width:44px;'></div></a><div style='float:left;height:18px;margin-left:10px;width:122px;margin-top:-2px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/68.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><a style='color:#f2ffe0;' href='club.asp?uid=66'><B>Brighton & Ho.</B></a></div><div style='float:left;height:18px;margin-left:10px;width:52px;margin-top:4px;'>169 fans</div><div style='float:left;height:18px;margin-left:10px;width:242px;margin-top:-6px;'>Verdediger, 29 jaar</div><div class='DIVfanWordenSpeler_102878' style='float:left;margin-left:255px;height:38px;margin-top:2px;padding-right:0px;position:Absolute;display:none;'><a type='submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok spelerFan DIVisFanSpeler_102878' style='display:none;'><li>Je bent fan van Joël Veltman <a class='cursor deleteFanSpeler'>(verwijderen)</a></li></ul><div class='tabjes menuTabs_A'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Carri&egrave;re</div></div><div class='nTab cursor'><div class='inh'>Nieuws</div></div><div class='tEind'></div></div><script>$('.spelerUid_102878 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:70px;' class='c-tijd'>Seizoen</strong><strong style='width:148px;padding-left:6px;' class='c-tijd'>Club</strong><strong style='width:32px;text-align:center;' class='c-tijd'>W</strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-6.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-3.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-5.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2021/2022 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=66'>Brighton & Hove Albion</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 14 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 4 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2020/2021 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=66'>Brighton & Hove Albion</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 28 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 3 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2019/2020 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=1'>Ajax</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 19 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2018/2019 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=1'>Ajax</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 9 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 3 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem-last'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2017/2018 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=1'>Ajax</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 30 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 7 </span><span class='c-tijd' style='width:32px;text-align:center;'> 1 </span></div></div><div class='inhoud rechtsNieuwtje'><div class='img-hold cursor' style='width:160px;height:120px;'><img alt='Laatste voetbalnieuws' src='https://static.voetbalzone.nl/images/photos/ori_288_162/cp_473584358335.jpg' width='160' /><div class='shadow png' style='width:160px;height:120px;background:url(https://static.voetbalzone.nl/images/bg-editorial-img-kleiner.png);'></div></div><h3><a href='doc.asp?uid=398311'>Danny Welbeck bezorgt Chelsea uiterst pijnlijke avond in minuut 91</a></h3><p>Chelsea heeft woensdagavond puntenverlies geleden in de Premier League. Lang zag het ernaar uit dat de ploeg van manager Thomas Tuchel een minimale zege zou boeken op Brighton & Hove Albion,...<span class='more-link'><a href='doc.asp?uid=398311'>Lees verder</a></span></p><div class='verder-list' ><h5>En verder:</h5><ul><li><strong><a href='doc.asp?uid=397104'>Eerste competitietreffer van Ziyech is meteen ook een heel belangrijke</a></strong><span>33</span></li><li><strong><a href='doc.asp?uid=396196'>Kees Kwakman: ‘Dat vind ik gewoon een hele gekke uitleg van Van Gaal’</a></strong><span>36</span></li><li><strong><a href='doc.asp?uid=396188'>Van Gaal komt terug op verspreking: ‘Zij zijn wel een optie, maar...’</a></strong><span>33</span></li></ul></div></div></div><script>$('.spelerUid_102878 .tabjeAlleInhoud .inhoud:first').addClass('show');</script></div></div></div>


<script>
	//STANDAARD SCRIPT VOOR HET FAN WORDEN VAN EEN SPELER
	$(".spelerUid_102878 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		userUid = 0;
		if (userUid > 0){

				window.location = "actions/user_addspeler.asp?speler_uid=" + getUid;

		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete speler op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN SPELER
	$(".DIVisFanSpeler_102878 .deleteFanSpeler").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van deze speler?");
		if (answer){
			window.location = "actions/user_addspeler.asp?speler_uid="+getUid+"&del=ja";
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN SPELER -->

	<script>
		$(".DIVfanWordenSpeler_102878").show();
		$(".DIVisFanSpeler_102878").hide();
	</script>

                    	<div style="margin-top:12px;">

                    		


                    				<div style="width:368px; margin-below:0px;">
                    					<center>
                    						<!-- /22272936144/voetbalzone/voetbalzone_web/News/Middle_MPU -->
                    						<div id='div-gpt-ad-1477661096970-1'>
                    						
                    						</div>
                    					</center>
                    				</div>

                    			



                    	</div>
                    	
				<div class="winkel-box">
					<div class="hold">
						
						<a href="doc.asp?uid=398304">
						<div class="img-hold">
							<img src="https://static.voetbalzone.nl/images/photos/ori_368_150/233520356535.jpg" width="368" height="150" alt="" />
							<div class="shadow"></div>
						</div>
						</a>
						
						<div class="text-hold">
							<div class="title">
								<h4><a href="doc.asp?uid=398304">In de wandelgangen</a></h4>
								<span>Woensdag 29 december</span>
							</div>
							
								<h5>Juventus heeft van Sassuolo te horen gekregen dat Gianluca Scamacca veertig miljoen euro kost. <span class="more-link"><a href="doc.asp?uid=398304">Lees verder</a></span></h5>
							
								<div class="reacties"><a href="doc.asp?uid=398304">
										10 reacties
										
									</a></div>
								
						</div>
						<div style="height:4px;width:368px;background:url(images/bg-winkel-box-b.png) no-repeat;"></div>
					</div>
				</div>

		<!-- begin info block -->
		







		<center>
			
		</center>


		

		<!-- end info block -->




						<!-- begin experts blog block  -->
				


				<!-- end experts blog block  -->
				
				
				

						<div style="margin-top:12px;">
							<center>
								

		<div style="width:368px; margin-below:0px;" id="bottomadroy">

		

		<div id='div-gpt-ad-1477661096970-0'>


		</div>
		
		

		</div>
		
		
			<style>
			#bottomadroy.vast{
				position:fixed !important;
				top:120px !important;
				z-index:99999999999;
			}
			
			</style>
			<script type="text/javascript">
			setInterval(function () {

				$(function() {
					var offset = $("#bottomadroy").offset();
					var topPadding = 0;
					$(window).scroll(function() {

						if ($(window).scrollTop() > (offset.top)) {
							$("#bottomadroy").addClass("vast");
						} else {
							$("#bottomadroy").removeClass("vast");
						};
					});
				});
			}, 5000);

				
			</script>
			
							</center>
						</div>

					
					<div id="adjeRchts">

						

					</div>
					



    </div>
    

  </div>

  <!-- END CONTENT BLOCK -->

  

  <!-- END CONTENT BLOCK -->
	<!-- BEGIN FOOTER BLOCK -->
		

	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">


	<div id="footer">

		<div class="footer_logo">
			<img src="https://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<!--<li><a href="https://careers.dazn.com/" target=new>Vacatures <i class="fa fa-external-link"></i></a></li>-->
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<!--<li><a href="/updates.asp">Updates</a></li>-->
						<li><a href="/cookies.asp">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="/privacybeleid.asp">Privacy Verklaring</a></li>
						<li><a href="https://www.cloud.nl/" target="new">Cloud.nl <i class="fa fa-external-link"></i></a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="https://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2021 Voetbalzone B.V.<Br />
			<span style="color: #838379;font-weight: normal;">Een FootballCo Groep Limited Company</span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">&nbsp;</a>

				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
				<a target="new" href="https://open.spotify.com/show/2w0eFJFy3DvrJAHJ1oqyaX" class="spotify">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<!--<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script> -->


	
	<script>
		$(".DAZN_logo a img").attr("src","http://static-voetbalzone.nl/images/DAZN2.png?v=2");
		$(".DAZN_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="https://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			

<!-- script ad block melding -->
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://parchedsofa.com/v2vzo2akRvo62YjF8WwtFEavergE74JaTp_1LD1LfE4nACGVWjlYZPZ-wiavS1f7i",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o.admiral=o.admiral||t})(window);!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script>


	<!-- END FOOTER BLOCK -->
</div>





<script type="text/javascript">
	//$(function() {
	//	var offset = $(".VZskyHigh").offset();
	//	var topPadding = -10;
	//	$(window).scroll(function() {

	//		$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

	//		if ($(window).scrollTop() > offset.top) {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: $(window).scrollTop() - offset.top + topPadding
	//			});
	//		} else {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: 0
	//			});
	//		};
	//	});
	//});
</script>
<span style="display:none;">
	<div id="GETadidasAdv">
	<div style="margin-bottom:10px;margin-top:-14px;float:left;">
		
	</div>
	</div>
</span>
<script>
$('#getAdida').append($('#GETadidasAdv'));
</script>

<style>
#skyCrapp.vast{
	position:fixed !important;
	top:90px !important;
}
#adjeRchts.vast{
	/*position:fixed !important;
	top:0px !important;
	padding-left:0px;*/
}
</style>
<script type="text/javascript">
	$(function() {
		var offset = $("#skyCrapp").offset();
		var topPadding = 0;
		$(window).scroll(function() {

			//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

			if ($(window).scrollTop() > (offset.top)) {
				$("#skyCrapp").addClass("vast");
				//alert(1);
				//$("#skyCrapp").stop().animate({
				//	marginTop: $(window).scrollTop() - offset.top + topPadding
				//});
			} else {
				$("#skyCrapp").removeClass("vast");
				//$("#skyCrapp").stop().animate({
				//	marginTop: 0
				//});
			};
		});
	});

	$( document ).ready(function() {
		$(function() {
			var offset6 = $("#adjeRchts").offset();
			var topPadding6 = 38;
			$(window).scroll(function() {

				//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

				if ($(window).scrollTop() > (offset6.top)) {
					$("#adjeRchts").addClass("vast");
					//alert(1);
					//$("#skyCrapp").stop().animate({
					//	marginTop: $(window).scrollTop() - offset.top + topPadding6
					//});
				} else {
					$("#adjeRchts").removeClass("vast");
					//$("#skyCrapp").stop().animate({
					//	marginTop: 0
					//});
				};
			});
		});
	});


</script>


	<script>
	loadAds();
	function loadAds(){
		//VOLGORDE VAN ADS BEPALEN!
		//$('#pos1').attr("src", "actions/ads_loader.asp?page=doc&adv=pos1&tags=[kvclubs=11;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos4').attr("src", "actions/ads_loader.asp?page=doc&adv=pos4&tags=[kvclubs=11;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos2').attr("src", "actions/ads_loader.asp?page=doc&adv=pos2&tags=[kvclubs=11;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos5').attr("src", "actions/ads_loader.asp?page=doc&adv=pos5&tags=[kvclubs=11;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos6').attr("src", "actions/ads_loader.asp?page=doc&adv=pos6&tags=[kvclubs=11;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11)); //ONDERSTE MPU
		//$('#pos9').attr("src", "actions/ads_loader.asp?page=index&adv=pos9&tags=[kvclubs=11;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11)); //MIDDELSTE MPU
		//$('#pos3').attr("src", "actions/ads_loader.asp?page=doc&adv=pos3&tags=[kvclubs=11;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos7').attr("src", "actions/ads_loader.asp?page=doc&adv=pos7&tags=[kvclubs=11;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos8').attr("src", "actions/ads_loader.asp?page=index&adv=pos8&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer1').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer1&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer2').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer2&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer3').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer3&rando=" + Math.floor(Math.random()*11));

		//HOOGTE BEELD
		var hoogteBeeld 	= $(window).height();
		loadOpPositie("#pos6", hoogteBeeld);
		loadOpPositie("#pos9", hoogteBeeld);

		$( window ).resize(function() {
			hoogteBeeld 	= $(window).height();
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});

		////INLADEN OP POSITIE
		$(window).scroll(function(){
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});



		
				//$('#eplayer5').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer5&twente=&ajax=&nec=&ado=&ered=0&rando=" + Math.floor(Math.random()*11));
			
	}

	function loadOpPositie(obJc, hoogteBeeld){
		if ($(obJc).hasClass('inLoader') == false) {
			TMPwaarde 			= $(obJc);
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= 0;//TMPpositionCheck.top;
			positionScroll 		= $(window).scrollTop();
			//console.log("positionScroll: " + positionScroll);
			if (TMPposRec > 0 && positionScroll > ((TMPposRec+20)-hoogteBeeld)) {
				$(obJc).addClass('inLoader');
				//TMPwidth 	= $(obJc).width();
				//$(obJc).height(100);
				//TMPheight 	= $(obJc).height();
				TMPname 	= obJc;
				TMPname2	= TMPname.replace("#", "");
				//$(obJc).parent().prepend("<div style='font-size:12px;color:grey;position:absolute;z-index:99;float:left;width:"+TMPwidth+"px;margin-top:"+((TMPheight/2)-4)+"px' id='"+TMPname2+"'><CENTER>Loading...</CENTER></div>");
				$(obJc).attr("src", "actions/ads_loader.asp?page=doc&adv=" + TMPname2 + "&tags=[kvclubs=11;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11));

				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 1600);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 3300);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 5500);

				//$(obJc).load(function() {
					//$(TMPname).fadeOut("fast");
				//});
			}
		}
	}


	</script>

	
	

<script>

var init_ads			= new QAF();
init_ads.holderName		= ".qaf_holder_vsdC9";
init_ads.delay			= 200;
init_ads.adHolder.push([1,"<div class='block2'><div class='hold'><CENTER>*</CENTER></div></div>"]); //TYPE, DOM*END
init_ads.adHolder.push([2,"<div style='padding-top:10px;margin-left:-170px;width:160px;position:absolute;'><CENTER>*</CENTER></div>"]); //TYPE, DOM*END

	//PUT VARIABLES
	
		init_ads.data_AD.push('');
		init_ads.data_URL.push('');
		init_ads.data_NAME.push('');
		init_ads.data_TYPE.push('');
		init_ads.data_RATIO.push();
	

$(document).ready(function(){
	init_ads.run();
});
</script>


	<div id="googleAds" class="googleAds" style="height: 1px;"></div>
	<script>
	$(document).ready(function(){
		setTimeout(function(){checkAdsDoc()},500);
		function checkAdsDoc() {
				if (($("#googleAds").height() < 1) || ($("#googleAds").css('display') == "none") ) {
					gaVZ('send', 'event', 'Koentest doc', 'Niet geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Niet geladen');
					console.log("niet geladen");
				} else {
					gaVZ('send', 'event', 'Koentest doc', 'Geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Geladen');
					console.log("geladen");
				}
			}
	});
	</script>

	<style>
	#skyCrapp.bovenTO{
		position:absolute !important;
		//margin-top:2000px;
	}
	#skyCrapp.bovenTO.sticky{
		position:fixed !important;
		margin-top:10px !important;
	}
	</style>
	<script>

		fndTakeover = false;
		function checkChanges()
			{
				//console.log("TO - load function");
				if (fndTakeover == false) {
					$('body > div').each(function() {
						//console.log( $(this).css("top") );
						if (fndTakeover == false) {

							if (parseInt($(this).css("z-index")) > 10000) {
								//console.log("TO - MARGE: " + $(this).css("margin"));
								//console.log("TO - HEIGHT: " + $(this).height());
							}

							if  (  ( $(this).css("margin") == "0px" ) && ( parseInt($(this).css("z-index")) > 10000 ) && ( $(this).height() > 799 )  ) {
								fndTakeover = true;
								TMPtop = $('.comments-list').offset();
								//console.log("TO - LOADED! -- " + TMPtop.top);
								$('#skyCrapp').addClass("bovenTO");
								//$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

								//STICKY!
								getSticky();

							}
						}
					});
				}


				if (fndTakeover == false) { //NOG EENS CHECKEN!
					//console.log("TO - AGAIN!!");
					setTimeout(function () { checkChanges(); }, 1000);
				} else {

					//5X NACHECKEN VOOR POSITIE SKY
					checkMax10Pos(function () {
						TMPtop = $('.comments-list').offset();
						TMPtop2 = $('#skyCrapp').offset();
						//console.log("TO - LOADED 2222! -- " + TMPtop.top + " .. " + TMPtop2.top);
						$('#skyCrapp').addClass("bovenTO");
						$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

					}, 1000, 5);



				}

			}

		function checkMax10Pos(callback, delay, repetitions) {
			var x = 0;
			var intervalID = window.setInterval(function () {
			   callback();
			   if (++x === repetitions) {
				   window.clearInterval(intervalID);
			   }
			}, delay);
		}

		function getSticky(){
			//STICKY MAKEN, ALS BEGINT BIJ REACTIES
			var topPaddingSky = 0;
			var offsetSky = $("#skyCrapp.bovenTO").offset();
			$(window).scroll(function() {
				if (TMPtop.top < 1500) { //NOG GEEN JUISTE WAARDE
					//offsetSky = $("#skyCrapp.bovenTO").offset();
				}

				//console.log("A: " + $(window).scrollTop() + " .. " + TMPtop.top);
				if ($(window).scrollTop() > TMPtop.top) {
					$("#skyCrapp").addClass("sticky");
				} else {
					$("#skyCrapp").removeClass("sticky");
				};
			});
		}


		checkChanges();

	</script>



<script type="text/javascript">
$(document).ready( function() {
	$('.beginnen').click(function() {
		  $(".speelscherm").removeClass("nietweergeven");
		  $(".startscherm").addClass("nietweergeven");


		



	});
});
</script>




		<style>
		.pijltje {
			background: url(https://static.voetbalzone.nl/images/arrowszwart.png) no-repeat;
			opacity:0.09;
			position: absolute;
			background-position: -8px -15px;
			height: 8px;
			right: 10px;
			bottom: -8px;
			width: 15px;
			line-height:20px;
		}
		#duimpjenot{
			font-size: 12px; border: 1px solid #e2e2e2; border-radius: 1px;
			position: absolute; z-index: 100; box-shadow: #eee 8px 5px 5px -3px, #eee 5px 8px 5px -3px;
			display: none; width: 150px; margin-left: 349px; margin-top: -112px; color: #000; padding: 10px; background-color: #eee;
			border-radius:3px;
		}
		#duimpjenot.shoFull{

		}
		</style>

		

<script src="https://static.voetbalzone.nl/live/files/js/jquery.idle.min.js"></script>




<style>
.reageer-block .field-hold {
height: auto !important;
}
.reageer-block .field-hold textarea {
overflow-y: hidden !important;
}
</style>
<script>
$(function() {
    //  changes mouse cursor when highlighting loawer right of box
    $(document).on('mousemove', 'textarea', function(e) {
		var a = $(this).offset().top + $(this).outerHeight() - 16,	//	top border of bottom-right-corner-box area
			b = $(this).offset().left + $(this).outerWidth() - 16;	//	left border of bottom-right-corner-box area
		$(this).css({
			cursor: e.pageY > a && e.pageX > b ? 'nw-resize' : ''
		});
	})
    //  the following simple make the textbox "Auto-Expand" as it is typed in
    .on('keyup', 'textarea', function(e) {
        //  the following will help the text expand as typing takes place
        while($(this).outerHeight() < this.scrollHeight + parseFloat($(this).css("borderTopWidth")) + parseFloat($(this).css("borderBottomWidth"))) {
            $(this).height($(this).height()+1);
        };
    });
});
</script>
</body>
</html>