
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

<html xmlns="http://www.w3.org/1999/xhtml">
<head>




	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="alternate" media="only screen and (max-width: 780px)" href="https://m.voetbalzone.nl/doc.asp?uid=386131">
	
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/internalLinking-desktop.css?v=4" type="text/css"/>
	
	
		<link rel="amphtml" href="https://m.voetbalzone.nl/amp/doc.asp?uid=386131">
	
	<meta name="google-site-verification" content="HQbefOVQV2yDlD42sKftOWxOrLBSsWT_6blOLlhmJYQ" />

	
				<meta property="og:title" content="Vermoedelijke opstelling Oranje: Basisplaatsen voor vijftal uit Eredivisie"/>
			
			
			<meta property="og:description" content="&nbsp;"/>
			<meta property="fb:app_id" content="233166406789027" >
			<meta property="og:type" content="article" >
			<meta property="og:site_name" content="Voetbalzone" >
			
			
			<meta data-react-helmet="true" property="article:published_time" content="24-03-2021T07:08:00Z"/>
			
				<meta data-react-helmet="true" property="article:modified_time" content="24-03-2021T08:10:00Z"/>
			
			
			
			
			<meta property="og:url" content="https://www.voetbalzone.nl/doc.asp?uid=386131"/>
			<meta property="fb:admins" content="160087490685305"/>
			
						<meta property="og:image" itemprop="image" content="https://static.voetbalzone.nl/images/photos/ori_1152_648/3435162354135.jpg"/>
					

			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:url" content="https://www.voetbalzone.nl/doc.asp?uid=386131" />
			<meta name="twitter:title" content="Vermoedelijke opstelling Oranje: Basisplaatsen voor vijftal uit Eredivisie" />
			<meta name="twitter:description" content="Lees verder" />

			<meta name="twitter:image" content="https://static.voetbalzone.nl/images/photos/ori_1152_648/3435162354135.jpg">


			<meta name="twitter:site" content="@voetbalzonenl" />
			
			


			
			
			
			
		
			<title>Vermoedelijke opstelling Oranje: Basisplaatsen voor vijftal uit Eredivisie</title>
		
			<meta name="description" content="Volgens het Algemeen Dagblad begint Donyell Malen vanavond in de spits bij Oranje tegen Turkije" />
		
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/all_sjaak.css?vers=99999999g4";</style>
		<style type="text/css">@import "https://static.voetbalzone.nl/reskin/css/reskin_desktop_2017.css?v=59";</style>
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/form.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/opstelling.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.rating.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.lightbox-0.5.css";</style>
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-screen.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/icons/css/font-awesome.min.css">

	<!--[if lt IE 7]><style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/ie6.css";</style><![endif]-->
	
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/flags.css?vers=20130321-2";</style>




		<script type="text/javascript" src="cjs.asp?page=doc&file=https://static.voetbalzone.nl/js/txt_input_functions.js,https://static.voetbalzone.nl/js/functions_min.js?v=3,https://static.voetbalzone.nl/js/jquery-1.11.3.min.js,https://static.voetbalzone.nl/js/jquery.delay.js,https://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js,https://static.voetbalzone.nl/js/jquery.tinysort.js,https://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js,https://static.voetbalzone.nl/js/ui.core_min.js,https://static.voetbalzone.nl/js/jquery.bind.js,https://static.voetbalzone.nl/js/ui.checkbox_min.js,https://static.voetbalzone.nl/js/motionpack.js,https://static.voetbalzone.nl/js/reacties.js,https://static.voetbalzone.nl/js/jquery.rating.js,https://static.voetbalzone.nl/js/jquery.MetaData.js,https://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js,https://static.voetbalzone.nl/js/jquery.timer.js,https://static.voetbalzone.nl/js/ajax_min.js,https://static.voetbalzone.nl/js/swfobject.js,https://static.voetbalzone.nl/js/selector.js,https://static.voetbalzone.nl/js/rechtsBlokNavigatie.js,"></script>



	<!-- Hotjar Tracking Code for www.voetbalzone.nl -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:197005,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/nike.css";</style>

	<script src='https://static.voetbalzone.nl/js/qaf_full_v6.js?v=11'></script>
	
	<!-- ICO bestanden -->
	<link rel="apple-touch-icon" sizes="57x57" href="/ico/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/ico/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/ico/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/ico/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/ico/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/ico/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/ico/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/ico/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/ico/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/ico/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/ico/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/ico/favicon-16x16.png">
	<meta name="msapplication-TileImage" content="/ico/ms-icon-144x144.png">

	

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Article');
  gaVZ('desktopmobile.set', 'dimension9', 'Article');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  
					gaVZ('set', 'dimension1', 'WORLD CUP');
					gaVZ('desktopmobile.set', 'dimension1', 'WORLD CUP');
					

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
	  gaVZ('set', 'dimension3', 'Yanick Vos');
	  gaVZ('desktopmobile.set', 'dimension3', 'Yanick Vos');
  
	  gaVZ('set', 'dimension4', 'Vermoedelijke opstelling Oranje: Basisplaatsen voor vijftal uit Eredivisie');
	  gaVZ('desktopmobile.set', 'dimension4', 'Vermoedelijke opstelling Oranje: Basisplaatsen voor vijftal uit Eredivisie');
  

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->



	<script>
	var advFraming = {
		eigenschappen:function(positie, ht)
		{
			$("#" + positie).css('height',ht);
			console.log("EDITT HGHT!!!! " + ht);
		}
	};
	</script>

	<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>

<!-- OneTrust Cookies Consent Notice start -->

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="083e429a-1ed7-4fa4-ab56-40eb4cb30e86"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->

<!-- OneTrust Cookies Settings button start -->

<!-- OneTrust Cookies Settings button end -->

        <!-- LOAD GPT -->
		<script src="https://pool-dazn.adhese.com/tag/config.js"></script>
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
          googletag.cmd.push(function() {
            //Stop google from fetching ads initially. (waiting for consent)
            googletag.pubads().disableInitialLoad();
        });
        </script>



 
		
			<script>
			var gptadslots = [];
			
				googletag.cmd.push(function() {
				gptadslots[0] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Top_Banner', [[728, 90], [970, 250], [970, 500]], 'div-gpt-ad-1477661096970-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
				gptadslots[1] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Bottom_MPU', [[300, 250], [320,240]], 'div-gpt-ad-1477661096970-0').setTargeting('Display_Ad_Position', ['BTF']).setTargeting('Display_Ad_Size', ['Bottom_MPU']).addService(googletag.pubads());
				gptadslots[2] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Middle_MPU', [300, 250], 'div-gpt-ad-1477661096970-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Middle_MPU']).addService(googletag.pubads());
				gptadslots[3] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Skin', [1, 1], 'div-gpt-ad-1477661096970-3').addService(googletag.pubads());
				gptadslots[4] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Top_MPU', [[320,240], [300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1477661096970-5').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
				gptadslots[5] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Top_Skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1477661096970-6').addService(googletag.pubads());
				gptadslots[6] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Middle_Banner_InArticle', [[728, 90], [600, 90], [600, 200]], 'div-gpt-ad-1486473465118-0').addService(googletag.pubads());			
				//googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Outstream', [[600, 400], [1, 1]], 'div-gpt-ad-1490369300261-0').addService(googletag.pubads());
				gptadslots[7] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Outstream', [[1, 1], [576, 183], [600, 400], [350, 300]], 'div-gpt-ad-1536852650637-0').addService(googletag.pubads());
				gptadslots[8] =  googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Adfactor_Native_Ad', [1, 1], 'div-gpt-ad-1479994018346-0').addService(googletag.pubads()); 
				gptadslots[9] = googletag.defineSlot('/22272936144/voetbalzone/voetbalzone_web/news/Native_Ad_TopComment', [576, 195], 'div-gpt-ad-1595499496449-0').addService(googletag.pubads());
	//END DEFINE AD UNITS

				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableLazyLoad({
				  fetchMarginPercent: 100,  
				  renderMarginPercent: 25,
				  mobileScaling: 2.0
				});

				googletag.pubads().setTargeting('Display_VZ_clubsID', []).setTargeting('Display_VZ_playersID', []).setTargeting('Display_VZ_comp', ['47']).setTargeting('Display_VZ_countryID', [35]);
				
				
				
				googletag.enableServices();
			  });
			</script>
		

        

       <script>
        // var loadCriteo = () => {
        //   var criteoEl = document.createElement("script"); criteoEl.type = "text/javascript";
        //   criteoEl.async = true; var isHttps = 'https:' === document.location.protocol;
        //   criteoEl.src = "//static.criteo.net/js/ld/publishertag.js";
        //   var criteoTargetEl = document.getElementsByTagName("head")[0];
        //   criteoTargetEl.insertBefore(criteoEl, criteoTargetEl.firstChild);
        // };
       </script>
       <script>
        // window.Criteo = window.Criteo || {};
         //window.Criteo.events = window.Criteo.events || [];
       </script>


       
		   <script>
			 var loadSeedtagq = () => {
			   var st = document.createElement('script');
			   st.type = 'text/javascript';
			   st.async = true;
			   st.src = ('https:' == document.location.protocol
						 ? 'https'
						 : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
			   var s = document.getElementsByTagName('script')[0];
			   s.parentNode.insertBefore(st, s);
			 };
		   </script>
		   <script>
			 window._seedtagq = window._seedtagq || [];
			 window._seedtagq.push(['_setId', '1723-6297-01']);
		   </script>
	
	
	<script>
	(function(w,d,s,i,n){w[n]=w[n]||{q:[],init:function(o){w[n].initOpts=o;},ready:function(c){w[n].q.push(c);}};
	setTimeout(function(j,k){if(!d.getElementById(i)){k=d.getElementsByTagName(s)[0];j=d.createElement(s);j.id=i;
	j.src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";k.parentNode.insertBefore(j,k);}},0);
	}(window,document,"script","wonderpush-jssdk-loader","WonderPush"));

	WonderPush.init({
		webKey: "685a91431b9ac26ed025af9623a243c60d3a3e21481f0aa6e3a4cd021aa14cd2",
		optInOptions: {
			// You can modify or translate the following:
			externalBoxMessage: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleTitle: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleMessage: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxDisclaimer: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxProcessingMessage: "Aanmelden...",
			externalBoxSuccessMessage: "Bedankt voor het aanmelden!",
			externalBoxFailureMessage: "Sorry, er ging iets mis.",
			externalBoxTooLongHint: "Slechte verbinding of incognito venster?",
			externalBoxCloseHint: "Sluiten",
			modalBoxMessage: "We sturen je een pushmelding bij belangrijknieuws.<br/>Je kunt je altijd weer uitschrijven.",
			modalBoxButton: "Ok!"
		}
	});
	</script>

	
	
			
			<script type="application/ld+json">
				{
				  "@context": "https://schema.org",
				  "@type": "NewsArticle",
				  "mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.voetbalzone.nl/doc.asp?uid=386131"
				  },
				  "headline": "Vermoedelijke opstelling Oranje: Basisplaatsen voor vijftal uit Eredivisie",
			 "name": "Vermoedelijke opstelling Oranje: Basisplaatsen voor vijftal uit Eredivisie",
			 "inLanguage": "nl",
			 "image" : "https://static.voetbalzone.nl/images/photos/ori_1152_648/3435162354135.jpg",
			 "description" : "Het Nederlands elftal gaat vanavond van start met de WK-kwalificatiecampagne met een uitwedstrijd tegen Turkije. Om 18.00 uur gaat de bal rollen in het Atatürk Olimpiyat, op weg naar het eindtoernooi in Qatar. Na het misgelopen WK van 2018 in Rusland wil de ploeg van bondscoach Frank de Boer er alles aan doen om er volgend jaar wel bij te zijn. Een overwinning in Istanbul is dan ook meer dan welkom, waarna er ook nog eens zes punten moeten worden gepakt in de komende wedstrijden tegen Letland (zaterdag) en Gibraltar (woensdag) later deze maand.",
			 "url" : "https://www.voetbalzone.nl/doc.asp?uid=386131",  
				  "datePublished": "2021-03-24T07:08",
				  
				  
					"dateModified": "2021-03-24T08:10",
				  
				   "publisher": {
					"@type": "Organization",
					"name": "Voetbalzone",
					"logo": {
					  "@type": "ImageObject",
					  "url": "https://static.voetbalzone.nl/reskin/images/logo.png"
					}
				  }
				}
			</script> 
			
			

</head>


<style type="text/css">
    .detail-block .social-networks2 {
        padding:0;
        margin:0;
        list-style:none;
        overflow:hidden;
    }
    .detail-block .social-networks2 li {
        float: left;
        margin: 0 5px 5px 0;
    }
    .detail-block .social-networks2 a {
        display:block;
        width: 165px;
        height: 30px;
        border-radius: 4px;
        text-align: center;
        font: bold 14px/17px arial;
        color: #fff !important;
    }
    .detail-block .social-networks2 a:after {
        content: '';
        height: 100%;
        display:inline-block;
        vertical-align:middle;
    }
    .detail-block .social-networks2 a span.button {
        display:inline-block;
        vertical-align:middle;
        background:url(https://static.voetbalzone.nl/images/sprite2.png) no-repeat -1000px 0;
        padding: 0 0 0 23px;
    }
    .detail-block .social-networks2 .facebook {background: #3e5c94;}
    .detail-block .social-networks2 .twitter {background: #1daee5;}
    .detail-block .social-networks2 .googleplus {background: #db403a;}
    .detail-block .social-networks2 .iqfactory {background: #85b93a;}
    .detail-block .social-networks2 .facebook span.button {
        background-position: -136px -2px;
        height: 18px;
    }
    .detail-block .social-networks2 .twitter span.button {
        background-position: -135px -26px;
        height: 18px;
    }
    .detail-block .social-networks2 .googleplus span.button {
        background-position: -136px -53px;
        height: 18px;
    }
    .detail-block .social-networks2 .iqfactory span.button {
        background-position: -136px -106px;
        height: 18px;
    }
    .detail-block .social-networks2 a:hover {
        opacity: 0.85;
    }
	.info-col .winkel-box h5{
		width: auto !important;
	}
	/*VOOR VOOR AFGESNEDEN AD*/
	.about-team{
		overflow: inherit;
	}
</style>




	<body>


	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin -->
	<div id='div-gpt-ad-1477661096970-3' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-3'); });
	</script>
	</div>


<div id="handje" style="display:none;">
	<div id="nogStemmen">
		<div class='handUp' title='Ik kan deze reactie waarderen.'></div>
	</div>
	<div id="gestemd" style="display:none;">
		<div style="display:none;" class="clvoted up" title="Bedankt voor je stem"></div>
		<div style="display:none;" class="clvoted down" title="Bedankt voor je stem"></div>
	</div>
	<span id="verwerkVote"></span>
</div>


<script>
    //$(function() {
    //    $('a.lightboxInDoc').lightBox();
    //});

</script>

<!-- BEGIN HEADER BLOCK -->


	
			
			<style>
			body.fixed #liveMatchesIcon {
				margin-left: 82px !important;
			}
			</style>

			
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="https://static.voetbalzone.nl/reskin/css/reskin.css?v=123459891011122">
			

			<style>
                .main-menu {
                    max-width: 700px !important;
                }
            </style>


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="https://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
						<!-- wk button -->
						

						<!--<div class="wkLogo2018" style="margin: 22px 9px 0 0 !important; color: #fff; float: right;">
						    <span>logo</span>
                        </div>-->
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li class="active"><a href="/">Nieuws</a></li>

						
							
							
						<li ><a title="Wedstrijden" href="actuele_wedstrijden.asp">  Wedstrijden</a></li>

						
						
						<li ><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp?cat=voetbalzone">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						
						

					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://open.spotify.com/show/2w0eFJFy3DvrJAHJ1oqyaX?si=pE6Fj9T8SAGyTHnnf4RxqA" class="spotify">spotify</a></li>
						<li><a target="_blank" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">Youtube</a></li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
			<style>

			.nav-holder .social-networks .spotify {
				background: url(https://static.voetbalzone.nl/reskin/images/back_icons_retina.png?v=7);
				background-repeat: no-repeat;
				background-size: cover;
				background-position: 0px -165px;
				height: 23px;
				width: 23px;
				display: inline-block;
				margin-left: 0px;
				margin-right: 3px;
				opacity: 1;
			}
			.nav-holder .social-networks a, .header-frame .searchHead, .login-block a:before{
				background-size: 23px !important;
			}
			
			#liveMatchesIcon {
				background-color: #84b522;
				width: 14px;
				height: 14px;
				border-radius: 7px;
				font-size: 11px;
				text-align: center;
				position: absolute;
				z-index:999999;
				line-height: 14px;
				margin-top: -4px;
				margin-left: 92px;
				font-weight: bold;
			}
			li.active #liveMatchesIcon{
				margin-left: 98px;
			}
			.blink_me {
				-webkit-animation-name: blinker;
				-webkit-animation-duration: 2s;
				-webkit-animation-timing-function: linear;
				-webkit-animation-iteration-count: infinite;
				
				-moz-animation-name: blinker;
				-moz-animation-duration: 2s;
				-moz-animation-timing-function: linear;
				-moz-animation-iteration-count: infinite;
				
				animation-name: blinker;
				animation-duration: 2s;
				animation-timing-function: linear;
				animation-iteration-count: infinite;
			}

			@-moz-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@-webkit-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}
			</style>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<!--<a href="" class="more">Kun jij goed wedstrijden voorspellen?</a>-->
						<ul class="sub-menu" style="line-height: 24px;">
							<li class="active"><a title="Laatste nieuws" href="/">Laatste nieuws</a></li>

							<!--<li>
								
								<a title="EK 2016" href="ek2016.asp" style="color:#940404;">EK 2016</a>
							</li>
							-->

							<!--<li><a title="Archief" href="nieuwsarchief.asp">Archief</a></li>-->
							
							
							
							
							<li><a title="Exclusief" href="exclusief.asp">Exclusief</a></li>
							
							<li><a title="Transfernieuws" href="transfernieuws.asp">Transfernieuws</a></li>

							
							
							
							<li style="float: right;  margin-right: 0px;">
							<div id="wonderpush-subscription-switch" data-sentence="Notificaties:" data-on="AAN" data-off="UIT"></div>
							</li>
							
							
							
							
							

						</ul>
					</div>
				</nav>
				
				<style>
				label.wp-switch {
					margin-left: 20px;
				}
				</style>
							
			


<!-- END HEADER BLOCK -->
    

  <!-- BEGIN CONTENT BLOCK -->



	
		<div id="content" style="">
		

				<center>


					

					<div id="getLeaderboard" style="margin-top:4px;margin-bottom:4px; ">



					
						
						<div class="qaf_holder_p7dIy" data-TYPE="3">
							<div id="getLeaderboard">
								<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner -->
								<div id='div-gpt-ad-1477661096970-4'>

								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-4'); });
								</script>
								</div>
							</div>

							<!-- BEGIN 149059 - Voetbalzone- NL - Passback -  728x90 - adblocking -->
                            <!--<div id="crt-8e275b8" style="width:728px;height:90px;"></div>-->
                            <script type="text/javascript">
                            //Criteo.events.push(function() {
                            //    Criteo.DisplayAcceptableAdIfAdblocked({
                            //        "zoneid": 149059,
                            //        "containerid": "crt-8e275b8",
                            //        "overrideZoneFloor": false
                            //    });
                           // });
                            </script>
                            <!-- END TAG -->

						</div>
						
						
					</div>
				</center>
			

    <div class="content-text" style="">
	
	
	



				<div class="qaf_holder_p7dIy" data-TYPE="2">
					<div style="float:left;margin-left:-174px;position:absolute;" id="skyCrapp">
						<div id="voetbaldirect" style="width:160px;">

							


		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper -->
		<div id='div-gpt-ad-1477661096970-6'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-6'); });
		</script>
		</div>
	



						</div>
					</div>
				</div>

		

		<script>
		$(document).ready(function(){
			if ($("#voetbaldirect").height() > 10){
				$("#voetbaldirect").height(600);
			}
		})
		</script>
		

      <!-- begin about team block -->
		



		 <!-- NORMAAL DOCUMENT-->


				
				

			  <div class="about-team" style="background:none !important;">
			  
			  
				<div class="title">


				  <div class="team-logo">

				  <!--Hier gaat het om een cl=club!-->
											  
														<img src="https://static.voetbalzone.nl/images/logo/clubs60/tn_1552.gif" style="height:60px;width:60px;" alt="" border="0" />
													
				  </div>
				  <h1>Vermoedelijke opstelling Oranje: Basisplaatsen voor vijftal uit Eredivisie</h1>

					
						<!--<div class="date"   >Woensdag, 24 maart 2021 om <time itemprop="datePublished" data-dateformat="auto" datetime="24-03-2021T07:08:00Z" data-utc="1616569680">07:08</time></div>-->
					
				</div>
				
					<img style="margin-bottom:15px; width: 100%;" src="https://static.voetbalzone.nl/images/photos/ori_1152_648/3435162354135.jpg" />
				
				
					<style>
					p.author, p.author a{
						color: #858585;
					}
					p.author span{
						color:#000;
						font-weight: bold;
					}
					</style>
					<p class="author">
						<span>Woensdag, 24 maart 2021 om 07:08</span>
	
						
							• Laatste update: 08:10
						
					</p>
				
				

							<style>
							.img-hold-left, .img-hold-right{
								display:none !important;
							}
							.about-team .img-hold{
								display:none !important;
							}
							.about-team p {
								line-height: 22px !important;
							}
							</style>

							<!--0--><P><b>Het <a href='club.asp?uid=1760'>Nederland</a>s elftal gaat vanavond van start met de WK-kwalificatiecampagne met een uitwedstrijd tegen Turkije. Om 18.00 uur gaat de bal rollen in het Atatürk Olimpiyat, op weg naar het eindtoernooi in Qatar. Na het misgelopen WK van 2018 in Rusland wil de ploeg van bondscoach Frank de Boer er alles aan doen om er volgend jaar wel bij te zijn. Een overwinning in Istanbul is dan ook meer dan welkom, waarna er ook nog eens zes punten moeten worden gepakt in de komende wedstrijden tegen Letland (zaterdag) en Gibraltar (woensdag) later deze maand.</b></P><!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream --><div style='margin-left:-12px;' id='div-gpt-ad-1536852650637-0'><center><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536852650637-0'); });</script></center></div><!--1--><P>In aanloop naar vanavond ging het op de persconferentie van De Boer en <a href='speler.asp?uid=8828'>Georginio Wijnaldum</a> dinsdagmiddag nauwelijks over de wedstrijd tegen Turkije. De bondscoach trapte het persmoment af met een statement over Qatar, terwijl ook Wijnaldum zijn zegje daarover deed. Aanleiding was een verhaal dat eerder in The Guardian verscheen, waarin werd geschreven over 6.500 sterfgevallen onder arbeidsmigranten bij de bouw van de stadions voor het WK. De KNVB voelde zich zondag geroepen om een statement naar buiten te brengen. Daarin werd geschreven: “Als we ons plaatsen, gaan we naar Qatar om &#39;sociaal verantwoord&#39; deel te nemen.” De Boer schaarde zich samen met de staf en spelersgroep achter het statement. “Als we ons kwalificeren, kunnen we in Qatar gezamenlijk aandacht vragen voor de mensenrechten. Dat heeft meer impact dan niet gaan.”</P><div style="background-color: #F7F7F7; display: inline-block; width: calc(100% - 10px); padding: 5px; margin-bottom: 20px;"><center style="margin-bottom: 2px; border-bottom: none; font-size: 10px; padding-bottom: 2px;">Het artikel gaat verder onder de video</center><div style="font-size:16px;line-height:26px;font-weight:bold;margin-bottom:8px;display:none;">Persco Frank de Boer : Weghorst vs De Jong | Kwestie Van de Beek | Van Dijk op tijd fit?</div><script src="//player.daznservices.com/eplayer.js#f806c53ec90fd7ec87532ea31c.17jpub3nsjntj1alvl72ki241z$videoid=l1ic2z8x5uh616jiilult1qn0" async></script><a href="videos.asp" style="margin-top:5px; font-weight: 600; color: #81b527; font-size: 15px; margin-top: 10px; text-decoration: none; line-height: 24px;"><span>Meer videos</span></a></div><!--2--><P>Voor Oranje wordt het vanavond de eerste interland sinds 18 november vorig jaar. Toen werd het uitduel met Polen in de Nations League met 1-2 gewonnen. Davy Klaassen had destijds een belangrijke rol als controlerende middenvelder, terwijl hij onder Ronald Koeman nooit werd opgeroepen. De middenvelder heeft zich bij Ajax weer in de kijker gespeeld en mag naar verwachting vanavond in Istanbul ook weer vanuit de basis starten. Zijn transfer van Werder Bremen naar Ajax heeft hem goed gedaan met oog op het Nederlands elftal. Wout Weghorst speelt nog wel in Duitsland en maakt daar als speler van VfL Wolfsburg grote indruk. Desondanks is hij wederom niet opgeroepen door De Boer en ook dat leidde tot vragen vanuit de media.</P><!--3--><P>Sevilla-spits Luuk de Jong krijgt nog altijd de voorkeur van De Boer, die het thuislaten van Weghorst de moeilijkste beslissing vond bij het samenstellen van de selectie. “Ik heb Wout gebeld en gezegd dat het verschrikkelijk moeilijk was, maar op dit moment kies ik voor Luuk de Jong. Wout was niet blij en dat is normaal”, aldus De Boer dinsdag tijdens de persconferentie. “Hij klopt verschrikkelijk hard op de deur. Er zitten al een paar gaten in. Luuk en Wout zijn dezelfde types en Wout blijft in het vizier voor het EK”, zei de keuzeheer, die op weg naar het EK van plan is om een aantal extra spelers op te roepen. “Het geraamte van het Nederlands elftal staat, maar er kunnen zeker spelers afvallen of bijkomen.”</P><!--4--><P><b>Blessures Oranje</b><BR />Nederland moet het nog altijd stellen zonder aanvoerder Virgil van Dijk. De mandekker van Liverpool is herstellende van een zware knieblessure en zijn deelname aan het EK wordt een moeilijke race tegen de klok. “Ik reken niet op Virgil van Dijk op het EK, maar als het toch lukt, zou het fantastisch zijn”, zei De Boer dinsdag. Volgens de trainer moet alles meezitten wanneer Van Dijk met Oranje mee kan naar het EK. “Een tegenslag van een week of twee kan betekenen dat hij dit seizoen geen wedstrijd meer speelt voor Liverpool. Dan kan ik me voorstellen dat de club zegt: leuk en aardig, maar richt jij je maar op volgend seizoen. We gaan het zien.”</P><!--5--><P>In de achterhoede ontbreekt ook Stefan de Vrij. De verdediger van Internazionale kampt met het coronavirus en is er daardoor deze interlandperiode niet bij. Ook Manchester City-verdediger Nathan Aké is niet afgereisd naar Zeist. Hij is op de weg terug na een spierblessure en richt zich in Engeland op zijn rentree. Waar Aké nog genoeg tijd heeft om fit en in vorm te raken voor het EK, wordt deelname voor Hans Hateboer een lastig verhaal. De rechtsback van Atalanta staat voorlopig aan de kant met enkelklachten, waardoor Fulham-rechtsback Kenny Tete weer terug is bij Oranje.</P><!--6--><P><b>Vermoedelijke opstellingen:</b><BR />Onder de lat lijkt Valencia-keeper Jasper Cillessen het vertrouwen te krijgen. De sluitpost is eerste keus onder De Boer en heeft zij plek bij zijn werkgever in Spanje ook weer terug. Het <i>Algemeen Dagblad</i> verwacht dat Tete als rechtsback begint tegen Turkije. Hij lijkt vanavond de voorkeur te krijgen boven PSV-aanvoerder Denzel Dumfries. Het centrum van Oranje zal bestaan uit <a href='speler.asp?uid=399768'>Matthijs de Ligt</a> en Daley Blind. AZ-back Owen Wijndal start naar verwachting op de linksbackpositie. Met Klaassen, Wijndal en <a href='speler.asp?uid=404591'>Frenkie de Jong</a> ziet het middenvelder er hetzelfde uit als in de laatste interland tegen Polen.</P><!--7--><P><div class=img-hold-breed ><img src=https://static.voetbalzone.nl/images/photos/originelen/2021/3/getimage%20(1)89809000.png /></div><div class=notitie>De vermoedelijke opstelling van Oranje volgens het Algemeen Dagblad.</div></P><!--8--><P>In de voorhoede verwacht de krant dat De Boer kiest voor Feyenoord-aanvoerder Steven Berghuis. De buitenspeler start vanaf rechts. Donyell Malen lijkt in de punt van de aanval te beginnen, terwijl <a href='speler.asp?uid=161289'>Memphis Depay</a> op de linkerkant staat in de voorbeschouwing van het dagblad. Tottenham Hotspur-buitenspeler Steven Bergwijn lijkt genoegen te moeten nemen met een plek op de bank, net zoals hij dat doet bij zijn werkgever in Engeland.</P><!--9--><P><b>Vermoedelijke opstelling Oranje:</b> Cillessen; Tete, De Ligt, Blind, Wijndal; Klaassen, Wijnaldum, F. De Jong; Berghuis, Malen, Depay.</P><!--10--><P><b>Vermoedelijke opstelling Turkije:</b> Günok; Celik, Söyüncü, Demiral, Erkin; Yazici, Tufan, Yokuslu, Calhanoglu, Karaman; Tosun</P>
								
								<!-- Knop Advertorial -->
								

								<!-- Oude positie outstream HIER - Roy -->
								
								
								
													<!-- TAGFARAH-->
                                                    <!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle -->
                                                    <div id='div-gpt-ad-1486473465118-0'>
                                                    <script>
                                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486473465118-0'); });
                                                    </script>
                                                    </div>
													
										
												<div style="padding:0px;background-color:#fff;overflow:hidden;margin-top:10px; clear:left;">


														
												
												</div>

										


							
							<!--<span id="topComment"></span>-->




						

				<br>


				
<span id="boe"></span>









				<div id="putNewWedstrijdBlok"></div>

				

						<style>
						.betweterLijner{
							background-repeat: no-repeat;
							
							background-position: left middle;
							padding-left:21px;
							line-height:16px;
							height:16px;
						}
						.vstadion{
							line-height:16px;
							height:16px;
							margin-top:6px;
							background-repeat: no-repeat;
							background-image: url('https://static.voetbalzone.nl/images/sportstadion_S.gif');
							background-position: left middle;
							padding-left:16px;
							font-weight:bold;
							color:#d80f16 !important;
						}
						.vstadion a{
							color:#ac1233 !important;
						}
						</style>
						<!-- // RESTYLE -->

						<!-- RESTYLE -->
						<div id="getAdida"></div>

						


						<div style="width:576px;float:left;clear:left;height:80px;display:none;">
							
									<div style="float:right;width:380px;">
										<div class="betweterLijner" style="float:right;display:none;">

											

										</div>
										


									</div>
									



							<!--OLD-->
						</div>


				

			  </div>
      	


			

      	<!-- EINDE NORMAAL DOCUMENT-->

      





	<!-- BEGIN PRIJSVRAAG -->
		
      	<!-- EINDE PRIJSVRAAG -->



		<div style="margin-top:-30px;">


		

			<!-- eerste_reaktie -->
			


	<!-- begin poll block -->

	<span id="topComment"></span>
	
<!-- Ad integratie ROY -->
<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Native_Ad_TopComment -->
<div id='div-gpt-ad-1595499496449-0' style='margin-top: 20px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595499496449-0'); });
  </script>
</div>

	

		<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

		
		  <!-- begin poll block -->


			<div id="pollVragen" style="clear:left;display:block;margin-top:35px;margin-bottom:30px;">
					<div class="poll-block">
					<!--  <a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10776726;BnId=1;link=https://secure.adnxs.com/clktrb?id=366493' target=new>--><h4>Poll</h4><!--</a>-->

					  	<div style="overflow: hidden;background: #f3f8ea;padding-left: 15px;padding-top: 15px;padding-bottom: 9px;">
							  <div class="text vra">
								<p>Wat verwacht jij van Turkije - Nederland?
								</p>
							  </div>
							  <div class="nav ans">
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r0" value="385597" name="frm_stem_uid" />
								  <label for="r0">Winst Turkije</label>
								</div>
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r1" value="385598" name="frm_stem_uid" />
								  <label for="r1">Gelijkspel</label>
								</div>
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r2" value="385599" name="frm_stem_uid" />
								  <label for="r2">Winst Nederland</label>
								</div>
							  
								<div class="roww" > <a id="submitDocPoll" href="javascript: document.frm_doc_poll.submit();" class="cursor button"><span>Stem</span></a>
								</div>
							  </div>
						</div>
					</div>
					<input value="179021" name="frm_poll_uid" type="hidden">
					<input value="Vermoedelijke opstelling Oranje: Basisplaatsen voor vijftal uit Eredivisie" name="frm_doc_titel" type="hidden">
					<input value="386131" name="frm_doc_uid" type="hidden">

					<script>
					$('.poll-block input').checkBox();
					</script>
					<!-- end poll block -->
			</div>

			<script>
				$( document ).ready(function() {
					if ( $("#pollVragen .text.vra").outerHeight()  > $("#pollVragen .nav.ans").outerHeight() ) {
						$("#pollVragen .nav.ans").height($("#pollVragen .text.vra").outerHeight());
					} else {
						$("#pollVragen .text.vra").height($("#pollVragen .nav.ans").outerHeight());
					}
				});
			</script>


			


		  <div id="pollAntwoorden" style="margin-top: 20px;display:none;">
		  	<div class='poll-block'> <h4>Poll</h4><div style='overflow: hidden;background: #f3f8ea;padding-left: 15px;padding-top: 15px;padding-bottom: 9px;'><div class='text'> <p>Wat verwacht jij van Turkije - Nederland?</p> </div> <div class='nav'> <div class='box'>Winst Turkije<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:64.5px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:150.5px;'>30%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> <div class='box'>Gelijkspel<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:53.75px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:161.25px;'>25%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> <div class='box'>Winst Nederland<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:96.75px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:118.25px;'>45%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> Totaal aantal stemmen: 844</div> </div> </div> 
		</div>





		

		<script>

		selectedUid = 0;
		$('#pollVragen .grnRadio').click(function () {
			selectedUid = this.value;
		});

		$('#submitDocPoll').click(function () {
			$('#pollAntwoorden').load('actions/poll_vote_ajax.asp', {frm_poll_uid: 179021, frm_doc_uid: 386131, frm_doc_titel: 'Vermoedelijke opstelling Oranje: Basisplaatsen voor vijftal uit Eredivisie',  frm_stem_uid: selectedUid}, function() {
				$('#pollVragen').hide();
				$('#pollAntwoorden').show();
				//MEETPIXELS TOEVOEGEN
				//$("#pollAntwoorden .nav").append("<div><a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10615680;BnId=1;link=http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=9940695&PluID=0&ord=_ADTIME_&pcp=$$DCMID$$' target=new class='cursor button' style='margin-top:10px;'><span>Voorspel het WK</span></a></div><img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=9940695&PluID=0&ord=_ADTIME_&rtu=-1&pcp=$$DCMID$$' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;AdId=10622346;BnId=-1;;loc=300' border='0' width='1' height='1' />");
				//$("#pollAntwoorden .nav").append("<img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=11130810&PluID=0&ord=%n&rtu=-1' border='0' width='1' height='1' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;Adid=11268247;BnId=1;misc=[TIMESTAMP]' border='0' width='1' height='1' />");

				
			});
		});

		if (isNaN(parseInt($.cookie('VZ_poll_179021'))) == false){ //GESTEMD!
			$('#pollVragen').hide();
			$('#pollAntwoorden').show();
		}


		</script>


		

		<BR />
		<div class="ligatusRA2VW"></div>




		<!-- Plista Start-->
		
		<!-- Plista End -->
		


	</div>





<style>
#content .content-text{
	margin-bottom: 6px;margin-top: 10px;float:left;
}
#content .content-text h2{
	font-size:20px;
	font-weight:normal;
	margin-bottom: 10px;
}
.filter-block{
	border-top:0px !important;margin-top:0px;margin-bottom:15px;
}
</style>


							
<div class="content-title" style="">
	<h2>Gerelateerd</h2>
</div>
<div class="filter-block" style="display:none;" id="leesMeerHeadlines">
	<div class="list">
		<ul class="reactiesList">
		</ul>
	</div>
</div>


	
	<style>
	.filter-block.publishers{
		margin-bottom: 20px;
	}
	.filter-block.publishers .time img{
		width:30px;
		border-radius:15px;
		position:absolute;
		margin-top:-8px;
		margin-left: -15px;
	}
	.filter-block.publishers a{
		color:#0a3c71 !important;
	}
	.filter-block.publishers .comment{
	    margin-top: 2px;
	}
	#publisherszieook h5{
		width:475px !important;
		margin-top: -1px;
	}
	#publisherszieook li{
		padding: 9px 0 9px !important;
	}
	</style>
	
	
	
	<div class="content-title" style="margin-top: 30px;">
		<h2>Meer sportnieuws</h2>
	</div>
	
	<style>
	.filter-block .list ul h5 {
    width: 462px !important;
	}
	</style>
	
	<div class="filter-block publishers" id="publisherszieook" style="">
		<div class="list">
			<ul class="reactiesList">
			
				
								<li>
									<div class="time"><a data-uid="GPFans" target=new href="https://www.gpfans.com"><img title="GPFans" src="https://static.voetbalzone.nl/reskin/images/gpfans_share.jpg" /></a></div>
									<h5><a data-uid="GPFans" target="new" href="https://www.gpfans.com/nl/artikelen/63005/villeneuve-beter-voor-imago-mercedes-om-eens-met-andere-coureur-te-winnen/" class="title">Villeneuve: "Beter voor imago Mercedes om eens met andere coureur te winnen"</a></h5>
									<div class="comment">08:29</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="Videos" target=new href="https://www.voetbalzone.nl/videos.asp"><img title="Videos" src="https://www.voetbalzone.nl/daznfeed.png?v=3" /></a></div>
									<h5><a data-uid="Videos" target="new" href="https://www.voetbalzone.nl/videos.asp?uid=61206" class="title">Persco Frank de Boer : Weghorst vs De Jong | Kwestie Van de Beek | Van Dijk op tijd fit?</a></h5>
									<div class="comment">13:45</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="Youtube" target=new href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ"><img title="Youtube" src="https://static.voetbalzone.nl/reskin/images/ytvid.png" /></a></div>
									<h5><a data-uid="Youtube" target="new" href="https://youtu.be/9hDbE5K7J38" class="title">Wilfred Genee: &#39;Ik snap ook heel goed dat je mij kunt haten&#39;</a></h5>
									<div class="comment">05:30</div>
								</li>
						
							
				
				
			</ul>
		</div>
		
		
	</div>
	
	<script>
	$("#publisherszieook li a").click(function(){
		gaVZ('send', 'event', 'Publishers_lees_ook', $(this).attr("data-uid"), 'desktop' );
		gaVZ('desktopmobile.send', 'event', 'Publishers_lees_ook', $(this).attr("data-uid"), 'desktop' );
	})
	</script>
	
	
	

							<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>
							<script>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</script>
						


			  
			  
<!-- SHAREXXX 12345 -->
<div style="float:left;height:80px;clear:left;width:576px;margin-top:15px;">
	<div style="float:left; align:right; width:88px; margin-right:8px;">
		<div id="fb-root"></div>
		<script src="https://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="https://www.voetbalzone.nl/doc.asp?uid=386131" send="false" layout="box_count" width="88" show_faces="false" action="recommend" font="arial" style="padding-left:1px;"></fb:like>
	</div>
    <div class="detail-block" style="margin-top: 10px;" >
        <ul class="social-networks2" style="padding-left: 5px;">
            <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.voetbalzone.nl/doc.asp?uid=386131" class="facebook" style="width:105px;"> <span class="button"><span id="res">Delen</span></span></a></li>
            <li><a target="_blank" href="https://twitter.com/home?status=https://www.voetbalzone.nl/doc.asp?uid=386131" class="twitter" style="width:105px;"> <span class="button">Tweet</span></a></li>
        </ul>
    </div>
</div>







<!--EPLAAXXY-->





      <!-- begin google-ads block -->
      <div id="startComt" style="background:none !important;padding:13px 0 10px;width:100%;margin-top:40px;">
        <div class="title" style="font-size:12px;"> <span style="font-size:18px;">80 reacties</span> (<a href="#">laatste reactie</a>
          door <a href="profiel.asp?uid=99829">rayvg</a>) </div>

		
		
			<style>
			.comments-list .indexRe.mindereComment{
				opacity:0.4;
			}
			</style>
			
			
			
			
			
			<div id="extraFunctie" style="clear:left;overflow:hidden;display:none; margin-top: 15px; line-height: 30px;">
				<div id="noot">Alleen de meest recente reacties zijn getoond.</div>
				<a type="cursor" id="scheiden" class="cursor button"><span>Bekijk alleen recente reacties</span></a>
				<a type="cursor" id="alle" class="cursor button"><span>Bekijk alle reacties</span></a>
			</div>
			
			<script>
				
				$(document).ready(function() {
					
					//BEST COMMENTS
					$totalComments 	= 0;
					$totalVotes 	= 0;
					$("#bestcomments").click(function(){	
						$(".comments-list .indexRe").each(function(i, obj) {
							//console.log( "votes: " + $(this).find(".votes").html() );
							//if (parseInt($(this).find(".votes").html()) >= 10) {}
							$totalComments++;
							$totalVotes = $totalVotes + parseInt($(this).find(".votes").html());
						});
						$gemVoteComment = Math.ceil($totalVotes / $totalComments);
						console.log($gemVoteComment);
						
						$(".comments-list .indexRe").each(function(i, obj) {
							if (parseInt($(this).find(".votes").html()) < $gemVoteComment){
								$(this).addClass('mindereComment');
							}
						});
						
						$(".comments-list .indexRe.mindereComment .text").slideUp();
						
					});
					
					function checkRecComt(){
						//TIMESTAMPS
						var stamps = new Array();
						var stamp_start = 0;
						$(".comments-list .indexRe").each(function(i, obj) {
							stamp = $(this).find(".date").attr("data-timestap");
							//console.log(stamp);
							stamps.push(stamp);
						});
						
						
						//SORTEREN EN BEPALEN
						stamps.sort();
						lastStamp = 0;
						countCmt = 0;
						for (index = 0; index < stamps.length; ++index) {
							if (((stamps[index]-lastStamp) >= 259200) && (lastStamp > 0)){
								//MEER DAN 2 DAGEN GAT
								countCmt = 0;
								console.log("GAT " +  (stamps[index]-lastStamp));
								stamp_start = stamps[index];
							}
							
							countCmt++;
							
							lastStamp = stamps[index];
						}
						
						//HIDEN
						if (stamp_start > 0) {
							if (countCmt > 0) {
								$(".comments-list .indexRe").each(function(i, obj) {
									//console.log("gogogoo");
									stamp = $(this).find(".date").attr("data-timestap");
									hideR = 0;
									for (index = 0; index < stamps.length; ++index) {
										if (stamp < stamp_start) {
											hideR = 1;
										}
									}
									
									if (hideR == 1) {
										//console.log("hide!!!");
										$(this).addClass('mindereComment');
									}
									
								});
								
								//COMMENTS RONDOM
								tmpElements = $(".comments-list .indexRe").not(".mindereComment"); //.closest(".last").closest(".last").find(".indexRe");
								
								//console.log(tmpElements);
								
								tmpElements.each(function(i, obj) {
									//console.log($(this));
									tmpElements2 = $(this).closest(".last").parent();
									tmpElements2.each(function(i, obj) {
										//console.log($(this));
										$(this).find(".indexRe").removeClass("mindereComment");
										
										tmpElements3 = $(this).closest(".last");
										//console.log("start ");
										//console.log(tmpElements3);
										tmpElements3.each(function(i, obj) {
											//console.log($(this));
											$(this).find(".indexRe").removeClass("mindereComment");
											
											//console.log($(this));
											//console.log($(this).parent());
											
											$(this).parent().find(".indexRe").removeClass("mindereComment");
											
										});
										//console.log(" end");
									});

								});
								
								$(".comments-list .indexRe.mindereComment").hide();
								
								//KNOPPEN
								$("#extraFunctie").show();
								$("#scheiden").hide();
								$("#alle").show();
								
								$("#noot").html("Deze discussie verloopt over meerdere dagen. Alleen actuele discussies worden getoond.");
								
							}
						}
						//console.log("comments groter dan " + stamp_start + ", aantal: " + countCmt);
					}					

					$("#scheiden").click(function(){
						checkRecComt();
					});
					
					$("#alle").click(function(){
						$(".comments-list .indexRe").removeClass('mindereComment');
						$(".comments-list .indexRe").show();
						
						$("#alle").hide();
						$("#scheiden").show();
						$("#extraFunctie").show();
						
						$("#noot").html("Alle reacties zijn getoond.");
					});
					
					setTimeout(function () {
						checkRecComt();
					}, 300);
					
				});
			</script>
			
		



      </div>
		  <!-- end google-ads block -->




		  <!-- begin comments-list block -->
	

      <div class="comments-list">

   		

		<!-- REACTIES INCLUDEN! -->

			
		<span id="loadReacties" style="display:none;"></span>
		<script>
		$(document).ready(function(){

		 var allComments 		= $(".comments-list .block > .user-info"); //ALLE REACTIES INDEXEREN
		 var laatsteReactieNr	= allComments.length - 1
		 var reactieNr10 		= $('.comments-list .block > .user-info:eq('+laatsteReactieNr+')');
		 var aantalReacties		= allComments.length;

		 var posRec1 	= 0;
		 var posRec5 	= 0;
		 var posRec10 	= 0;
		 var posRec25 	= 0;
		 var posRec100 	= 0;

		 function getReactiePos(nr){
		 	TMPposRec 			= 0;
			TMPwaarde 			= $('.comments-list .block > .user-info:eq('+nr+')');
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= 0;
		 	return TMPposRec;
		 }

		 if (aantalReacties > 0) { //ER ZIJN REACTIES GEPLAATST!!! MINIMAAL 1 REACTIE
			posRec1	= getReactiePos(0);
		 	if (aantalReacties > 4){ //MINIMAAL 5 REACTIES!
				posRec5	= getReactiePos(4);
				if (aantalReacties > 9){ //MINIMAAL 10 REACTIES!
					posRec10 = getReactiePos(9);
					if (aantalReacties > 24){ //MINIMAAL 25 REACTIES!
						posRec25 = getReactiePos(24);
						if (aantalReacties > 99){ //MINIMAAL 100 REACTIES!
							posRec100 = getReactiePos(99);
						}
					}
				}
		 	}

		 }

		 $(window).scroll(function(){ //EN ANDERS ALTIJD BIJ HET SCROLLEN!
			loadReacties();
		 });

		  function loadReacties(){
			  var positionScroll 	= $(window).scrollTop();
			  var hoogteBeeld 		= $(window).height();

			  if (posRec1 > 0 && positionScroll > ((posRec1+120)-hoogteBeeld)) {
				posRec1 = 0;
				sendReactieHit(1);
			  }
			  if (posRec5 > 0 && positionScroll > ((posRec5+120)-hoogteBeeld)) {
				posRec5 = 0;
				sendReactieHit(5);
			  }
			  if (posRec10 > 0 && positionScroll > ((posRec10+120)-hoogteBeeld)) {
				posRec10 = 0;
				sendReactieHit(10);
			  }
			  if (posRec25 > 0 && positionScroll > ((posRec25+120)-hoogteBeeld)) {
				posRec25 = 0;
				sendReactieHit(25);
			  }
			  if (posRec100 > 0 && positionScroll > ((posRec100+120)-hoogteBeeld)) {
				posRec100 = 0;
				sendReactieHit(100);
			  }

		  }

		  function sendReactieHit(nr){
				$('#loadReacties').html("");
				var ran_number = Math.round(100*Math.random());
				//$('#loadReacties').load('meten2.asp',{uid: '386131', jaar: '2021', maand: '03', dag: '24', gonr: nr, soortDoc: '', 'rando': ran_number}, function() {
				//  //alert('Load was performed.');
				//});
		  }

		})
		</script>



		<div ><div class=hold><a name="reactie0"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=280850"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MeneertjeJ heeft 79 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=280850"><a href="profiel.asp?uid=280850"><span class="mobile ">MeneertjeJ</span></a></div><div data-timestap="1616570220" class="date"><a href="meepraten.asp?uid=11506393">24 maart 2021 om 07:17</a></div><div data-laag="0" data-nr="0" class="v_0 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Warom Berghuis nog speelt is mij een raadsel.. El Ghazi is toch op elk front en elk detail veel beter? </p></div></div></div></div><div class=box><div class=hold><a name="reactie2"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=39776"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="jorisdijk heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=39776"><a href="profiel.asp?uid=39776"><span class="mobile ">jorisdijk</span></a></div><div data-timestap="1616570340" class="date">24 maart 2021 om 07:19</div><div data-laag="1" data-nr="2" class="v_2 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Nou, Berghuis is wel de enige die iemand alleen voor de keeper kan zetten. El Ghazi is goed, maar meer een type dat in de spits komt en bediend moet worden. Speelt ook niet alles bij villa</p></div></div></div></div><div class=last><a name="reactie69"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=11957"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/11957.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="siepie heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=11957"><a href="profiel.asp?uid=11957"><span class="">siepie</span></a></div><div data-timestap="1616578020" class="date">24 maart 2021 om 09:27</div><div data-laag="2" data-nr="69" class="v_69 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>El Ghazi zou wel een goede combi zijn met Tete. Bij hateboer, karsdorp of Dumfries, die constant opkomen, is het logischer om een naar binnen trekkende rechtsbuiten te kiezen. Maar Tete is vooral een sterke verdediger, dus dan zou El Ghazi die zelf buitenom gaat een goede mix zijn.  </p></div></div></div></div><a name="reactie78"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=99829"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="rayvg heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=99829"><a href="profiel.asp?uid=99829"><span class="">rayvg</span></a></div><div data-timestap="1616579400" class="date">24 maart 2021 om 09:50</div><div data-laag="2" data-nr="78" class="v_78 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>EL Ghazi heeft totaal geen inzicht en overzicht, vrij slaperige gozer altijd. Fysiek altijd goed in orde en wil wel altijd zijn best doen en is niet lui maar hij komt nooit echt scherp over. Probeert altijd wel voor te geven maar kijkt uberhaubt niet waar iemand staat waardoor je van die moederloze voorzetten krijgt. </p></div></div></div></div></div></div></div><div class=box><a name="reactie3"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=159452"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/159452.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Stefandefree heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=159452"><a href="profiel.asp?uid=159452"><span class="mobile ">Stefandefree</span></a></div><div data-timestap="1616570460" class="date">24 maart 2021 om 07:21</div><div data-laag="1" data-nr="3" class="v_3 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>El Ghazi heeft nog niet de helft van het inzicht en overzicht van Berghuis. Enkel fysiek beter, verder niets.</p></div></div></div></div></div><div class=box><div class=hold><a name="reactie4"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=51564"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/51564.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="genieterr heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=51564"><a href="profiel.asp?uid=51564"><span class="mobile ">genieterr</span></a></div><div data-timestap="1616570580" class="date">24 maart 2021 om 07:23</div><div data-laag="1" data-nr="4" class="v_4 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Een paar maanden geleden schreeuwde voetbalzone nog dat hij de beste rechtsbuiten is en dat het onbegrijpelijk is dat hij niet speelt. Jou reactie is veelzeggend, wij, beste stuurlui, staan aan wal. </p></div></div></div></div><div class=last><a name="reactie5"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=128256"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/128256.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JK-Ajax heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=128256"><a href="profiel.asp?uid=128256"><span class="">JK-Ajax</span></a></div><div data-timestap="1616570820" class="date">24 maart 2021 om 07:27</div><div data-laag="2" data-nr="5" class="v_5 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Haha het kan verkeren inderdaad, een schande was het dat Berghuis toen niet geselecteerd was en de missing link met zijn traptechniek.  </p></div></div></div></div><a name="reactie19"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=63659"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/63659.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Weef heeft 118 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=63659"><a href="profiel.asp?uid=63659"><span class="mobile ">Weef</span></a></div><div data-timestap="1616572080" class="date">24 maart 2021 om 07:48</div><div data-laag="2" data-nr="19" class="v_19 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Eerlijkheid gebied te zeggen dat de vorm van Berghuis nu een stuk minder is, maar om nou te gaan roepen om El Ghazi gaat wel ver. Alsof die momenteel de pannen van het dak schiet. Is niet eens vaste basisspeler.</p></div></div></div></div></div></div></div><div class=box><a name="reactie29"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=32669"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/32669.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Fairplay1 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=32669"><a href="profiel.asp?uid=32669"><span class="mobile ">Fairplay1</span></a></div><div data-timestap="1616573820" class="date">24 maart 2021 om 08:17</div><div data-laag="1" data-nr="29" class="v_29 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>EL Ghazi speelt nu vaker in de Spits en daar maakt hij zo nu en dan een goal. Maar Berghuis is op dit moment wel het beste op rechts.</p></div></div></div></div></div><div class=box><div class=hold><a name="reactie39"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=148009"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/148009.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lanjouwer heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=148009"><a href="profiel.asp?uid=148009"><span class="">Lanjouwer</span></a></div><div data-timestap="1616575200" class="date">24 maart 2021 om 08:40</div><div data-laag="1" data-nr="39" class="v_39 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>El Ghazi, wissel bij Aston Villa. Ik vind hem goed hoor, maar hij verdient het niet. Ik snap totaal niet waarom Blind speelt, maar voor de rest kan ik deze opstelling prima begrijpen!  </p></div></div></div></div><div class=last><a name="reactie44"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=200598"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="biornha heeft 102 punten."><div style="width:19px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=200598"><a href="profiel.asp?uid=200598"><span class="">biornha</span></a></div><div data-timestap="1616575740" class="date">24 maart 2021 om 08:49</div><div data-laag="2" data-nr="44" class="v_44 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ah dus jij snapt niet dat Blind speelt? Wie moet er dan spelen volgens jou?   Blind, basisspeler bij de kampioen van Nederland, basisspeler bij de bekerfinalist van Nederland, basisspeler bij de enige Nederlandse ploeg die op dit moment nog in een Europees toernooi actief is, en van deze verwachte basis elf natuurlijk maar 1 van de drie spelers die op dit moment nog Europees actief is volgens mij. Ja echt heel raar als die in de basis zal starten. Ik ben benieuwd, wie moet er volgens jou spelen?   </p></div></div></div></div><a name="reactie53"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=170058"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/170058.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Skede heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=170058"><a href="profiel.asp?uid=170058"><span class="mobile ">Skede</span></a></div><div data-timestap="1616576100" class="date">24 maart 2021 om 08:55</div><div data-laag="2" data-nr="53" class="v_53 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Eens dat Blind door al die blessures een logische optie is op die positie hoor. Maar je argumenten over in welke competities hij nu nog actief is slaan natuurlijk nergens op. Dat kan geen reden zijn om iemand op te stellen.</p></div></div></div></div><a name="reactie54"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=148009"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/148009.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lanjouwer heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=148009"><a href="profiel.asp?uid=148009"><span class="">Lanjouwer</span></a></div><div data-timestap="1616576160" class="date">24 maart 2021 om 08:56</div><div data-laag="2" data-nr="54" class="v_54 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Kampioen van Nederland inderdaad, maar omdat daar een bijzonder goede coach rondloopt. Blind is een trage CB. Linksback ook zeker niet goed genoeg.controlerend wel. Misschien zie ik hem daar zelfs liever dan Klaassen tegen de mindere Goden. Ik zou dus eerder voor de snelle St Juste gaan. Die laat het ook wel zien bij Duitsland. Ja, een team dat minder goed is dan Ajax, maar daar loopt dan ook geen Ten Hag rond  </p></div></div></div></div><a name="reactie55"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=144001"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/144001.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Master D heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=144001"><a href="profiel.asp?uid=144001"><span class="">Master D</span></a></div><div data-timestap="1616576280" class="date">24 maart 2021 om 08:58</div><div data-laag="2" data-nr="55" class="v_55 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Natuurlijk is het onbegrijpelijk Daley Blind op te stellen als linker centrale verdediger als je ook grootheden en in Oranje onomstreden centrale verdedigers als Joel Veltman en Jeremiah St. Juste als enige alternatieven in de selectie hebt. Had veel logischer geweest als 1 van hun had gespeeld inderdaad. Dan was de invulling van die positie wel te begrijpen geweest. Liever een onbetrouwbare verdediger van de nummer 17 van de Bundesliga dan een centrale verdediger van de koploper van de Eredivisie en kwartfinalist EL. </p></div></div></div></div><a name="reactie56"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=70533"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/70533.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="murki heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=70533"><a href="profiel.asp?uid=70533"><span class="">murki</span></a></div><div data-timestap="1616576280" class="date">24 maart 2021 om 08:58</div><div data-laag="2" data-nr="56" class="v_56 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit argument wel: Blind is met Tadic de beste speler van Ajax. En op de positie linker centrale middenvelder op eenzame hoogte in eredivisie. Blind heeft ook het ook laten zien op CL en EL niveau, als hij speelt bouwt Ajax 2x zo makkelijk op. </p></div></div></div></div><a name="reactie58"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=182650"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Jaapvan Haafte heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=182650"><a href="profiel.asp?uid=182650"><span class="">Jaapvan Haafte</span></a></div><div data-timestap="1616576460" class="date">24 maart 2021 om 09:01</div><div data-laag="2" data-nr="58" class="v_58 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Als je niet begrijpt dat Virgil, de Vrij en Ake er niet bij zijn moet je gewoon de tekst lezen. Dan snap je het vast wel. Daarnaast is Blind - de Ligt ook bij Ajax een prima combi gebleken dus wat is het probleem? </p></div></div></div></div><a name="reactie63"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=200598"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="biornha heeft 102 punten."><div style="width:19px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=200598"><a href="profiel.asp?uid=200598"><span class="">biornha</span></a></div><div data-timestap="1616577000" class="date">24 maart 2021 om 09:10</div><div data-laag="2" data-nr="63" class="v_63 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ach St Juste.. die doet het inderdaad goed bij een degradatie kandidaat in Duitsland. Is echt het niveau dat je als Nederland na moet streven en verdient zeker een basisplaats boven iemand die samen met de Ligt als centrale verdediger de halve finale van de CL heeft gehaald, en nu weer naar een goed niveau toe aan het groeien is in deze EL campagne met ajax. <br> Nee inderdaad omdat St. Juste sneller is moeten we hem opstellen. Waarom roepen we Narsing dan ook niet op, die is sneller dan Berghuis.. <br> Misidjan en Nunnely zijn beide ook erg snel, zet die ook maar in oranje.. echt wat een onzin om st. Juste er in te zetten puur en alleen omdat hij sneller is? <br> St. Juste zit nu alleen maar bij de selectie omdat je de Vrij en van Dijk mist, en Botman mee mag met het jeugd ek.  </p></div></div></div></div><a name="reactie64"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=13497"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="vedet heeft 184 punten."><div style="width:34px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=13497"><a href="profiel.asp?uid=13497"><span class="">vedet</span></a></div><div data-timestap="1616577480" class="date">24 maart 2021 om 09:18</div><div data-laag="2" data-nr="64" class="v_64 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Buiten al het bovenstaande is ook nog eens gebleken dat Blind/ de Ligt een extreem goede combinatie is (zie succesjaar Ajax). Ik zou niet weten waarom je met de huidige selectie een ander centraal duo op moet stellen...<br> <br> Zelfde geldt trouwens over Berghuis, die staat er wat mij betreft bij gebrek aan beter en bovendien moet je hem wel nageven dat hij in NLs elftal vaak een zeer behoorlijk niveau haalt. </p></div></div></div></div><a name="reactie77"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=170058"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/170058.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Skede heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=170058"><a href="profiel.asp?uid=170058"><span class="mobile ">Skede</span></a></div><div data-timestap="1616579400" class="date">24 maart 2021 om 09:50</div><div data-laag="2" data-nr="77" class="v_77 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>@murki, eens, hij is samen met Tadic gewoon de beste speler van Ajax en is door al die blessures nu de beste optie voor die positie in Oranje. Al vind ik hem in het Nederlands elftal vaak tegenvallen. Zijn kwaliteiten zijn een argument om hem op te stellen, niet zo&#39;n lijstje met alle competities waarin hij nog actief is. Dan kun je ook Schuurs voor de Ligt opstellen, want &#39;Schuurs is nog in een Europees toernooi actief&#39;.</p></div></div></div></div></div></div></div><div class=last><a name="reactie47"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=150183"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/150183.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Migi heeft 198 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=150183"><a href="profiel.asp?uid=150183"><span class="mobile ">Migi</span></a></div><div data-timestap="1616575860" class="date">24 maart 2021 om 08:51</div><div data-laag="1" data-nr="47" class="v_47 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Naja behalve op techniek, inzicht, passing en scorend vermogen dan. </p></div></div></div></div></div></div><div class=hold><a name="reactie1"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=128256"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/128256.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JK-Ajax heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=128256"><a href="profiel.asp?uid=128256"><span class="">JK-Ajax</span></a></div><div data-timestap="1616570280" class="date"><a href="meepraten.asp?uid=11506394">24 maart 2021 om 07:18</a></div><div data-laag="0" data-nr="1" class="v_1 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik vind Klaassen geen controleur, ik zie hem bij Ajax ook voornamelijk renderen als tien. Ik hoop op het EK toch liever dat Koopmeiners of Gravenberch daar komt te spelen, die passen veel beter in de controlerende rol in mijn optiek. Benieuwd hoe Tete het gaat doen, begrijpelijk dat er naar alternatieven gekeken wordt voor Dumfries - ik zou Karsdorp toch ook graag aan het werk willen zien ook al rendeert hij vooral in een vijf mans verdediging waardoor zijn verdedigende kwaliteiten wat minder zwaar tellen. Voorhoede ben ik wel over te spreken overigens en ook blij dat Cillisen gewoon keept. </p></div></div></div></div><div class=last><div class=hold><a name="reactie6"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=93362"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/93362.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="numero9 heeft 81 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=93362"><a href="profiel.asp?uid=93362"><span class="mobile ">numero9</span></a></div><div data-timestap="1616570820" class="date">24 maart 2021 om 07:27</div><div data-laag="1" data-nr="6" class="v_6 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Klaassen komt zwaar tekort als 6. Het is absuut geen spelverdelen en daarbij ook matig in stofzuigen. Als 10 (in een ajaxsysteem) is hij de perfecte speler, diepgang, neus voor de goal, positie kiezen en goed in druk zetten. Gravenbergh is 10x zo goed als controleur, aan de bal zoveel beter. Weer typisch De Boer om met deze opstelling te komen. </p></div></div></div></div><div class=last><a name="reactie28"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=32669"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/32669.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Fairplay1 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=32669"><a href="profiel.asp?uid=32669"><span class="mobile ">Fairplay1</span></a></div><div data-timestap="1616573700" class="date">24 maart 2021 om 08:15</div><div data-laag="2" data-nr="28" class="v_28 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik denk dat hij en Wijnaldum zo nu en dan als de wedstrijd het vraagt zullen wisselen. Maar op 6, nee....daar zie ik hem liever ook niet.</p></div></div></div></div><a name="reactie31"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=155468"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/155468.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="BenNL heeft 149 punten."><div style="width:28px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=155468"><a href="profiel.asp?uid=155468"><span class="mobile ">BenNL</span></a></div><div data-timestap="1616574180" class="date">24 maart 2021 om 08:23</div><div data-laag="2" data-nr="31" class="v_31 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Precies, we gaan ervan uit dat wij de bal hebben en dan heb je met klaassen en wijnaldum twee gevaarlijke spelers op het middenveld. Frenkie is de controleur. </p></div></div></div></div><a name="reactie60"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=37313"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/37313.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DNSDKR heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=37313"><a href="profiel.asp?uid=37313"><span class="">DNSDKR</span></a></div><div data-timestap="1616576580" class="date">24 maart 2021 om 09:03</div><div data-laag="2" data-nr="60" class="v_60 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Exact, Wijnaldum en Klaassen wisselen van positie, niks aan het handje. Maar inderdaad: Klaassen is geen controleur, dat is een diepgaande speler voor de ruimte of de korte combinatie in de 16 van de tegenstander. </p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie7"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=285550"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="AlexDeSouza07 heeft 87 punten."><div style="width:16px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=285550"><a href="profiel.asp?uid=285550"><span class="mobile ">AlexDeSouza07</span></a></div><div data-timestap="1616570940" class="date"><a href="meepraten.asp?uid=11506402">24 maart 2021 om 07:29</a></div><div data-laag="0" data-nr="7" class="v_7 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Denk dat Turkije niet met Günok zal starten door zijn vormdip de laatste maanden. Verder is het gewoon jammer dat Caner &#39;de voorzet&#39; erkin en de matige Kenan Karaman in deze opstelling staan. Ik hoop dat Şenol voor wat anders kiest op die posities </p></div></div></div></div><div class=box><a name="reactie27"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=196048"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Apsua heeft 54 punten."><div style="width:10px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=196048"><a href="profiel.asp?uid=196048"><span class="mobile ">Apsua</span></a></div><div data-timestap="1616573520" class="date">24 maart 2021 om 08:12</div><div data-laag="1" data-nr="27" class="v_27 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik denk ook dat Ugurcan gaat starten, verdiend hij ook. Ik vind ook dat Meras moet beginnen links, die jongen liet geen steek vallen in de EK kwalificaties. Ik hoop voorin Burak-Cenk te zien, heb het gevoel dat we beter spelen met twee spitsen en dan Calhanoglu erachter of Yazici.</p></div></div></div></div></div><div class=last><a name="reactie66"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=13497"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="vedet heeft 184 punten."><div style="width:34px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=13497"><a href="profiel.asp?uid=13497"><span class="">vedet</span></a></div><div data-timestap="1616577600" class="date">24 maart 2021 om 09:20</div><div data-laag="1" data-nr="66" class="v_66 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik weet heel weinig van dit Turkije, alleen dat ze een goede lichting verdedigers hebben. <br> <br> Hoe zie jij het Turkse team op dit moment? Op wie moeten we letten? Wat zijn de sterke punten? (eventueel andere Turks elftal volgers mogen natuurlijk ook reageren <img border=0 src=images/smilies/smile.gif />) </p></div></div></div></div></div></div><div class=hold><a name="reactie8"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=122559"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/122559.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="wondersloff heeft 161 punten."><div style="width:30px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=122559"><a href="profiel.asp?uid=122559"><span class="">wondersloff</span></a></div><div data-timestap="1616571000" class="date"><a href="meepraten.asp?uid=11506403">24 maart 2021 om 07:30</a></div><div data-laag="0" data-nr="8" class="v_8 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Logische opstelling. Zo&#39;n Malen scoort er in de Nederlandse topcompetitie net zoveel als Weghorst in een B-competitie dus ik begrijp wel dat Malen een basisplaats krijgt en Depay naar de zijkant verdringt. Maar Weghorst ligt niet goed in de groep. Die begeleidt eenzame ouderen in zijn vrije tijd. Dan scoor je geen punten bij onze Instagram vedettes.  Die hebben het veel te druk met het aanpakken van de misstanden in Quatar </p></div></div></div></div><div class=box><div class=hold><a name="reactie10"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=128256"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/128256.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JK-Ajax heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=128256"><a href="profiel.asp?uid=128256"><span class="">JK-Ajax</span></a></div><div data-timestap="1616571360" class="date">24 maart 2021 om 07:36</div><div data-laag="1" data-nr="10" class="v_10 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Weghorst, de Messi van de lage landen. Ontbrekende schakel in Oranje waarin niet met een echte spits gespeeld wordt maar met positiewisselingen voorin en snelheid. Vermoeiend dat gehuil om Weghorst zeg, alsof er een wereldvoetballer door iedereen zijn neus geboord wordt. Moet hij ipv Luuk erbij zijn? Wellicht afhankelijk van de rol die de Boer voor ogen heeft met een wissel spits maar kom op zeg laten we ook niet overdrijven.  </p></div></div></div></div><div class=last><a name="reactie13"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=46808"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/46808.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DR.Mario heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=46808"><a href="profiel.asp?uid=46808"><span class="">DR.Mario</span></a></div><div data-timestap="1616571540" class="date">24 maart 2021 om 07:39</div><div data-laag="2" data-nr="13" class="v_13 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Als je voor Depay in de punt kiest snap ik het nog. Als je voor Malen kiest niet. Net of Weghorst zo vreselijk traag is. Die is nog aardig snel. Malen mist momenteel de scherpte in de eredivisie, terwijl Weghorst de ene na de andere vakkundig afwerkt in de Bundesliga. Zo vreemd is die verontwaardiging toch niet? </p></div></div></div></div><a name="reactie16"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=128256"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/128256.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JK-Ajax heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=128256"><a href="profiel.asp?uid=128256"><span class="">JK-Ajax</span></a></div><div data-timestap="1616571840" class="date">24 maart 2021 om 07:44</div><div data-laag="2" data-nr="16" class="v_16 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik snap best dat men vind dat hij boven Luuk de Jong gekozen moet worden obv prestaties. Ik vind hem nog steeds geen basisspeler materiaal als je Depay en Malen hebt. Ik ben overigens benieuwd of Malen daadwerkelijk in de spits gaat spelen of gewoon vanaf de flanken. Als je met Wegorst in de punt speelt en Berghuis en Depay daarnaast heb je 0 diepgang in je spel en alleen maar mensen die in de bal willen komen. Van wie krijgt hij aanvoer? Zo speelt Oranje helemaal niet in de basis. Geef mij dan maar een variant waarin positiewisselingen mogelijk zijn zoals het nu hierboven staat. Tevens vind ik nog steeds dat Luuk een betere stormram is om in de laatste 10 minuten met hoge ballen voor de pot wat te forceren. Weghorst is een completere en betere spits, Luuk veruit een betere kopper die op zulke momenten goud waard kan zijn, want bij forceren is voetballen van ondergeschikt belang. Laten we alsjeblieft stoppen met doen alsof Weghorst ons persoonlijk naar de EK overwinningen gaat schieten.  </p></div></div></div></div><a name="reactie18"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=280359"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Mas_AFCA heeft 69 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=280359"><a href="profiel.asp?uid=280359"><span class="mobile ">Mas_AFCA</span></a></div><div data-timestap="1616572020" class="date">24 maart 2021 om 07:47</div><div data-laag="2" data-nr="18" class="v_18 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Weghorst is jiet geselecteerd dan kan je hem ook niet opstellen. Zo vreemd is dat toch niet? Daarbij heeft Malen toch veel meer voetballend vermogen dus die keuze snap ik nog wel. Klaassen snap ik niet zo goed die kan het op 6 niet belopen. </p></div></div></div></div><a name="reactie21"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=46808"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/46808.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DR.Mario heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=46808"><a href="profiel.asp?uid=46808"><span class="">DR.Mario</span></a></div><div data-timestap="1616572440" class="date">24 maart 2021 om 07:54</div><div data-laag="2" data-nr="21" class="v_21 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Vindt het ook een zinloze vergelijking. De Jong kan echt goed koppen en dat kan vrij handig zijn als je de laatste tien minuten de bal er constant in pompt. Weghorst kan dit totaal niet. Is wel groot en fysiek sterk, maar koppend enorm matig. Dat is ook echt op geen enkele manier een stormram. Of je moet er voor kiezen om de bal in zijn voeten te spelen maar dat lijkt mij een vrij kansloze tactiek als de tegenstander met tien man in de eigen 16 staat.<br> <br> Ik zeg overigens nergens dat Weghorst ons even naar de titel schiet. Maar ik vind het toch een vrij dubieuze beslissing. Wat moet hij nog meer doen om geselecteerd te worden? Als je dan vervolgens voor Malen in de punt lijkt te kiezen snap ik er helemaal niks meer van. Die heeft de laatste weken op geen enkele manier de vorm te pakken. Eerder het tegenovergestelde.  </p></div></div></div></div><a name="reactie26"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=128256"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/128256.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JK-Ajax heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=128256"><a href="profiel.asp?uid=128256"><span class="">JK-Ajax</span></a></div><div data-timestap="1616573280" class="date">24 maart 2021 om 08:08</div><div data-laag="2" data-nr="26" class="v_26 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dat was ook niet richting jou hoor, maar meer richting de eindeloze vermoeiende discussie in ieder artikel weer even Weghorst erbij halen. Malen an sich is een betere voetballer en kan uit het niets iets creeeren en is op meerdere posities inzetbaar. Ik denktoch echt dat Depay gewoon in de punt start en niet bovenstaande opstelling., dat maakt de keuze beter te accepteren in mijn ogen. Weghorst had van mij zeker een kans moeten krijgen maar past blijkbaar niet in het spel dat de Boer voor ogen heeft. We hebben het uiteindelijk over een wissel spits positie. </p></div></div></div></div></div></div></div><div class=box><a name="reactie15"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=63659"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/63659.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Weef heeft 118 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=63659"><a href="profiel.asp?uid=63659"><span class="mobile ">Weef</span></a></div><div data-timestap="1616571720" class="date">24 maart 2021 om 07:42</div><div data-laag="1" data-nr="15" class="v_15 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Weghorst had absoluut bij de selectie moeten zitten ipv Luuk, maar een basisspeler is het niet natuurlijk. Zeker niet op de korte termijn. Het is een totaal andere spits dan Malen (of Depay), die veel meer gevoed moet worden met voorzetten. En je hebt met Depay en Berghuis ook niet de typische wingers die voor de achterlijn gaan. Een voorhoede Depay-Malen-Berghuis past véél beter bij elkaar.</p></div></div></div></div></div><div class=box><a name="reactie23"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=20560"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Boca2005 heeft 45 punten."><div style="width:8px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=20560"><a href="profiel.asp?uid=20560"><span class="mobile ">Boca2005</span></a></div><div data-timestap="1616572800" class="date">24 maart 2021 om 08:00</div><div data-laag="1" data-nr="23" class="v_23 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het is een opstelling die journalisten verwachten. Komt zelden precies zo uit. Ik kan me niet voorstellen dat Malen Depay zal verdringen. Uiteindelijk zal Depay dan wel gewoon in de spits staan en Malen op links, als Malen al een basisplaats krijgt.</p></div></div></div></div></div><div class=box></div><div class=box><a name="reactie41"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=147478"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Woody19 heeft 72 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=147478"><a href="profiel.asp?uid=147478"><span class="">Woody19</span></a></div><div data-timestap="1616575380" class="date">24 maart 2021 om 08:43</div><div data-laag="1" data-nr="41" class="v_41 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>@wondersloff, ik kan het niet meer eens zijn met iemand dan in dit geval met jou! Ik ben een Psv&#39;er maar snap totaal niet dat Malen de voorkeur krijgt boven Weghorst. Malen speelt echt niet goed. Ja, het is een goede voetballer, maar dat is Ihattaren ook... En laten we niet vergeten dat we niet in een B, maar een C-competitie spelen. Weghorst laat het wekelijks zien! <br> <br> Maar goed, ik snap sowieso niet heel veel van de selectie van Frank de Boer. Volgens mij doet hij dit voor de horeca. De horeca is dicht, dus Oranje kan straks snel weer uit het EK. Daar moeten we hem ook voor bedanken.  </p></div></div></div></div></div><div class=last><a name="reactie62"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=285058"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="TK87 heeft 78 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=285058"><a href="profiel.asp?uid=285058"><span class="">TK87</span></a></div><div data-timestap="1616576760" class="date">24 maart 2021 om 09:06</div><div data-laag="1" data-nr="62" class="v_62 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ben het eens over dat Weghorst mee had gemoeten en misschien zelfs wel in de basis had moeten staan. Vind die laatste zin wel weer jammer. Beetje in de kont van Weghorst kruipen terwijl je niet weet wat die andere gasten doen buiten hun Instagram. Misschien doneren ze wel een lap geld aan een goed doel. Weet jij veel... </p></div></div></div></div></div></div><div class=hold><a name="reactie9"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=165241"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Nick_10 heeft 39 punten."><div style="width:7px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=165241"><a href="profiel.asp?uid=165241"><span class="mobile ">Nick_10</span></a></div><div data-timestap="1616571300" class="date"><a href="meepraten.asp?uid=11506404">24 maart 2021 om 07:35</a></div><div data-laag="0" data-nr="9" class="v_9 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit is niet eens zo n slechte opstelling. Ik verwacht  dat dit middenveld het ook gaat worden op het ek, en daar kan prima mee leven. Denk ook dat het de beste optie is. Je kunt misschien nog Gravenberch er in zitten voor Klaassen maar ik zou persoonlijk voor Klaassen gaan. Meer diepgang en net wat meer ervaring. Verdediging is op dit moment ook prima. Als de vrij of van dijk fit zijn voor het ek dan zal Blind naar de linksback verhuizen en dus wijndal eruit. Ook logisch inprincipe en helemaal niet erg. Je hebt dan ook een goede back up voor links. Voorin ben ik opzich ook we tevreden, ik denk alleen dat daar nog het minst zeker is. En dan heb ik het over twee plaatsen want alleen depay is natuurlijk zeker van zijn plek. Persoonlijk zou ik voor malen en bergwijn kiezen om depay heen. Maar ik zou het niet raar vinden als de Boer voor Berghuis kiest en dat is dan ook prima. Ik vind Bergwijn gewoon net wat beter dan Berghuis. </p></div></div></div></div><div class=box><div class=hold><a name="reactie38"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=165740"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="feynec heeft 68 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=165740"><a href="profiel.asp?uid=165740"><span class="mobile ">feynec</span></a></div><div data-timestap="1616575020" class="date">24 maart 2021 om 08:37</div><div data-laag="1" data-nr="38" class="v_38 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik zou indien De Vrij of Van Dijk fit is nog steeds kiezen voor Wijndal als Linksback. Blind zou ik dan als controleur opstellen ipv Klaassen , denk dat dat een stuk meer voetbal brengt.</p></div></div></div></div><div class=last><a name="reactie70"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=290470"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Ajaxenschede heeft 122 punten."><div style="width:23px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=290470"><a href="profiel.asp?uid=290470"><span class="">Ajaxenschede</span></a></div><div data-timestap="1616578020" class="date">24 maart 2021 om 09:27</div><div data-laag="2" data-nr="70" class="v_70 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wijndal zou ik ook gewoon linksback houden, maar Blind moet je absoluut niet als controleur neerzetten, want dan wordt hij gewoon overlopen. De laatste wedstrijden bij Ajax speelde hij ook op het middenveld maar was het Gravenbergh die de meer controlerende rol op zich nam. <br> <br> Een &#39;pirlo&#39; rol waarbij hij vlak voor de verdediging het spel kan verdelen en de opbouw kan regelen zonder dat hij veel verdedigend werk hoeft op te knappen ligt hem wel goed, maar dan moet je echt met een speler als De Roon ernaast gaan spelen en dat gaat nooit gebeuren omdat dat ten koste gaat van Frenkie of Wijnaldum. </p></div></div></div></div></div></div></div><div class=last><a name="reactie42"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=148009"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/148009.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lanjouwer heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=148009"><a href="profiel.asp?uid=148009"><span class="">Lanjouwer</span></a></div><div data-timestap="1616575380" class="date">24 maart 2021 om 08:43</div><div data-laag="1" data-nr="42" class="v_42 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik verwacht De Roon tegen de betere teams en Klaassen/gravenbergh tegen de mindere Goden. Wat wel te begrijpen is ook. In dit geval is een Klaassen dus prima. Blind lijkt mij wissel indien De Vrij er weer is (van Dijk lijkt mij het niet te halen). Wijndal is veel meer een linksback en voegt meer aan het spel toe. Blind op 6 zou ik nog wel begrijpen, maar ik denk dat het gewoon een ideale 12e man is.  </p></div></div></div></div></div></div><div class=hold><a name="reactie11"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=63659"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/63659.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Weef heeft 118 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=63659"><a href="profiel.asp?uid=63659"><span class="mobile ">Weef</span></a></div><div data-timestap="1616571360" class="date"><a href="meepraten.asp?uid=11506407">24 maart 2021 om 07:36</a></div><div data-laag="0" data-nr="11" class="v_11 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik zou het wel bijzonder vinden als Tete gelijk zou starten. Behalve dat Dumfries het in Oranje best aardig heeft gedaan, is het gewoon vreemd dat als je Tete eerst passeert voor Hateboer, hij nu opeens basisspeler zou zijn. Dan moet hij wel hele bijzondere dingen laten zien op de training, want bij Fulham vliegen de vonken er ook niet vanaf ofzo. Verder ben ik benieuwd hoe het middenveld precies komt te staan. Als we echt met twee controleurs spelen vind ik het niet selecteren van Koopmeiners wel extra bijzonder. Überhaupt hebben we te weinig middenvelders in de selectie. De rest van de namen zijn wel logisch wat mij betreft. Je moet alleen wel hopen dat je niet teveel moet wisselen, want de bank houdt niet over.</p></div></div></div></div><div class=last><div class=hold><a name="reactie45"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=300297"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/fbf1072084106597523.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="RozatoHekkie heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=300297"><a href="profiel.asp?uid=300297"><span class="">RozatoHekkie</span></a></div><div data-timestap="1616575860" class="date">24 maart 2021 om 08:51</div><div data-laag="1" data-nr="45" class="v_45 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Tete is meer een verdedigende back, zowel Dumfries, Hateboer én Karsdorp zijn meer aanvallende backs die je best tegen een zwakkere tegenstander in een viermansdefensie kan zetten, maar tegen betere tegenstanders in een 5 man defensie van pas komen. Ik denk dus dat Tete eigenlijk wel zeker is van het EK en dat tussen de andere 3 het zal gaan voor de andere plek in de selectie. </p></div></div></div></div><div class=last><a name="reactie57"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=63659"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/63659.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Weef heeft 118 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=63659"><a href="profiel.asp?uid=63659"><span class="mobile ">Weef</span></a></div><div data-timestap="1616576280" class="date">24 maart 2021 om 08:58</div><div data-laag="2" data-nr="57" class="v_57 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Is niet een beetje tegenstrijdig wat je zegt? Als Oranje tegen sterke tegenstanders met een vijfmans verdediging speelt en tegen zwakkere met een viermans, dan heb je in principe geen &#39;verdedigende&#39; back nodig. Verder vraag ik me dan wel af hoe Turkije geclassificeerd moet worden. Op een eindtoernooi is dat normaal gesproken zeker niet één van je sterkste tegenstanders.</p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie12"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=46808"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/46808.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DR.Mario heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=46808"><a href="profiel.asp?uid=46808"><span class="">DR.Mario</span></a></div><div data-timestap="1616571420" class="date"><a href="meepraten.asp?uid=11506408">24 maart 2021 om 07:37</a></div><div data-laag="0" data-nr="12" class="v_12 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hele matige opstelling. Een Malen die niet in vorm is en kans op kans mist in de eredivisie. Klaassen op 6? Sinds hij naar de 10 is gegaan is Ajax gaan lopen. Tete ineens voor Dumfries? Vorige keer verloren we met 3-0 in Turkije. Als dit waar is gaat Frankie voor een recordnederlaag. In ieder geval wel weer een recordje te pakken dan. </p></div></div></div></div><div class=box><div class=hold><a name="reactie17"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=287723"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Oortap heeft 46 punten."><div style="width:9px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=287723"><a href="profiel.asp?uid=287723"><span class="mobile ">Oortap</span></a></div><div data-timestap="1616571960" class="date">24 maart 2021 om 07:46</div><div data-laag="1" data-nr="17" class="v_17 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ja laten we een wedstrijd erbij pakken van 6 jaar geleden. </p></div></div></div></div><div class=last><a name="reactie22"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=46808"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/46808.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DR.Mario heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=46808"><a href="profiel.asp?uid=46808"><span class="">DR.Mario</span></a></div><div data-timestap="1616572560" class="date">24 maart 2021 om 07:56</div><div data-laag="2" data-nr="22" class="v_22 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Zo werkt dat vaak bij records, hé. Dat is een resultaat uit het verleden wat verbroken kan worden. In dit geval inderdaad 6 jaar geleden. </p></div></div></div></div><a name="reactie32"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=182676"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/182676.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="mv010 heeft 52 punten."><div style="width:10px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=182676"><a href="profiel.asp?uid=182676"><span class="">mv010</span></a></div><div data-timestap="1616574180" class="date">24 maart 2021 om 08:23</div><div data-laag="2" data-nr="32" class="v_32 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Nee dat doen we alleen om de kwaliteit van Stekelenburg of Cillissen aan te geven. Dan mogen we wel terug naar een wk finale. Ik vind dit een zeer matige opstelling.  </p></div></div></div></div></div></div></div><div class=last><a name="reactie36"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=157382"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="mitchajax020 heeft 73 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=157382"><a href="profiel.asp?uid=157382"><span class="mobile ">mitchajax020</span></a></div><div data-timestap="1616574960" class="date">24 maart 2021 om 08:36</div><div data-laag="1" data-nr="36" class="v_36 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Tete begrijp ik wel pur sang verdediger en Dumfries sorry maar die zit echt in een dip hoor.
Malen snap ik ook niet, die zit ook in een dip maar wie moet je dan er in zetten</p></div></div></div></div></div></div><div class=hold><a name="reactie14"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=292873"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Rabarber heeft 31 punten."><div style="width:6px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=292873"><a href="profiel.asp?uid=292873"><span class="mobile ">Rabarber</span></a></div><div data-timestap="1616571600" class="date"><a href="meepraten.asp?uid=11506410">24 maart 2021 om 07:40</a></div><div data-laag="0" data-nr="14" class="v_14 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik denk dat het zwaar tegen gaat vallen en dat de Boer vanavond met een nederlaag begint</p></div></div></div></div><div class=last><a name="reactie33"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=4174"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="wanny heeft 153 punten."><div style="width:28px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=4174"><a href="profiel.asp?uid=4174"><span class="">wanny</span></a></div><div data-timestap="1616574300" class="date">24 maart 2021 om 08:25</div><div data-laag="1" data-nr="33" class="v_33 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dan valt het toch niet tegen als ze verliezen, want je verwacht het al? </p></div></div></div></div></div></div><div class=hold><a name="reactie20"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=45794"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/45794.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="naam heeft 88 punten."><div style="width:16px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=45794"><a href="profiel.asp?uid=45794"><span class="mobile ">naam</span></a></div><div data-timestap="1616572200" class="date"><a href="meepraten.asp?uid=11506419">24 maart 2021 om 07:50</a></div><div data-laag="0" data-nr="20" class="v_20 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit wordt een mooie avond voor al mijn abi&#39;s. Wat een bagger opstelling. Nulletje of 4 voor Turkije gok ik.</p></div></div></div></div><div class=last><a name="reactie25"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=196048"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Apsua heeft 54 punten."><div style="width:10px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=196048"><a href="profiel.asp?uid=196048"><span class="mobile ">Apsua</span></a></div><div data-timestap="1616572980" class="date">24 maart 2021 om 08:03</div><div data-laag="1" data-nr="25" class="v_25 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik snap de mensen niet die zeggen dat het een slechte opstelling is, dit is gewoon genoeg om mee te doen bovenaan. Zo makkelijk denken wij er niet over trouwens, NL is de favoriet en wij hopen dat onze jongens een goeie dag hebben, dan kunnen we iedereen verslaan.</p></div></div></div></div></div></div><div class=hold><div class=box><div class=hold><div class=last><a name="reactie74"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=157382"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="mitchajax020 heeft 76 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=157382"><a href="profiel.asp?uid=157382"><span class="mobile ">mitchajax020</span></a></div><div data-timestap="1616578680" class="date">24 maart 2021 om 09:38</div><div data-laag="2" data-nr="74" class="v_74 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dumfries is totaal uit vorm </p></div></div></div></div><a name="reactie75"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=267172"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="NL_Modric heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=267172"><a href="profiel.asp?uid=267172"><span class="mobile ">NL_Modric</span></a></div><div data-timestap="1616578980" class="date">24 maart 2021 om 09:43</div><div data-laag="2" data-nr="75" class="v_75 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Omdat je alleen maar Ajacieden noemt. Terwijl je niks zegt over Malen die al een paar wedstrijden geen pepernoot raakt. (En ook daar hebben we betere alternatieven) Wijndal heeft zich nog nauwelijks bewezen en die noem je ook niet ? En dan komt je met Koopmeiners of Gravenberch ipv Klaassen ? En jij denkt dat die meer arbeid leveren (wat nodig is) tegen Turkije dan Klaassen ? Manmanman. Je hebt bij Oranje nou eenmaal een kern met Van Dijk, De Ligt, Frenkie, Wijnaldum en Depay. De rest eromheen is allemaal geen wereldtop. Noem die dan de volgende keer ook allemaal op.</p></div></div></div></div></div></div></div><div class=last><div class=hold><div class=last><a name="reactie72"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=84977"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Benzema. heeft 94 punten."><div style="width:17px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=84977"><a href="profiel.asp?uid=84977"><span class="mobile ">Benzema.</span></a></div><div data-timestap="1616578440" class="date">24 maart 2021 om 09:34</div><div data-laag="2" data-nr="72" class="v_72 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Tete is al sinds zijn vertrek bij Ajax een faalhaas eerste klas. Aké is een paar klassen beter dan Blind. De Ligt komt ook net terug van een blessure dus dat is geen argument. Zowel Gravenberch als Koopmeiners zijn beter dan Klaassen.</p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie35"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=298780"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="SiniFR12 heeft 90 punten."><div style="width:17px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=298780"><a href="profiel.asp?uid=298780"><span class="mobile ">SiniFR12</span></a></div><div data-timestap="1616574720" class="date"><a href="meepraten.asp?uid=11506458">24 maart 2021 om 08:32</a></div><div data-laag="0" data-nr="35" class="v_35 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Blind centraal, ik houd mijn hart vast. Dat had ik overigens ook gedaan als hij linksback zou spelen. Komt mijn inziens snelheid en duelkracht te kort om op dat niveau daar te spelen. Niet voor niets dat Ten Hag hem Europees vaak naar het middenveld schuift. Mag van mij op de plek van Klaassen spelen. Die rendeert prima als 10, maar niet als dubbele controleur. Bizar dat Koopmeiners naar jong is gestuurd.</p></div></div></div></div><div class=box><div class=hold><a name="reactie37"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=157382"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="mitchajax020 heeft 76 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=157382"><a href="profiel.asp?uid=157382"><span class="mobile ">mitchajax020</span></a></div><div data-timestap="1616575020" class="date">24 maart 2021 om 08:37</div><div data-laag="1" data-nr="37" class="v_37 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Blind ik ook maar samen met de Ligt heb ik er vertrouwen in want het was een goed duo bij ajax</p></div></div></div></div><div class=last><a name="reactie49"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=267172"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="NL_Modric heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=267172"><a href="profiel.asp?uid=267172"><span class="">NL_Modric</span></a></div><div data-timestap="1616575920" class="date">24 maart 2021 om 08:52</div><div data-laag="2" data-nr="49" class="v_49 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Bij Ajax was hij inderdaad goed en ben enorm fan van Blind. Maar ik zou hem tegen Turkije niet opstellen. (puur door de dingen die sini hierboven ook aangeeft) Ook zou ik kiezen voor De Roon ipv Klaassen. Of je moet Davy op 10 zetten en Wijnaldum een linie naar achter. Voorin heb je denk ik ook meer aan Luuk dan aan Malen, want ik ga ervan uit dat we de bovenliggende partij zijn. </p></div></div></div></div></div></div></div><div class=box><a name="reactie48"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=300297"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/fbf1072084106597523.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="RozatoHekkie heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=300297"><a href="profiel.asp?uid=300297"><span class="">RozatoHekkie</span></a></div><div data-timestap="1616575920" class="date">24 maart 2021 om 08:52</div><div data-laag="1" data-nr="48" class="v_48 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>De Ligt staat er naast, dat werkt altijd prima. Ik heb er best vertrouwen in. </p></div></div></div></div></div><div class=last><a name="reactie59"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=70533"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/70533.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="murki heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=70533"><a href="profiel.asp?uid=70533"><span class="">murki</span></a></div><div data-timestap="1616576460" class="date">24 maart 2021 om 09:01</div><div data-laag="1" data-nr="59" class="v_59 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>@sini:<br> <br> Alsof het niveau van Turkije hoger is dan de tegenstanders van Ajax in de CL en EL. Daar heeft Blind zich ook al lang en breed bewezen. </p></div></div></div></div></div></div><a name="reactie40"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=22982"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/22982.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="BK4LiFe heeft 197 punten."><div style="width:36px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=22982"><a href="profiel.asp?uid=22982"><span class="mobile ">BK4LiFe</span></a></div><div data-timestap="1616575260" class="date"><a href="meepraten.asp?uid=11506468">24 maart 2021 om 08:41</a></div><div data-laag="0" data-nr="40" class="v_40 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>De opstelling van Turkije is wel heel random. Mert Günok gaat echt niet keepen als de keepers van Fenrbahce en Trabzon erbij zijn. Tevens komt Tosun net terug van een blessure. Die houdt het nooit vol. Burak Yilmaz is op dit moment verder in zijn herstel volgens Güneş. Dus die zal spelen als het niet een van de andere spitsen wordt.</p></div></div></div></div><div class=hold><a name="reactie46"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=150183"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/150183.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Migi heeft 198 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=150183"><a href="profiel.asp?uid=150183"><span class="mobile ">Migi</span></a></div><div data-timestap="1616575860" class="date"><a href="meepraten.asp?uid=11506481">24 maart 2021 om 08:51</a></div><div data-laag="0" data-nr="46" class="v_46 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Prima opstelling. Al zoubik Karsdorp ipv Tete neerzetten. Hoe doet Tete het eigenlijk tegenwoordig? Speelt ie nog bij Lyon? Ik had Gravenbergh wel willen zien Ipv Klaassen.</p></div></div></div></div><div class=box><a name="reactie51"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=300297"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/fbf1072084106597523.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="RozatoHekkie heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=300297"><a href="profiel.asp?uid=300297"><span class="">RozatoHekkie</span></a></div><div data-timestap="1616575920" class="date">24 maart 2021 om 08:52</div><div data-laag="1" data-nr="51" class="v_51 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Fulham en speelt daar alles en doet het volgens mij niet eens zo slecht. </p></div></div></div></div></div><div class=last><a name="reactie52"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=267172"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="NL_Modric heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=267172"><a href="profiel.asp?uid=267172"><span class="">NL_Modric</span></a></div><div data-timestap="1616575980" class="date">24 maart 2021 om 08:53</div><div data-laag="1" data-nr="52" class="v_52 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik denk dat het niet uitmaakt wie we daar neerzetten. Dumfries, Tete, Veltman is allemaal niet je van het.  </p></div></div></div></div></div></div><a name="reactie50"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=35885"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="wk020 heeft 78 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=35885"><a href="profiel.asp?uid=35885"><span class="mobile ">wk020</span></a></div><div data-timestap="1616575920" class="date"><a href="meepraten.asp?uid=11506486">24 maart 2021 om 08:52</a></div><div data-laag="0" data-nr="50" class="v_50 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Heel jmmr wnnr hij met Klaassen, Frenkie en Gini gaat spelen. Frenkie zal dan de meest verdedigende mid spelen en hij heeft juist bewezen zoveel beter te zijn meer aanvallend op het middenveld. Klaassen is controlerend ook niet op zijn sterkst. Kan zijn dat Gini controlerend speelt dan Klaassen op 10. Al met al mis je toch een echte balafpakker met voetballende kwaliteiten. Gravenberch is ook meer een 8. Tussen de verdedigende en aanvallende mid in. Koopmeiners zou het kunnen maar ik betwijfel of hij tegen echte toplanden een dynamische 10 kan bijhouden. Daarnaast moet zijn handelingssnelheid omhoog ongeacht hij een fantastische trap heeft. Dan blijft De Roon over en tsja. Eventueel zou Daley het ook kunnen</p></div></div></div></div><div class=hold><div class=last><a name="reactie73"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=150183"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/150183.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Migi heeft 198 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=150183"><a href="profiel.asp?uid=150183"><span class="">Migi</span></a></div><div data-timestap="1616578500" class="date">24 maart 2021 om 09:35</div><div data-laag="1" data-nr="73" class="v_73 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Jij hebt duidelijk het presidentschap van Bill Clinton niet meegemaakt. </p></div></div></div></div></div></div><a name="reactie76"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=301304"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Voetbal-Orakel heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=301304"><a href="profiel.asp?uid=301304"><span class="mobile ">Voetbal-Orakel</span></a></div><div data-timestap="1616579040" class="date"><a href="meepraten.asp?uid=11506556">24 maart 2021 om 09:44</a></div><div data-laag="0" data-nr="76" class="v_76 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Turkije heeft toch ook wel een prachtig team zeg. Alleen de aanval is wat minder. Toch bijzonder hoe wisselvallig ze presteren.</p></div></div></div></div></div>
	<style>
		.comments-list .block .comment .votes.up{
			float:right !important;
			/*margin-right:10px !important;*/
			background: url(https://static.voetbalzone.nl/images/restyle/green_up.gif) no-repeat 0% !important;
			padding-left:18px !important;
			padding-right:10px !important;
			cursor:pointer;
		}
		.comments-list .block .comment .votes.null{
			opacity:0.3;
		}
		.comments-list .block .comment .votes.fadeLight{
			opacity:0.7;
		}
		.comments-list .block .comment .votes.null.plus1vb{
			opacity:1.0 !important;
		}
		.comments-list .block .comment .nav{
			float:left !important;
			margin-left:3px !important;
		}
	</style>
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>

	<script>
	TMPvalue = 0;
	$(".comments-list .block .comment .votes").mouseover(function(){
		//console.log("Hit!");
		//alert(1);

		TMPvalue = parseInt($(this).html());
		TMPuids = $.cookie('likes_386131');
		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		if  (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) { //NOG NIET GESTEMD!
			$(this).html("+ 1")
			$(this).addClass("plus1vb");
			$(this).attr("title","Waardeer deze reactie met +1");
		} else {
			$(this).attr("title","Je hebt deze reactie al gewaardeerd");
			$(this).addClass("fadeLight");
		}
	});
	$(".comments-list .block .comment .votes").mouseleave(function(){

		$(this).removeClass("plus1vb");
		$(this).removeClass("fadeLight");
		$(this).html(TMPvalue);

	});

	$(".comments-list .block .comment .votes").click(function(){

		TMPuids = $.cookie('likes_386131');

		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		getThis = this;
		if ( (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) && (!$(this).hasClass("voted")) ) { //NOG NIET GESTEMD!

			gaVZ('send', 'event', 'comment_like', 'desktop');
			gaVZ('desktopmobile.send', 'event', 'comment_like', 'desktop');

			$.ajax({ url: 'actions/reactie_vote_open.asp',
				/*dataType: 'json',*/
				data: {uid: 386131, nr: $(this).attr("data-nr")},
				type: 'post',
				success: function(output) {
					//
					//alert(output);
					TMPvalue = parseInt(TMPvalue) + 1;
					$(getThis).html(TMPvalue);
					$(getThis).removeClass("null");
					$(getThis).addClass("voted");
					$(getThis).effect( "bounce", "slow" );
					$(getThis).attr("title","Je hebt deze reactie al gewaardeerd");
				}
			});
		} else {
			//alert("Je hebt deze reactie al gewaardeerd.");
		}


	});
	//OUDE HANDJE VERWIJDEREN
	$("#handje").remove();
	</script>

<script>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</script>



				<style>
					.comments-list .block.highlight .text-h{
						background: #f3f8ea !important;
						margin-bottom:10px;
					}
					.comments-list .block.highlight .title-h{
						background: #e7f1d5 !important;

					}
					.comments-list .block.highlight .date{
						color: #7b7b7b !important;
					}
					.comments-list .block.highlight .votes{
						font-weight:bold;
					}
					.comments-list .block.highlight .img-hold{
						float:none;
						margin:0px;
					}
					.comments-list .block.highlight .votes.up{
						cursor:auto !important;
					}
					.comments-list .block.highlight .upd1{
						display:none !important;
					}

				</style>
				<script>

					if ($.isArray(SORTvotes)) {

						fndItem = -1;
						for (i=0;i<SORTvotes.length;i++) {
							if (i < 20) {
								usrWidth 	= $(".comments-list .v_" + SORTvotes[i][0]).parent().parent().parent().parent().parent().find('.rating div').width();
								usrLaag 	= parseInt($(".comments-list .v_" + SORTvotes[i][0]).attr("data-laag"));
								//console.log("laag: " + usrLaag);
								if ((SORTvotes[i][1] >= 2) && (usrWidth >= 16) && (fndItem == -1) && (usrLaag == 0)) { //MEER DAN 1 LIKE, 80 pnt
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > 6) && (usrWidth >= 9) && (fndItem == -1) && (SORTvotes[i][1] > 9) && (usrLaag == 0)) { //MEER DAN 9 LIKES, 50 pnt, lage reactie
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > -1) && (usrWidth >= 2) && (fndItem == -1) && (SORTvotes[i][1] > 25) && (usrLaag == 0)) { //MEER DAN 25 LIKES, 20 pnt
									fndItem = SORTvotes[i][0];
								}
							}
						}

						if (fndItem > -1) {
							GEThighComt = $(".comments-list .block").find('.v_'+fndItem+'').closest('.block');

							$('#topComment').prepend('<div class="comments-list" style="overflow:hidden;margin-top:0px !important;margin-bottom:10px;"><div class="block highlight">' + $(GEThighComt).html() + '</div><a style="float:left;margin-left:0px;padding-right:12px;" id="toAllCmts" class="button cursor"><span>Alle '+$('#startComt .title span').html()+' &#x25BC;</span></a></div>');

							$('#topComment').find("#toAllCmts").click(function(){
								//var offset = $("#startComt").offset();

								gaVZ('send', 'event', 'scroll_comments', 'desktop');
								gaVZ('desktopmobile.send', 'event', 'scroll_comments', 'desktop');

								$('html, body').animate({
									scrollTop: $("#startComt").offset().top - 340
								}, 1000);
							});

						}

					}
				</script>

		<!-- REACTIES INCLUDEN! -->
	


      </div>




      <div id="getAjaxURL"></div>

      <!-- end comments-list block -->
      <!-- begin reageer block -->
      
      <div class="reageer-block">
      <h4>Reageer</h4>

      	

      <form action="actions/post_message.asp?uid=386131" method="post" name="formulierg" >
        <div class="reageer-block" style="margin-top:0px;">

			<P>


				<span id="fbCanWeg">Je moet inloggen om te reageren. Heb je nog geen account? Dan kun je je gratis <a href="https://login.voetbalzone.nl/registreren.asp">registreren</a>.</span>
				<a href="https://login.voetbalzone.nl/" class="button"><span>Inloggen</span></a>
				

			<script>
				//fbLogin
			</script>

		<div id="fb-root"></div>

          </P>

          
			</div>

      </form>

	<style>
	.rood{
		color: #bb3a3a;
	}
	</style>

	<script type="text/javascript"
	src="https://static.voetbalzone.nl/js/jquery_inloggen_fb.min.js">
	</script>

      		

      </div>
      
      <!-- end reageer block -->
      
    </div>

    <div class="info-col">
	
	

      <!-- begin login2 block -->
	  

			<!--HIERRR-->

		
      <!-- end login2 block -->
      
			<div>


				

				<div class="block qaf_holder_p7dIy" data-TYPE="1" style="background:none !important;">
					<div class="hold" id="topmpu" style="background:none !important;">
						<div class="banner" style="margin-left:-6px;">
						<center>
							
			
			
            <!-- END TAG -->
			<div id='div-gpt-ad-1477661096970-5'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-5'); });
			</script>
		</div>
		
						</center>
						</div>
					</div>
				</div>

				

			</div>
			<div id='frontpageActueel' class='userFanVanClub clubUid_1760' style='overflow: hidden !important;'><div class='clubUid' style='display:none'>1760</div><div class='clubGsmUid' style='display:none'>1552</div><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='club.asp?uid=1760'>Meer</A></div><div>Nederland</div></h4><div class='infoBlack' style=''><a href='club.asp?uid=1760'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/restyle/res_white.gif) no-repeat;'><img style='margin-left:3px;margin-top:3px;width:38px;' src='https://secure.cache.images.core.optasports.com/soccer/teams/150x150/1552.png' OnError='loadClub38(this)' /></div></a><div style='float:left;height:38px;margin-left:10px;width:134px;margin-top:2px;'><B>FIFA ranking:</B> 14<BR /><div style='margin-top:2px;'><a href='wedstrijd.asp?uid=3243319'><img title='11-10 Bosnia-Herzegovina-Netherlands 0-0' src='https://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=3243321'><img title='14-10 Italy-Netherlands 1-1' src='https://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=3285792'><img title='11-11 Netherlands-Spain 1-1' src='https://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=3243324'><img title='15-11 Netherlands-Bosnia-Herzegovina 3-1' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=3243326'><img title='18-11 Poland-Netherlands 1-2' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> </div></div><div style='float:left;height:38px;margin-left:2px;width:63px;margin-top:2px;'>2217 fans</div><div class='DIVfanWordenClub_1760' style='float:right;height:38px;margin-top:2px;margin-left:1px;padding-right:0px;display:none;'><a type='cursor submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok clubFan DIVisFanClub_1760' style='display:none;'><li>Je bent fan van Nederland <a class='cursor deleteFanClub'>(verwijderen)</a></li></ul><div class='tabjes'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Selectie</div></div><div class='nTab cursor'><div class='inh'>Actuele wedstrijden</div></div><div class='tEind'></div></div><script>$('.clubUid_1760 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding xxz'><div class='caption'><strong style='margin-left:10px;width:198px;' class='c-tijd'>Spelers</strong><strong style='width:98px;' class='c-tijd'>Positie</strong><strong style='width:34px;' class='c-tijd'>W</strong><strong style='width:24px;' class='c-tijd'><img src='images/restyle/ic-6.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=137206'>J. Cillessen</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=5256'>T. Krul</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=4'>M. Stekelenburg</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=68886'>D. Blind</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=104383'>F. de Boer</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=399768'>M. de Ligt</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=335401'>D. Dumfries</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete selectie: Clubpagina <a href='club.asp?uid=1760'>Nederland</a>.</span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='padding-left:10px;width:200px;'>Programma</strong><strong class='c-tijd stopwachter' style='float:right;width:16px;margin-right:12px;'>&nbsp;</strong></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>24-03</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1796'>Turkey</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3430151'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1760'>Nederland</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>27-03</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1760'>Nederland</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3430154'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=2124'>Letland</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>30-03</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=0'>Gibraltar</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3430155'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1760'>Nederland</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='margin-left:10px;float:left;'><B>Uitslagen</B></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>18-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1920'>Polen</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3243326'>1 - 2</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1760'>Nederland</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3243326'>1281</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>15-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1760'>Nederland</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3243324'>3 - 1</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1831'>Bosnië-Herzegovina</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3243324'>949</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>11-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1760'>Nederland</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3285792'>1 - 1</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1770'>Spanje</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3285792'>1256</a></div></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de alle wedstrijden: Clubpagina <a href='club.asp?uid=1760'>Nederland</a>.</span></div></div></div></div></div></div>


<script>
	$(".clubUid_1760 .tabjeAlleInhoud .inhoud:first").addClass("show");
</script>

<script>
	//SCRIPT, FAN WORDEN VAN CLUB
	$(".clubUid_1760 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		userUid = 0;
		if (userUid > 0){
				window.location = "actions/user_addclub.asp?club_uid="+getUid+"&gsm_club_uid="+getGSMUid;
		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete team op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN CLUB
	$(".clubUid_1760 .deleteFanClub").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van dit team?");
		if (answer){
			window.location = "actions/user_delclub.asp?extern_id="+getGSMUid+"&club_uid="+getUid;
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN CLUB -->

	<script>
		$(".DIVfanWordenClub_1760").show();
		$(".DIVisFanClub_1760").hide();
	</script>

				<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad -->
				<div id='div-gpt-ad-1479994018346-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479994018346-0'); });
				</script>
				</div>
			<style>
.rechtsNieuwtje .verder-list ul li{
	float:left;
	clear:left;
	margin-top:0px;
	margin-bottom:0px;
}
.rechtsNieuwtje .verder-list ul{
	float:left;
	clear:left;
	margin-bottom:6px;
}
.rechtsNieuwtje h3{
	border-bottom: 0px;
    font-weight: 700 !important;
    font: 16px Arial, sans-serif !important;
    letter-spacing: 0px !important;
    line-height: 22px !important;
}
	
</style>
<div id='frontpageActueel' class='spelersBlok spelerUid_8828' style='overflow: hidden !important;'><span class='spelerUid' style='display:none;'>8828</span><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='speler.asp?uid=8828'>Meer</A></div><div><a href='speler.asp?uid=8828' style='color:#F2FFE0;'>Georginio Wijnaldum</a></div></h4><div class='infoBlack'><A href='speler.asp?uid=8828'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/photos/ori_56_72/15635623510635.jpg) 50% 50% no-repeat !important;'></div><div style='float:left;margin-left:-44px;height:44px;width:44px;'></div></a><div style='float:left;height:18px;margin-left:10px;width:122px;margin-top:-2px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/68.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><a style='color:#f2ffe0;' href='club.asp?uid=47'><B>Liverpool</B></a></div><div style='float:left;height:18px;margin-left:10px;width:52px;margin-top:4px;'>257 fans</div><div style='float:left;height:18px;margin-left:10px;width:242px;margin-top:-6px;'>Middenvelder, 30 jaar</div><div class='DIVfanWordenSpeler_8828' style='float:left;margin-left:255px;height:38px;margin-top:2px;padding-right:0px;position:Absolute;display:none;'><a type='submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok spelerFan DIVisFanSpeler_8828' style='display:none;'><li>Je bent fan van Georginio Wijnaldum <a class='cursor deleteFanSpeler'>(verwijderen)</a></li></ul><div class='tabjes menuTabs_A'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Carri&egrave;re</div></div><div class='nTab cursor'><div class='inh'>Nieuws</div></div><div class='tEind'></div></div><script>$('.spelerUid_8828 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:70px;' class='c-tijd'>Seizoen</strong><strong style='width:148px;padding-left:6px;' class='c-tijd'>Club</strong><strong style='width:32px;text-align:center;' class='c-tijd'>W</strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-6.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-3.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-5.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2020/2021 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=47'>Liverpool</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 29 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2019/2020 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=47'>Liverpool</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 37 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 4 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2018/2019 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=47'>Liverpool</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 35 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 3 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 3 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2017/2018 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=47'>Liverpool</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 33 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem-last'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2016/2017 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=47'>Liverpool</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 36 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 6 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div></div><div class='inhoud rechtsNieuwtje'><div class='img-hold cursor' style='width:160px;height:120px;'><img alt='Laatste voetbalnieuws' src='https://static.voetbalzone.nl/images/photos/ori_288_162/cp_1453572357135.jpg' width='160' /><div class='shadow png' style='width:160px;height:120px;background:url(https://static.voetbalzone.nl/images/bg-editorial-img-kleiner.png);'></div></div><h3><a href='doc.asp?uid=386131'>Vermoedelijke opstelling Oranje: Basisplaatsen voor vijftal uit Eredivisie</a></h3><p>Het Nederlands elftal gaat vanavond van start met de WK-kwalificatiecampagne met een uitwedstrijd tegen Turkije. Om 18.00 uur gaat de bal rollen in het Atatürk Olimpiyat, op weg naar het eindtoernooi...<span class='more-link'><a href='doc.asp?uid=386131'>Lees verder</a></span></p><div class='verder-list' ><h5>En verder:</h5><ul><li><strong><a href='doc.asp?uid=386109'>Boze Wijnaldum komt terug op vraag over Qatar en racisme: ‘Heel fout’</a></strong><span>295</span></li><li><strong><a href='doc.asp?uid=386009'>‘Laporta toont vertrouwen in Koeman met aantrekken Wijnaldum’</a></strong><span>95</span></li><li><strong><a href='doc.asp?uid=385584'>‘Barcelona zet streep door naam van Wijnaldum na doorbraak toptalent’</a></strong><span>56</span></li></ul></div></div></div><script>$('.spelerUid_8828 .tabjeAlleInhoud .inhoud:first').addClass('show');</script></div></div></div>


<script>
	//STANDAARD SCRIPT VOOR HET FAN WORDEN VAN EEN SPELER
	$(".spelerUid_8828 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		userUid = 0;
		if (userUid > 0){

				window.location = "actions/user_addspeler.asp?speler_uid=" + getUid;

		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete speler op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN SPELER
	$(".DIVisFanSpeler_8828 .deleteFanSpeler").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van deze speler?");
		if (answer){
			window.location = "actions/user_addspeler.asp?speler_uid="+getUid+"&del=ja";
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN SPELER -->

	<script>
		$(".DIVfanWordenSpeler_8828").show();
		$(".DIVisFanSpeler_8828").hide();
	</script>

                    	<div style="margin-top:12px;">

                    		


                    				<div style="width:368px; margin-below:0px;">
                    					<center>
                    						<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU -->
                    						<div id='div-gpt-ad-1477661096970-1'>
                    						<script>
                    						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-1'); });
                    						</script>
                    						</div>
                    					</center>
                    				</div>

                    			



                    	</div>
                    	
				<div class="winkel-box">
					<div class="hold">
						
						<a href="doc.asp?uid=386134">
						<div class="img-hold">
							<img src="https://static.voetbalzone.nl/images/photos/ori_368_150/8135693511335.jpg" width="368" height="150" alt="" />
							<div class="shadow"></div>
						</div>
						</a>
						
						<div class="text-hold">
							<div class="title">
								<h4><a href="doc.asp?uid=386134">In de wandelgangen</a></h4>
								<span>Woensdag 24 maart</span>
							</div>
							
								<h5>Lucas Vázquez is hard op weg naar de Bundesliga. <span class="more-link"><a href="doc.asp?uid=386134">Lees verder</a></span></h5>
							
								<div class="reacties"><a href="doc.asp?uid=386134">
										13 reacties
										
									</a></div>
								
						</div>
						<div style="height:4px;width:368px;background:url(images/bg-winkel-box-b.png) no-repeat;"></div>
					</div>
				</div>

		<!-- begin info block -->
		







		<center>
			
		</center>


		

		<!-- end info block -->




						<!-- begin experts blog block  -->
				


				<!-- end experts blog block  -->
				
				
				

						<div style="margin-top:12px;">
							<center>
								

		<div style="width:368px; margin-below:0px;" id="bottomadroy">

		

		<div id='div-gpt-ad-1477661096970-0'>

		   <script>

				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-0'); });

		   </script>

		</div>
		
		

		</div>
		
		
			<style>
			#bottomadroy.vast{
				position:fixed !important;
				top:120px !important;
				z-index:99999999999;
			}
			
			</style>
			<script type="text/javascript">
			setInterval(function () {

				$(function() {
					var offset = $("#bottomadroy").offset();
					var topPadding = 0;
					$(window).scroll(function() {

						if ($(window).scrollTop() > (offset.top)) {
							$("#bottomadroy").addClass("vast");
						} else {
							$("#bottomadroy").removeClass("vast");
						};
					});
				});
			}, 5000);

				
			</script>
			
							</center>
						</div>

					
					<div id="adjeRchts">

						

					</div>
					



    </div>
    

  </div>

  <!-- END CONTENT BLOCK -->

  

  <!-- END CONTENT BLOCK -->
	<!-- BEGIN FOOTER BLOCK -->
		

	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">


	<div id="footer">

		<div class="footer_logo">
			<img src="https://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<li><a href="https://careers.dazn.com/" target=new>Vacatures <i class="fa fa-external-link"></i></a></li>
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<!--<li><a href="/updates.asp">Updates</a></li>-->
						<li><a href="/cookies.asp">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="/privacybeleid.asp">Privacy Verklaring</a></li>
						<li><a href="https://www.cloud.nl/" target="new">Cloud.nl <i class="fa fa-external-link"></i></a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="https://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2021 Voetbalzone B.V.<Br />
			<span style="color: #838379;font-weight: normal;">Een FootballCo Groep Limited Company</span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">&nbsp;</a>

				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
				<a target="new" href="https://open.spotify.com/show/2w0eFJFy3DvrJAHJ1oqyaX" class="spotify">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<!--<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script> -->


	
	<script>
		$(".DAZN_logo a img").attr("src","http://static-voetbalzone.nl/images/DAZN2.png?v=2");
		$(".DAZN_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="https://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			
	<!-- END FOOTER BLOCK -->
</div>





<script type="text/javascript">
	//$(function() {
	//	var offset = $(".VZskyHigh").offset();
	//	var topPadding = -10;
	//	$(window).scroll(function() {

	//		$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

	//		if ($(window).scrollTop() > offset.top) {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: $(window).scrollTop() - offset.top + topPadding
	//			});
	//		} else {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: 0
	//			});
	//		};
	//	});
	//});
</script>
<span style="display:none;">
	<div id="GETadidasAdv">
	<div style="margin-bottom:10px;margin-top:-14px;float:left;">
		
	</div>
	</div>
</span>
<script>
$('#getAdida').append($('#GETadidasAdv'));
</script>

<style>
#skyCrapp.vast{
	position:fixed !important;
	top:90px !important;
}
#adjeRchts.vast{
	/*position:fixed !important;
	top:0px !important;
	padding-left:0px;*/
}
</style>
<script type="text/javascript">
	$(function() {
		var offset = $("#skyCrapp").offset();
		var topPadding = 0;
		$(window).scroll(function() {

			//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

			if ($(window).scrollTop() > (offset.top)) {
				$("#skyCrapp").addClass("vast");
				//alert(1);
				//$("#skyCrapp").stop().animate({
				//	marginTop: $(window).scrollTop() - offset.top + topPadding
				//});
			} else {
				$("#skyCrapp").removeClass("vast");
				//$("#skyCrapp").stop().animate({
				//	marginTop: 0
				//});
			};
		});
	});

	$( document ).ready(function() {
		$(function() {
			var offset6 = $("#adjeRchts").offset();
			var topPadding6 = 38;
			$(window).scroll(function() {

				//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

				if ($(window).scrollTop() > (offset6.top)) {
					$("#adjeRchts").addClass("vast");
					//alert(1);
					//$("#skyCrapp").stop().animate({
					//	marginTop: $(window).scrollTop() - offset.top + topPadding6
					//});
				} else {
					$("#adjeRchts").removeClass("vast");
					//$("#skyCrapp").stop().animate({
					//	marginTop: 0
					//});
				};
			});
		});
	});


</script>


	<script>
	loadAds();
	function loadAds(){
		//VOLGORDE VAN ADS BEPALEN!
		//$('#pos1').attr("src", "actions/ads_loader.asp?page=doc&adv=pos1&tags=[kvcountiesnationalsquads=35;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos4').attr("src", "actions/ads_loader.asp?page=doc&adv=pos4&tags=[kvcountiesnationalsquads=35;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos2').attr("src", "actions/ads_loader.asp?page=doc&adv=pos2&tags=[kvcountiesnationalsquads=35;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos5').attr("src", "actions/ads_loader.asp?page=doc&adv=pos5&tags=[kvcountiesnationalsquads=35;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos6').attr("src", "actions/ads_loader.asp?page=doc&adv=pos6&tags=[kvcountiesnationalsquads=35;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11)); //ONDERSTE MPU
		//$('#pos9').attr("src", "actions/ads_loader.asp?page=index&adv=pos9&tags=[kvcountiesnationalsquads=35;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11)); //MIDDELSTE MPU
		//$('#pos3').attr("src", "actions/ads_loader.asp?page=doc&adv=pos3&tags=[kvcountiesnationalsquads=35;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos7').attr("src", "actions/ads_loader.asp?page=doc&adv=pos7&tags=[kvcountiesnationalsquads=35;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos8').attr("src", "actions/ads_loader.asp?page=index&adv=pos8&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer1').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer1&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer2').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer2&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer3').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer3&rando=" + Math.floor(Math.random()*11));

		//HOOGTE BEELD
		var hoogteBeeld 	= $(window).height();
		loadOpPositie("#pos6", hoogteBeeld);
		loadOpPositie("#pos9", hoogteBeeld);

		$( window ).resize(function() {
			hoogteBeeld 	= $(window).height();
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});

		////INLADEN OP POSITIE
		$(window).scroll(function(){
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});



		
				//$('#eplayer5').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer5&twente=&ajax=&nec=&ado=&ered=0&rando=" + Math.floor(Math.random()*11));
			
	}

	function loadOpPositie(obJc, hoogteBeeld){
		if ($(obJc).hasClass('inLoader') == false) {
			TMPwaarde 			= $(obJc);
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= 0;//TMPpositionCheck.top;
			positionScroll 		= $(window).scrollTop();
			//console.log("positionScroll: " + positionScroll);
			if (TMPposRec > 0 && positionScroll > ((TMPposRec+20)-hoogteBeeld)) {
				$(obJc).addClass('inLoader');
				//TMPwidth 	= $(obJc).width();
				//$(obJc).height(100);
				//TMPheight 	= $(obJc).height();
				TMPname 	= obJc;
				TMPname2	= TMPname.replace("#", "");
				//$(obJc).parent().prepend("<div style='font-size:12px;color:grey;position:absolute;z-index:99;float:left;width:"+TMPwidth+"px;margin-top:"+((TMPheight/2)-4)+"px' id='"+TMPname2+"'><CENTER>Loading...</CENTER></div>");
				$(obJc).attr("src", "actions/ads_loader.asp?page=doc&adv=" + TMPname2 + "&tags=[kvcountiesnationalsquads=35;kvcompetitions=47;]&rando=" + Math.floor(Math.random()*11));

				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 1600);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 3300);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 5500);

				//$(obJc).load(function() {
					//$(TMPname).fadeOut("fast");
				//});
			}
		}
	}


	</script>

	
	

<script>

var init_ads			= new QAF();
init_ads.holderName		= ".qaf_holder_p7dIy";
init_ads.delay			= 200;
init_ads.adHolder.push([1,"<div class='block2'><div class='hold'><CENTER>*</CENTER></div></div>"]); //TYPE, DOM*END
init_ads.adHolder.push([2,"<div style='padding-top:10px;margin-left:-170px;width:160px;position:absolute;'><CENTER>*</CENTER></div>"]); //TYPE, DOM*END

	//PUT VARIABLES
	
		init_ads.data_AD.push('');
		init_ads.data_URL.push('');
		init_ads.data_NAME.push('');
		init_ads.data_TYPE.push('');
		init_ads.data_RATIO.push();
	

$(document).ready(function(){
	init_ads.run();
});
</script>


	<div id="googleAds" class="googleAds" style="height: 1px;"></div>
	<script>
	$(document).ready(function(){
		setTimeout(function(){checkAdsDoc()},500);
		function checkAdsDoc() {
				if (($("#googleAds").height() < 1) || ($("#googleAds").css('display') == "none") ) {
					gaVZ('send', 'event', 'Koentest doc', 'Niet geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Niet geladen');
					console.log("niet geladen");
				} else {
					gaVZ('send', 'event', 'Koentest doc', 'Geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Geladen');
					console.log("geladen");
				}
			}
	});
	</script>

	<style>
	#skyCrapp.bovenTO{
		position:absolute !important;
		//margin-top:2000px;
	}
	#skyCrapp.bovenTO.sticky{
		position:fixed !important;
		margin-top:10px !important;
	}
	</style>
	<script>

		fndTakeover = false;
		function checkChanges()
			{
				//console.log("TO - load function");
				if (fndTakeover == false) {
					$('body > div').each(function() {
						//console.log( $(this).css("top") );
						if (fndTakeover == false) {

							if (parseInt($(this).css("z-index")) > 10000) {
								//console.log("TO - MARGE: " + $(this).css("margin"));
								//console.log("TO - HEIGHT: " + $(this).height());
							}

							if  (  ( $(this).css("margin") == "0px" ) && ( parseInt($(this).css("z-index")) > 10000 ) && ( $(this).height() > 799 )  ) {
								fndTakeover = true;
								TMPtop = $('.comments-list').offset();
								//console.log("TO - LOADED! -- " + TMPtop.top);
								$('#skyCrapp').addClass("bovenTO");
								//$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

								//STICKY!
								getSticky();

							}
						}
					});
				}


				if (fndTakeover == false) { //NOG EENS CHECKEN!
					//console.log("TO - AGAIN!!");
					setTimeout(function () { checkChanges(); }, 1000);
				} else {

					//5X NACHECKEN VOOR POSITIE SKY
					checkMax10Pos(function () {
						TMPtop = $('.comments-list').offset();
						TMPtop2 = $('#skyCrapp').offset();
						//console.log("TO - LOADED 2222! -- " + TMPtop.top + " .. " + TMPtop2.top);
						$('#skyCrapp').addClass("bovenTO");
						$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

					}, 1000, 5);



				}

			}

		function checkMax10Pos(callback, delay, repetitions) {
			var x = 0;
			var intervalID = window.setInterval(function () {
			   callback();
			   if (++x === repetitions) {
				   window.clearInterval(intervalID);
			   }
			}, delay);
		}

		function getSticky(){
			//STICKY MAKEN, ALS BEGINT BIJ REACTIES
			var topPaddingSky = 0;
			var offsetSky = $("#skyCrapp.bovenTO").offset();
			$(window).scroll(function() {
				if (TMPtop.top < 1500) { //NOG GEEN JUISTE WAARDE
					//offsetSky = $("#skyCrapp.bovenTO").offset();
				}

				//console.log("A: " + $(window).scrollTop() + " .. " + TMPtop.top);
				if ($(window).scrollTop() > TMPtop.top) {
					$("#skyCrapp").addClass("sticky");
				} else {
					$("#skyCrapp").removeClass("sticky");
				};
			});
		}


		checkChanges();

	</script>



<script type="text/javascript">
$(document).ready( function() {
	$('.beginnen').click(function() {
		  $(".speelscherm").removeClass("nietweergeven");
		  $(".startscherm").addClass("nietweergeven");


		



	});
});
</script>




		<style>
		.pijltje {
			background: url(https://static.voetbalzone.nl/images/arrowszwart.png) no-repeat;
			opacity:0.09;
			position: absolute;
			background-position: -8px -15px;
			height: 8px;
			right: 10px;
			bottom: -8px;
			width: 15px;
			line-height:20px;
		}
		#duimpjenot{
			font-size: 12px; border: 1px solid #e2e2e2; border-radius: 1px;
			position: absolute; z-index: 100; box-shadow: #eee 8px 5px 5px -3px, #eee 5px 8px 5px -3px;
			display: none; width: 150px; margin-left: 349px; margin-top: -112px; color: #000; padding: 10px; background-color: #eee;
			border-radius:3px;
		}
		#duimpjenot.shoFull{

		}
		</style>

		

<script src="https://static.voetbalzone.nl/live/files/js/jquery.idle.min.js"></script>
<script type="text/javascript"
 src="//wfpscripts.webspectator.com/bootstrap/ws-C36A9B0B.js">
</script>


</body>
</html>