
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

<html xmlns="http://www.w3.org/1999/xhtml">
<head>




	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="alternate" media="only screen and (max-width: 780px)" href="https://m.voetbalzone.nl/doc.asp?uid=379608">
	
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/internalLinking-desktop.css?v=4" type="text/css"/>
	
	
		<link rel="amphtml" href="https://m.voetbalzone.nl/amp/doc.asp?uid=379608">
	
	<meta name="google-site-verification" content="HQbefOVQV2yDlD42sKftOWxOrLBSsWT_6blOLlhmJYQ" />

	
				<meta property="og:title" content="Meest besproken man van Feyenoord: ‘Het hartje en het brilletje zijn voor hem’"/>
			
			
			<meta property="og:description" content="&nbsp;"/>
			<meta property="fb:app_id" content="233166406789027" >
			<meta property="og:type" content="article" >
			<meta property="og:site_name" content="Voetbalzone" >
			
			
			<meta data-react-helmet="true" property="article:published_time" content="05-11-2020T23:52:00Z"/>
			
				<meta data-react-helmet="true" property="article:modified_time" content="06-11-2020T00:15:00Z"/>
			
			
			
			
			<meta property="og:url" content="https://www.voetbalzone.nl/doc.asp?uid=379608"/>
			<meta property="fb:admins" content="160087490685305"/>
			
						<meta property="og:image" itemprop="image" content="https://static.voetbalzone.nl/images/photos/ori_1152_648/5435141351935.jpg"/>
					

			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:url" content="https://www.voetbalzone.nl/doc.asp?uid=379608" />
			<meta name="twitter:title" content="Meest besproken man van Feyenoord: ‘Het hartje en het brilletje zijn voor hem’" />
			<meta name="twitter:description" content="Lees verder" />

			<meta name="twitter:image" content="https://static.voetbalzone.nl/images/photos/ori_1152_648/5435141351935.jpg">


			<meta name="twitter:site" content="@voetbalzonenl" />
			
			


			
			
			
			
		
			<title>Meest besproken man van Feyenoord: 'Het hartje en het brilletje zijn voor hem'</title>
		
			<meta name="description" content="Orkun Kökcü is de meest besproken speler van Feyenoord na de overwinning op CSKA Moskou (3-1) in de Europa League." />
		
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/all_sjaak.css?vers=99999999g4";</style>
		<style type="text/css">@import "https://static.voetbalzone.nl/reskin/css/reskin_desktop_2017.css?v=59";</style>
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/form.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/opstelling.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.rating.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.lightbox-0.5.css";</style>
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-screen.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/icons/css/font-awesome.min.css">

	<!--[if lt IE 7]><style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/ie6.css";</style><![endif]-->
	
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/flags.css?vers=20130321-2";</style>




		<script type="text/javascript" src="cjs.asp?page=doc&file=https://static.voetbalzone.nl/js/txt_input_functions.js,https://static.voetbalzone.nl/js/functions_min.js?v=3,https://static.voetbalzone.nl/js/jquery-1.11.3.min.js,https://static.voetbalzone.nl/js/jquery.delay.js,https://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js,https://static.voetbalzone.nl/js/jquery.tinysort.js,https://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js,https://static.voetbalzone.nl/js/ui.core_min.js,https://static.voetbalzone.nl/js/jquery.bind.js,https://static.voetbalzone.nl/js/ui.checkbox_min.js,https://static.voetbalzone.nl/js/motionpack.js,https://static.voetbalzone.nl/js/reacties.js,https://static.voetbalzone.nl/js/jquery.rating.js,https://static.voetbalzone.nl/js/jquery.MetaData.js,https://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js,https://static.voetbalzone.nl/js/jquery.timer.js,https://static.voetbalzone.nl/js/ajax_min.js,https://static.voetbalzone.nl/js/swfobject.js,https://static.voetbalzone.nl/js/selector.js,https://static.voetbalzone.nl/js/rechtsBlokNavigatie.js,"></script>



	<!-- Hotjar Tracking Code for www.voetbalzone.nl -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:197005,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/nike.css";</style>

	<script src='https://static.voetbalzone.nl/js/qaf_full_v6.js?v=11'></script>
	
	<!-- ICO bestanden -->
	<link rel="apple-touch-icon" sizes="57x57" href="/ico/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/ico/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/ico/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/ico/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/ico/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/ico/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/ico/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/ico/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/ico/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/ico/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/ico/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/ico/favicon-16x16.png">
	<meta name="msapplication-TileImage" content="/ico/ms-icon-144x144.png">

	

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Article');
  gaVZ('desktopmobile.set', 'dimension9', 'Article');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  
					gaVZ('set', 'dimension1', 'Europa League');
					gaVZ('desktopmobile.set', 'dimension1', 'Europa League');
					

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
	  gaVZ('set', 'dimension3', 'Dominic Mostert');
	  gaVZ('desktopmobile.set', 'dimension3', 'Dominic Mostert');
  
	  gaVZ('set', 'dimension4', 'Meest besproken man van Feyenoord: ‘Het hartje en het brilletje zijn voor hem’');
	  gaVZ('desktopmobile.set', 'dimension4', 'Meest besproken man van Feyenoord: ‘Het hartje en het brilletje zijn voor hem’');
  

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->



	<script>
	var advFraming = {
		eigenschappen:function(positie, ht)
		{
			$("#" + positie).css('height',ht);
			console.log("EDITT HGHT!!!! " + ht);
		}
	};
	</script>

	<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>

<!-- OneTrust Cookies Consent Notice start -->

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="083e429a-1ed7-4fa4-ab56-40eb4cb30e86"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->

<!-- OneTrust Cookies Settings button start -->

<!-- OneTrust Cookies Settings button end -->

        <!-- LOAD GPT -->
		<script src="https://pool-dazn.adhese.com/tag/config.js"></script>
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
          googletag.cmd.push(function() {
            //Stop google from fetching ads initially. (waiting for consent)
            googletag.pubads().disableInitialLoad();
        });
        </script>



 

		<script>
		var gptadslots = [];
		
		    googletag.cmd.push(function() {
		    gptadslots[0] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner', [[728, 90], [970, 250], [970, 500]], 'div-gpt-ad-1477661096970-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
		    gptadslots[1] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU', [[300, 250], [320,240]], 'div-gpt-ad-1477661096970-0').setTargeting('Display_Ad_Position', ['BTF']).setTargeting('Display_Ad_Size', ['Bottom_MPU']).addService(googletag.pubads());
		    gptadslots[2] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU', [300, 250], 'div-gpt-ad-1477661096970-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Middle_MPU']).addService(googletag.pubads());
		    gptadslots[3] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin', [1, 1], 'div-gpt-ad-1477661096970-3').addService(googletag.pubads());
		    gptadslots[4] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU', [[320,240], [300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1477661096970-5').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
		    gptadslots[5] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1477661096970-6').addService(googletag.pubads());
	   		gptadslots[6] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle', [[728, 90], [600, 90], [600, 200]], 'div-gpt-ad-1486473465118-0').addService(googletag.pubads());			
			//googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream', [[600, 400], [1, 1]], 'div-gpt-ad-1490369300261-0').addService(googletag.pubads());
		    gptadslots[7] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream', [[1, 1], [576, 183], [600, 400], [300, 250], [350, 300]], 'div-gpt-ad-1536852650637-0').addService(googletag.pubads());
			gptadslots[8] =  googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad', [1, 1], 'div-gpt-ad-1479994018346-0').addService(googletag.pubads()); 
			gptadslots[9] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Native_Ad_TopComment', [576, 195], 'div-gpt-ad-1595499496449-0').addService(googletag.pubads());
//END DEFINE AD UNITS




            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,  
              renderMarginPercent: 25,
              mobileScaling: 2.0
            });


		    googletag.pubads().setTargeting('Display_VZ_clubsID', ['16']).setTargeting('Display_VZ_playersID', []).setTargeting('Display_VZ_comp', ['41']).setTargeting('Display_VZ_countryID', []);
			
			
			
		    googletag.enableServices();
		  });
		  
		  
		  
		</script>
		
	

        

       <script>
        // var loadCriteo = () => {
        //   var criteoEl = document.createElement("script"); criteoEl.type = "text/javascript";
        //   criteoEl.async = true; var isHttps = 'https:' === document.location.protocol;
        //   criteoEl.src = "//static.criteo.net/js/ld/publishertag.js";
        //   var criteoTargetEl = document.getElementsByTagName("head")[0];
        //   criteoTargetEl.insertBefore(criteoEl, criteoTargetEl.firstChild);
        // };
       </script>
       <script>
        // window.Criteo = window.Criteo || {};
         //window.Criteo.events = window.Criteo.events || [];
       </script>


       
		   <script>
			 var loadSeedtagq = () => {
			   var st = document.createElement('script');
			   st.type = 'text/javascript';
			   st.async = true;
			   st.src = ('https:' == document.location.protocol
						 ? 'https'
						 : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
			   var s = document.getElementsByTagName('script')[0];
			   s.parentNode.insertBefore(st, s);
			 };
		   </script>
		   <script>
			 window._seedtagq = window._seedtagq || [];
			 window._seedtagq.push(['_setId', '1723-6297-01']);
		   </script>
	
	
	<script>
	(function(w,d,s,i,n){w[n]=w[n]||{q:[],init:function(o){w[n].initOpts=o;},ready:function(c){w[n].q.push(c);}};
	setTimeout(function(j,k){if(!d.getElementById(i)){k=d.getElementsByTagName(s)[0];j=d.createElement(s);j.id=i;
	j.src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";k.parentNode.insertBefore(j,k);}},0);
	}(window,document,"script","wonderpush-jssdk-loader","WonderPush"));

	WonderPush.init({
		webKey: "685a91431b9ac26ed025af9623a243c60d3a3e21481f0aa6e3a4cd021aa14cd2",
		optInOptions: {
			// You can modify or translate the following:
			externalBoxMessage: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleTitle: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleMessage: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxDisclaimer: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxProcessingMessage: "Aanmelden...",
			externalBoxSuccessMessage: "Bedankt voor het aanmelden!",
			externalBoxFailureMessage: "Sorry, er ging iets mis.",
			externalBoxTooLongHint: "Slechte verbinding of incognito venster?",
			externalBoxCloseHint: "Sluiten",
			modalBoxMessage: "We sturen je een pushmelding bij belangrijknieuws.<br/>Je kunt je altijd weer uitschrijven.",
			modalBoxButton: "Ok!"
		}
	});
	</script>

	
	
			
			<script type="application/ld+json">
				{
				  "@context": "https://schema.org",
				  "@type": "NewsArticle",
				  "mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.voetbalzone.nl/doc.asp?uid=379608"
				  },
				  "headline": "Meest besproken man van Feyenoord: ‘Het hartje en het brilletje zijn voor hem’",
			 "name": "Meest besproken man van Feyenoord: ‘Het hartje en het brilletje zijn voor hem’",
			 "inLanguage": "nl",
			 "image" : "https://static.voetbalzone.nl/images/photos/ori_1152_648/5435141351935.jpg",
			 "description" : "Orkun Kökcü is de meest besproken speler van Feyenoord na de overwinning op CSKA Moskou (3-1) in de Europa League. De middenvelder was bij alle doelpunten van Feyenoord betrokken: hij speelde een belangrijke rol in de voorbereiding van de 1-0 en de 3-0 en zorgde tussendoor met een diagonaal afstandsschot voor de 2-0. In de studio&#39;s van <i>RTL7</i> en <i>FOX Sports</i> wordt het optreden van de negentienjarige Feyenoorder uitgelicht.",
			 "url" : "https://www.voetbalzone.nl/doc.asp?uid=379608",  
				  "datePublished": "2020-11-05T23:52",
				  
				  
					"dateModified": "2020-11-06T00:15",
				  
				 "author": {
					"@type": "Person",
					"name": "Dominic Mostert"
				  },
				
				   "publisher": {
					"@type": "Organization",
					"name": "Voetbalzone",
					"logo": {
					  "@type": "ImageObject",
					  "url": "https://static.voetbalzone.nl/reskin/images/logo.png"
					}
				  }
				}
			</script> 
			
			
	

</head>


<style type="text/css">
    .detail-block .social-networks2 {
        padding:0;
        margin:0;
        list-style:none;
        overflow:hidden;
    }
    .detail-block .social-networks2 li {
        float: left;
        margin: 0 5px 5px 0;
    }
    .detail-block .social-networks2 a {
        display:block;
        width: 165px;
        height: 30px;
        border-radius: 4px;
        text-align: center;
        font: bold 14px/17px arial;
        color: #fff !important;
    }
    .detail-block .social-networks2 a:after {
        content: '';
        height: 100%;
        display:inline-block;
        vertical-align:middle;
    }
    .detail-block .social-networks2 a span.button {
        display:inline-block;
        vertical-align:middle;
        background:url(https://static.voetbalzone.nl/images/sprite2.png) no-repeat -1000px 0;
        padding: 0 0 0 23px;
    }
    .detail-block .social-networks2 .facebook {background: #3e5c94;}
    .detail-block .social-networks2 .twitter {background: #1daee5;}
    .detail-block .social-networks2 .googleplus {background: #db403a;}
    .detail-block .social-networks2 .iqfactory {background: #85b93a;}
    .detail-block .social-networks2 .facebook span.button {
        background-position: -136px -2px;
        height: 18px;
    }
    .detail-block .social-networks2 .twitter span.button {
        background-position: -135px -26px;
        height: 18px;
    }
    .detail-block .social-networks2 .googleplus span.button {
        background-position: -136px -53px;
        height: 18px;
    }
    .detail-block .social-networks2 .iqfactory span.button {
        background-position: -136px -106px;
        height: 18px;
    }
    .detail-block .social-networks2 a:hover {
        opacity: 0.85;
    }
	.info-col .winkel-box h5{
		width: auto !important;
	}
	/*VOOR VOOR AFGESNEDEN AD*/
	.about-team{
		overflow: inherit;
	}
</style>




	<body>


	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin -->
	<div id='div-gpt-ad-1477661096970-3' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-3'); });
	</script>
	</div>


<div id="handje" style="display:none;">
	<div id="nogStemmen">
		<div class='handUp' title='Ik kan deze reactie waarderen.'></div>
	</div>
	<div id="gestemd" style="display:none;">
		<div style="display:none;" class="clvoted up" title="Bedankt voor je stem"></div>
		<div style="display:none;" class="clvoted down" title="Bedankt voor je stem"></div>
	</div>
	<span id="verwerkVote"></span>
</div>


<script>
    //$(function() {
    //    $('a.lightboxInDoc').lightBox();
    //});

</script>

<!-- BEGIN HEADER BLOCK -->


	
			
			<style>
			body.fixed #liveMatchesIcon {
				margin-left: 82px !important;
			}
			</style>

			
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="https://static.voetbalzone.nl/reskin/css/reskin.css?v=12345989101112">
			

			<style>
                .main-menu {
                    max-width: 700px !important;
                }
            </style>


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="https://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
						<!-- wk button -->
						

						<!--<div class="wkLogo2018" style="margin: 22px 9px 0 0 !important; color: #fff; float: right;">
						    <span>logo</span>
                        </div>-->
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li class="active"><a href="/">Nieuws</a></li>

						
							
							
						<li ><a title="Wedstrijden" href="actuele_wedstrijden.asp">  Wedstrijden</a></li>

						
						
						<li ><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp?cat=voetbalzone">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						
						

					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">Youtube</a></li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
			<style>
			#liveMatchesIcon {
				background-color: #84b522;
				width: 14px;
				height: 14px;
				border-radius: 7px;
				font-size: 11px;
				text-align: center;
				position: absolute;
				z-index:999999;
				line-height: 14px;
				margin-top: -4px;
				margin-left: 92px;
				font-weight: bold;
			}
			li.active #liveMatchesIcon{
				margin-left: 98px;
			}
			.blink_me {
				-webkit-animation-name: blinker;
				-webkit-animation-duration: 2s;
				-webkit-animation-timing-function: linear;
				-webkit-animation-iteration-count: infinite;
				
				-moz-animation-name: blinker;
				-moz-animation-duration: 2s;
				-moz-animation-timing-function: linear;
				-moz-animation-iteration-count: infinite;
				
				animation-name: blinker;
				animation-duration: 2s;
				animation-timing-function: linear;
				animation-iteration-count: infinite;
			}

			@-moz-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@-webkit-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}
			</style>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<!--<a href="" class="more">Kun jij goed wedstrijden voorspellen?</a>-->
						<ul class="sub-menu" style="line-height: 24px;">
							<li class="active"><a title="Laatste nieuws" href="/">Laatste nieuws</a></li>

							<!--<li>
								
								<a title="EK 2016" href="ek2016.asp" style="color:#940404;">EK 2016</a>
							</li>
							-->

							<!--<li><a title="Archief" href="nieuwsarchief.asp">Archief</a></li>-->
							
							
							
							
							<li><a title="Exclusief" href="exclusief.asp">Exclusief</a></li>
							
							<li><a title="Transfernieuws" href="transfernieuws.asp">Transfernieuws</a></li>

							
							
							
							<li><a title="Social" href="social.asp">Social</a></li>
							

							<li><a title="OPTA Facts" href="opta.asp">Opta Facts</a></li>
							
							
							
							<li style="float: right;  margin-right: 0px;">
							<div id="wonderpush-subscription-switch" data-sentence="Notificaties:" data-on="AAN" data-off="UIT"></div>
							</li>
							
							
							
							
							

						</ul>
					</div>
				</nav>
				
				<style>
				label.wp-switch {
					margin-left: 20px;
				}
				</style>
							
			


<!-- END HEADER BLOCK -->
    

  <!-- BEGIN CONTENT BLOCK -->



	
		<div id="content" style="">
		

				<center>


					

					<div id="getLeaderboard" style="margin-top:4px;margin-bottom:4px; ">



					
						
						<div class="qaf_holder_lkqt0" data-TYPE="3">
							<div id="getLeaderboard">
								<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner -->
								<div id='div-gpt-ad-1477661096970-4'>

								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-4'); });
								</script>
								</div>
							</div>

							<!-- BEGIN 149059 - Voetbalzone- NL - Passback -  728x90 - adblocking -->
                            <!--<div id="crt-8e275b8" style="width:728px;height:90px;"></div>-->
                            <script type="text/javascript">
                            //Criteo.events.push(function() {
                            //    Criteo.DisplayAcceptableAdIfAdblocked({
                            //        "zoneid": 149059,
                            //        "containerid": "crt-8e275b8",
                            //        "overrideZoneFloor": false
                            //    });
                           // });
                            </script>
                            <!-- END TAG -->

						</div>
						
						
					</div>
				</center>
			

    <div class="content-text" style="">
	
	
	



				<div class="qaf_holder_lkqt0" data-TYPE="2">
					<div style="float:left;margin-left:-174px;position:absolute;" id="skyCrapp">
						<div id="voetbaldirect" style="width:160px;">

							


		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper -->
		<div id='div-gpt-ad-1477661096970-6'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-6'); });
		</script>
		</div>
	



						</div>
					</div>
				</div>

		

		<script>
		$(document).ready(function(){
			if ($("#voetbaldirect").height() > 10){
				$("#voetbaldirect").height(600);
			}
		})
		</script>
		

      <!-- begin about team block -->
		



		 <!-- NORMAAL DOCUMENT-->


				
				

			  <div class="about-team" style="background:none !important;">
			  
			  
				<div class="title">


				  <div class="team-logo">

				  <!--Hier gaat het om een cl=club!-->
											  
														<a href="club.asp?uid=4"><img src="https://secure.cache.images.core.optasports.com/soccer/teams/150x150/1518.png" style="height:60px;width:60px;" alt="" border="0" /></a>
													
				  </div>
				  <h1>Meest besproken man van Feyenoord: ‘Het hartje en het brilletje zijn voor hem’</h1>

					
				    <div class="date"   >Donderdag, 5 november 2020 om <time itemprop="datePublished" data-dateformat="auto" datetime="05-11-2020T23:52:00Z" data-utc="1589241120">23:52</time></div>
				    
				</div>
				
					<img style="margin-bottom:15px; width: 100%;" src="https://static.voetbalzone.nl/images/photos/ori_1152_648/5435141351935.jpg" />
				

							<style>
							.img-hold-left, .img-hold-right{
								display:none !important;
							}
							.about-team .img-hold{
								display:none !important;
							}
							.about-team p {
								line-height: 22px !important;
							}
							</style>

							<!--0--><P><b>Orkun Kökcü is de meest besproken speler van <a href='club.asp?uid=4'>Feyenoord</a> na de overwinning op CSKA Moskou (3-1) in de Europa League. De middenvelder was bij alle doelpunten van Feyenoord betrokken: hij speelde een belangrijke rol in de voorbereiding van de 1-0 en de 3-0 en zorgde tussendoor met een diagonaal afstandsschot voor de 2-0. In de studio&#39;s van <i>RTL7</i> en <i>FOX Sports</i> wordt het optreden van de negentienjarige Feyenoorder uitgelicht.</b></P><!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream --><div style='margin-left:-12px;' id='div-gpt-ad-1536852650637-0'><center><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536852650637-0'); });</script></center></div><!--1--><P>In de tweede helft liep Feyenoord volledig weg bij CSKA. De 1-0 werd gemaakt door Ridgeciano Haps, die de bal bij de tweede paal kon binnenglijden na een voorzet van Steven Berghuis. Laatstgenoemde was op op zijn beurt bediend met een fraaie pass van Kökcü. Vanbuiten het strafschopgebied plaatste Kökcü de bal vervolgens zelf in de verre bovenhoek, waarna Lutsharel Geertruida er 3-0 van maakte. Opnieuw was Kökcü de architect: hij vond Bryan Linssen, die Geertruida in stelling bracht om te scoren. Er zat een luchtje van buitenspel aan die treffer, maar door de afwezigheid van een videoscheidsrechter bleef het doelpunt staan. </P><!--2--><P>"Hij is echt goed betrokken bij de 1-0 en de 3-0", merkt analist Arnold Bruggink op bij <i>FOX Sports</i>. "Hij pakte tweede ballen op een goede manier op. Ik vind dat hij daar veel actiever in moet zijn en daar zag je vanavond in ieder geval in de tweede helft iets van terug." Bruggink reageerde indirect op de kritiek die Kökcü de afgelopen maanden ontving. Hij zou er niet genoeg in slagen zijn stempel op wedstrijden te drukken, niet genoeg scoren (zijn laatste doelpunt dateerde van 22 december 2019, toen Feyenoord met 1-2 won van FC Utrecht) en zijn balbehandeling zou te traag zijn. </P><!--3--><P><blockquote class="twitter-tweet"><p lang="nl" dir="ltr">Dit ziet er goed uit! Orkun Kökçü maakt er 2-0 van <a href="https://twitter.com/hashtag/VTBL?src=hash&ref_src=twsrc%5Etfw">#VTBL</a> <a href="https://twitter.com/hashtag/UEL?src=hash&ref_src=twsrc%5Etfw">#UEL</a> <a href="https://twitter.com/hashtag/FEYCSK?src=hash&ref_src=twsrc%5Etfw">#FEYCSK</a> <a href="https://t.co/UvRlbZ51Dq">pic.twitter.com/UvRlbZ51Dq</a></p>— VTBL ? (@vtbl) <a href="https://twitter.com/vtbl/status/1324464212765249536?ref_src=twsrc%5Etfw">November 5, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></P><!--4--><P>Een van de personen die dergelijke kritiek regelmatig uit, is Kenneth Perez. Hij geeft aan dat Kökcü ook donderdagavond tegen CSKA bij vlagen rijp was voor dezelfde kritiekpunten. "Voor het eerst in ik weet niet hoe lang liet Kökcü eindelijk iets zien. Hij was betrokken bij alle doelpunten", voegt de analist daaraan toe. Iemand anders die kritisch is op Kökcü is Willem van Hanegem: de clubicoon zei woensdag in het <i>Algemeen Dagblad</i> dat de middenvelder zou moeten <a target=new href=https://www.voetbalzone.nl/doc.asp?uid=379516>opstaan</a> als het spel niet soepel loopt, maar dat hij in plaats daarvan &#39;te vaak voor korte combinaties heel ver van het vijandelijke doel kiest en dan zijn eigen bal achterna loopt&#39;. Als het aan Van Hanegem ligt, moet Kökcü &#39;bepalender worden, directer spelen, het tempo opschroeven&#39;.</P><!--5--><P>"Willem van Hanegem had kritiek op hem, en terecht. Als een man als Van Hanegem dit zegt, vind ik dat goed", reageert trainer Dick Advocaat na de wedstrijd in gesprek met <i>FOX Sports</i>. "Daar kan hij wat mee doen. In potentie heeft hij erg veel." Het werd volgens de oefenmeester hoog tijd dat Kökcü weer eens tot scoren kwam. "Er moet meer van hem uitkomen, ook vandaag. Hij is volwassen genoeg om dat te begrijpen." Dat Kökcü de kritiek inderdaad begrijpt, blijkt uit zijn eigen wedstrijdinterview. "Ik heb wel vaak op mijn donder gekregen van de trainer", beaamt de jeugdexponent. "Hij heeft vaak gezegd dat ik meer moet schieten. Ik heb eindelijk gedaan wat hij zei. Het was veel te lang geleden dat ik scoorde."</P><!--6--><P><script src="//player.daznservices.com/eplayer.js#19baed434bdd483c86a799a12e.17jpub3nsjntj1alvl72ki241z.s$videoid=nsnqrpl2a6nf1tr5s2igychwb" async></script><div class="notitie">Scorende Kökçü bevrijd: &#39;Maar kritiek doet me weinig&#39;&#39;</div></P><!--7--><P>Perez betwijfelt echter of Kökcü überhaupt vaak de gelegenheid krijgt om te schieten. Hij denkt dat de international van Turkije een te defensieve rol heeft bij Feyenoord. "Het is niet zo dat hij echt kansen heeft gemist", benadrukt Perez. "Wat mij betreft heeft hij in veel wedstrijden gewoon veel te ver van het vijandelijke doel gespeeld en kwam hij daardoor niet in de positie om te scoren. Ik wil hem zien als de creatieveling op nummer 10 die iedereen in stelling brengt." In de studio van <i>RTL7</i> zegt Theo Janssen de kritiek op een gebrek aan scorend vermogen te herkennen uit zijn eigen carrière. Hij raadt Kökcü aan om zich er &#39;helemaal niet&#39; druk om te maken.</P><!--8--><P>"Ik heb zelf ook vaak die kritiek gekregen", vertelt Janssen. "Ik had een hele goede trap, maar ik vond het leuker om een steekpass te geven, om een assist te geven. Maar als je dan drie goals maakt ben je een leuke middenvelder, maar dat is niet genoeg. Als hij de stap wil gaan maken moet hij minimaal tien goals in een seizoen maken, anders komt hij niet hogerop. Het is goed dat hij daarnaar luistert. Er moet gewoon een knopje om en laten we hopen dat dat vanavond is gebeurd. Hij kan fantastisch voetballen, daar is iedereen het over eens." Kökcü geeft bij <i>FOX Sports</i> aan dat hij inderdaad de knop heeft omgezet en zich meer gaat richten op het afronden; bij <i>RTL7</i> gaat hij specifiek in op de kritiek die hij de afgelopen weken ontving.</P><!--9--><P><div class=img-hold-breed ><img src=https://static.voetbalzone.nl/images/photos/ori_576_324/25351563515535.jpg /></div><div class=notitie></div></P><!--10--><P>"Je voetbalt op het hoogste niveau en dan hoort kritiek erbij. Dat heb ik een plekje kunnen geven, ondanks dat ik nog jong ben. Ik probeer met veel mensen te praten om me heen en heb vertrouwen in mezelf gehouden. Er zijn altijd pieken en dalen. Laten we hopen dat dit weer een mooie piek is. Ik moet me afzonderen van het nare mediawereldje. Het hoort er allemaal bij", weet de jongeling. "Ik heb de afgelopen dagen mijn spel geanalyseerd met een aantal mensen om te kijken wat er beter moet en daaruit is gekomen dat ik meer op goal moet schieten. De momenten zijn er in de wedstrijden, maar dan speel ik te veel in de combinatie. Nu dacht ik dus: schieten. Ik ben niet te lief, maar ik wil te vaak combineren en moet zakelijker zijn voor het doel."</P><!--11--><P>Voorafgaand aan zijn eigen doelpunt kreeg Kökcü de bal van Jens Toornstra. Hij draaide open op circa 25 meter van het doel, legde de bal goed neer en haalde met succes uit in de linkerhoek. Na zijn treffer beeldde Kökcü een brilletje en een hartje uit. Waarom? "Een van die gasten met wie ik samenwerk heeft een bril en we hadden het er vandaag over: als je scoort doe ik een hartje en een brilletje", lacht de uitblinker. "Deze is voor hem. We doen nog volop mee en dat is het belangrijkste van deze avond. Er zijn nog drie wedstrijden te gaan om eindelijk een keer te overwinteren."</P>
								
								<!-- Knop Advertorial -->
								

								<!-- Oude positie outstream HIER - Roy -->
								
								
								
													<!-- TAGFARAH-->
                                                    <!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle -->
                                                    <div id='div-gpt-ad-1486473465118-0'>
                                                    <script>
                                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486473465118-0'); });
                                                    </script>
                                                    </div>
													
									<!--SPOTX PLAYER - 21-3-2017-->
									
													<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream -->
													<div id='div-gpt-ad-1490369300261-0'>
													<script>
													googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490369300261-0'); });
													</script>
													</div>
												


							
							<!--<span id="topComment"></span>-->




						

				<br>


				
<span id="boe"></span>









				<div id="putNewWedstrijdBlok"></div>

				

						<style>
						.betweterLijner{
							background-repeat: no-repeat;
							
							background-position: left middle;
							padding-left:21px;
							line-height:16px;
							height:16px;
						}
						.vstadion{
							line-height:16px;
							height:16px;
							margin-top:6px;
							background-repeat: no-repeat;
							background-image: url('https://static.voetbalzone.nl/images/sportstadion_S.gif');
							background-position: left middle;
							padding-left:16px;
							font-weight:bold;
							color:#d80f16 !important;
						}
						.vstadion a{
							color:#ac1233 !important;
						}
						</style>
						<!-- // RESTYLE -->

						<!-- RESTYLE -->
						<div id="getAdida"></div>

						


						<div style="width:576px;float:left;clear:left;height:80px;display:none;">
							
									<div style="float:right;width:380px;">
										<div class="betweterLijner" style="float:right;display:none;">

											

										</div>
										


									</div>
									



							<!--OLD-->
						</div>


				

			  </div>
      	


			

      	<!-- EINDE NORMAAL DOCUMENT-->

      





	<!-- BEGIN PRIJSVRAAG -->
		
      	<!-- EINDE PRIJSVRAAG -->


	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/match_sjaak.css?v=12345" type="text/css" charset="utf-8" />

<script src="https://static.voetbalzone.nl/js/jquery_cookie.js" type="text/javascript"></script>
<script>
cookiesAccepted = 0;
//TEST COOKIE WRITE!
$.cookie("example", "yes");

//ALS WE COOKIE KUNNEN UITLEZEN, DAN KUNNEN WE VERDER
if ($.cookie("example") == "yes") {
	cookiesAccepted = 1;
}
</script>

<script>
var existVoting = 0;
var getAllUids = new Array();
var UidTeller = 0;
</script>

<div class='scoreBoard' id='matchScorePlay'><span id='mchVdd'><div class='sHead'><div class='sLinks'><div class='sLogo'><a href='club.asp?uid=4'><img style='float:left;position:absolute;z-index:3;height:30px;width:30px;margin-top:1px;margin-left:10px;' src='https://static.voetbalzone.nl/images/logo/138/60x60/tn_1518.gif' onerror="this.src='https://static.voetbalzone.nl/images/vlaggen/new/60x38/flotNotFound.gif'" /><img src='https://static.voetbalzone.nl/images/back_clubs.png' /></a></div><div class='sTeam'><a href='club.asp?uid=4'>Feyenoord</a></div></div><div class='sScore'><CENTER><a href='wedstrijd.asp?uid=3404236' style='color:#fff;'>3 - 1</a></CENTER></div><div class='sRechts'><div class='sLogo rechts'><a href='club.asp?uid=1476'><img style='float:left;position:absolute;z-index:3;height:30px;width:30px;margin-top:1px;margin-left:10px;' src='https://static.voetbalzone.nl/images/logo/160/60x60/tn_1842.gif' onerror="this.src='https://static.voetbalzone.nl/images/vlaggen/new/60x38/flotNotFound.gif'" /><img src='https://static.voetbalzone.nl/images/back_clubs.png' /></a></div><div class='sTeam rechts'><a href='club.asp?uid=1476'>CSKA Moskou</a></div></div></div><div class='sCont'><div class='sTopInfo'><div class='sItem'><span class='sH'>Competitie:</span><a href='competitie.asp?uid=18'>UEFA Europa League</a></div><div class='sItem'><span class='sH'>Datum:</span>Donderdag 5 november 2020, 21:00 uur</div><script>existVoting = 1;</script><div class='sItem sLast'><span class='sH'>Stadion:</span>Stadion Feijenoord (Rotterdam)</div></div><div class='sSpelers'><span class='gsm_match_uid onzichtbaar' title='3404236'>3404236</span><span class='basisCijferThuis onzichtbaar' title='65'>65</span><span class='basisCijferUit onzichtbaar' title='55'>55</span><div class='sOverzicht links'><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=340393'>Justin Bijlow</a></span><span title='340393' class='onzichtbaar gsm_speler_id ID-340393'>340393</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(340393);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=162620'>U. Spajić</a></span><span title='162620' class='onzichtbaar gsm_speler_id ID-162620'>162620</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(162620);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=432117'>M. Senesi</a><img title='Eigen doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-og.png' /></span><span title='432117' class='onzichtbaar gsm_speler_id ID-432117'>432117</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(432117);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=426580'>Tyrell Malacia</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /></span><span title='426580' class='onzichtbaar gsm_speler_id ID-426580'>426580</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(426580);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=463698'>L. Geertruida</a><img title='Doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-6.png' /></span><span title='463698' class='onzichtbaar gsm_speler_id ID-463698'>463698</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(463698);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=251685'>Ridgeciano Haps</a><img title='Doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-6.png' /></span><span title='251685' class='onzichtbaar gsm_speler_id ID-251685'>251685</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(251685);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=110217'>Jens Toornstra</a></span><span title='110217' class='onzichtbaar gsm_speler_id ID-110217'>110217</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(110217);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=254767'>M. Diemers</a></span><span title='254767' class='onzichtbaar gsm_speler_id ID-254767'>254767</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(254767);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=506333'>O. Kökçü</a><img title='Doelpunt' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-6.png' /><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='506333' class='onzichtbaar gsm_speler_id ID-506333'>506333</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(506333);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=52888'>B. Linssen</a></span><span title='52888' class='onzichtbaar gsm_speler_id ID-52888'>52888</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(52888);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=134080'>Steven Berghuis</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /></span><span title='134080' class='onzichtbaar gsm_speler_id ID-134080'>134080</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(134080);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=217199'>João Carlos Teixeira</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='217199' class='onzichtbaar gsm_speler_id ID-217199'>217199</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(217199);</script><div class='sItem last'><span class='sTeller'>0</span> stemmen</div></div><div class='sOverzicht rechts'><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=6389'>Igor Akinfeev</a></span><span title='6389' class='onzichtbaar gsm_speler_id ID-6389'>6389</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(6389);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=99948'>H. Magnússon</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='99948' class='onzichtbaar gsm_speler_id ID-99948'>99948</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(99948);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=520845'>I. Diveev</a></span><span title='520845' class='onzichtbaar gsm_speler_id ID-520845'>520845</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(520845);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=82789'>Mário Figueira Fernan.</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='82789' class='onzichtbaar gsm_speler_id ID-82789'>82789</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(82789);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=386653'>B. Zainutdinov</a><img title='Gele kaart' class='ovIco' src='https://static.voetbalzone.nl/images/restyle/ic-3.png' /></span><span title='386653' class='onzichtbaar gsm_speler_id ID-386653'>386653</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(386653);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=420110'>K. Kuchaev</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='420110' class='onzichtbaar gsm_speler_id ID-420110'>420110</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(420110);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=506047'>K. Maradishvili</a></span><span title='506047' class='onzichtbaar gsm_speler_id ID-506047'>506047</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(506047);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=318353'>N. Vlašić</a></span><span title='318353' class='onzichtbaar gsm_speler_id ID-318353'>318353</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(318353);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=451193'>I. Oblyakov</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='451193' class='onzichtbaar gsm_speler_id ID-451193'>451193</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(451193);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=407484'>A. Sigurdsson</a></span><span title='407484' class='onzichtbaar gsm_speler_id ID-407484'>407484</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(407484);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=477369'>C. Ejuke</a><img title='Speler is gewisseld' class='subs' src='https://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='477369' class='onzichtbaar gsm_speler_id ID-477369'>477369</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(477369);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=420119'>F. Chalov</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='420119' class='onzichtbaar gsm_speler_id ID-420119'>420119</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(420119);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=33080'>Alan Dzagoev</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='33080' class='onzichtbaar gsm_speler_id ID-33080'>33080</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(33080);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=460372'>N. Tiknizyan</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='460372' class='onzichtbaar gsm_speler_id ID-460372'>460372</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(460372);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=406511'>K. Bistrović </a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='406511' class='onzichtbaar gsm_speler_id ID-406511'>406511</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(406511);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=6789'>Viktor Vasin</a><img title='Speler is in het veld gekomen' class='subs' src='https://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='6789' class='onzichtbaar gsm_speler_id ID-6789'>6789</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(6789);</script><div class='sItem last'><span class='sTeller'>0</span> stemmen</div></div></div></div><div class='sEnd'></div></span></div><script>var getUserUids = new Array();</script>
<script>
var uurAfterMatch = 4;
var votenBinnenTijd = 1;
if (uurAfterMatch > 25) {
	//24 NA MATCH MAG JE VOTEN!
	votenBinnenTijd = 0;
}
</script>
<script src="https://static.voetbalzone.nl/js/jquery_vote.js?vers=juli2018" type="text/javascript"></script>

<div id="loadUserVoten"></div>
<script>
	//WEDSTRIJDBLOK OP JUISTE PLEK PLAATSEN!
	//alert(1);
	$("#matchScorePlay").appendTo("#putNewWedstrijdBlok");
</script>


		<div style="margin-top:-30px;">


		

			<!-- eerste_reaktie -->
			


	<!-- begin poll block -->

	<span id="topComment"></span>
	
<!-- Ad integratie ROY -->
<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Native_Ad_TopComment -->
<div id='div-gpt-ad-1595499496449-0' style='margin-top: 20px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595499496449-0'); });
  </script>
</div>

	

		<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

		
		  <!-- begin poll block -->


			<div id="pollVragen" style="clear:left;display:block;margin-top:35px;margin-bottom:30px;">
					<div class="poll-block">
					<!--  <a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10776726;BnId=1;link=https://secure.adnxs.com/clktrb?id=366493' target=new>--><h4>Poll</h4><!--</a>-->

					  	<div style="overflow: hidden;background: #f3f8ea;padding-left: 15px;padding-top: 15px;padding-bottom: 9px;">
							  <div class="text vra">
								<p>Vond je Orkun Kökcü de man van de wedstrijd voor Feyenoord tegen CSKA Moskou?
								</p>
							  </div>
							  <div class="nav ans">
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r0" value="381664" name="frm_stem_uid" />
								  <label for="r0">Ja</label>
								</div>
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r1" value="381665" name="frm_stem_uid" />
								  <label for="r1">Nee</label>
								</div>
							  
								<div class="roww" > <a id="submitDocPoll" href="javascript: document.frm_doc_poll.submit();" class="cursor button"><span>Stem</span></a>
								</div>
							  </div>
						</div>
					</div>
					<input value="177271" name="frm_poll_uid" type="hidden">
					<input value="Meest besproken man van Feyenoord: ‘Het hartje en het brilletje zijn voor hem’" name="frm_doc_titel" type="hidden">
					<input value="379608" name="frm_doc_uid" type="hidden">

					<script>
					$('.poll-block input').checkBox();
					</script>
					<!-- end poll block -->
			</div>

			<script>
				$( document ).ready(function() {
					if ( $("#pollVragen .text.vra").outerHeight()  > $("#pollVragen .nav.ans").outerHeight() ) {
						$("#pollVragen .nav.ans").height($("#pollVragen .text.vra").outerHeight());
					} else {
						$("#pollVragen .text.vra").height($("#pollVragen .nav.ans").outerHeight());
					}
				});
			</script>


			


		  <div id="pollAntwoorden" style="margin-top: 20px;display:none;">
		  	<div class='poll-block'> <h4>Poll</h4><div style='overflow: hidden;background: #f3f8ea;padding-left: 15px;padding-top: 15px;padding-bottom: 9px;'><div class='text'> <p>Vond je Orkun Kökcü de man van de wedstrijd voor Feyenoord tegen CSKA Moskou?</p> </div> <div class='nav'> <div class='box'>Ja<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:133.3px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:81.7px;'>62%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> <div class='box'>Nee<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:81.7px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:133.3px;'>38%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> Totaal aantal stemmen: 107</div> </div> </div> 
		</div>





		

		<script>

		selectedUid = 0;
		$('#pollVragen .grnRadio').click(function () {
			selectedUid = this.value;
		});

		$('#submitDocPoll').click(function () {
			$('#pollAntwoorden').load('actions/poll_vote_ajax.asp', {frm_poll_uid: 177271, frm_doc_uid: 379608, frm_doc_titel: 'Meest besproken man van Feyenoord: ‘Het hartje en het brilletje zijn voor hem’',  frm_stem_uid: selectedUid}, function() {
				$('#pollVragen').hide();
				$('#pollAntwoorden').show();
				//MEETPIXELS TOEVOEGEN
				//$("#pollAntwoorden .nav").append("<div><a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10615680;BnId=1;link=http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=9940695&PluID=0&ord=_ADTIME_&pcp=$$DCMID$$' target=new class='cursor button' style='margin-top:10px;'><span>Voorspel het WK</span></a></div><img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=9940695&PluID=0&ord=_ADTIME_&rtu=-1&pcp=$$DCMID$$' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;AdId=10622346;BnId=-1;;loc=300' border='0' width='1' height='1' />");
				//$("#pollAntwoorden .nav").append("<img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=11130810&PluID=0&ord=%n&rtu=-1' border='0' width='1' height='1' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;Adid=11268247;BnId=1;misc=[TIMESTAMP]' border='0' width='1' height='1' />");

				
			});
		});

		if (isNaN(parseInt($.cookie('VZ_poll_177271'))) == false){ //GESTEMD!
			$('#pollVragen').hide();
			$('#pollAntwoorden').show();
		}


		</script>


		

		<BR />
		<div class="ligatusRA2VW"></div>



<!--feyenoord EPLAYER-->
							<script src="//player.daznservices.com/player.js#947043b29a2911b0e58a5f7d26.17jpub3nsjntj1alvl72ki241z" async></script>
							
		<!-- Plista Start-->
		
		<!-- Plista End -->
		


	</div>





<style>
#content .content-text{
	margin-bottom: 6px;margin-top: 10px;float:left;
}
#content .content-text h2{
	font-size:20px;
	font-weight:normal;
	margin-bottom: 10px;
}
.filter-block{
	border-top:0px !important;margin-top:0px;margin-bottom:15px;
}
</style>


							
<div class="content-title" style="">
	<h2>Gerelateerd</h2>
</div>
<div class="filter-block" style="display:none;" id="leesMeerHeadlines">
	<div class="list">
		<ul class="reactiesList">
		</ul>
	</div>
</div>


	
	<style>
	.filter-block.publishers{
		margin-bottom: 20px;
	}
	.filter-block.publishers .time img{
		width:30px;
		border-radius:15px;
		position:absolute;
		margin-top:-8px;
		margin-left: -15px;
	}
	.filter-block.publishers a{
		color:#0a3c71 !important;
	}
	.filter-block.publishers .comment{
	    margin-top: 2px;
	}
	#publisherszieook h5{
		width:475px !important;
		margin-top: -1px;
	}
	#publisherszieook li{
		padding: 9px 0 9px !important;
	}
	</style>
	
	
	
	<div class="content-title" style="margin-top: 30px;">
		<h2>Meer sportnieuws</h2>
	</div>
	
	<style>
	.filter-block .list ul h5 {
    width: 462px !important;
	}
	</style>
	
	<div class="filter-block publishers" id="publisherszieook" style="">
		<div class="list">
			<ul class="reactiesList">
			
				
								<li>
									<div class="time"><a data-uid="Videos" target=new href="https://www.voetbalzone.nl/videos.asp"><img title="Videos" src="https://www.voetbalzone.nl/daznfeed.png?v=3" /></a></div>
									<h5><a data-uid="Videos" target="new" href="https://www.voetbalzone.nl/videos.asp?uid=59531" class="title">Advocaat na zege Feyenoord: &#39;Eigenlijk was het nog matig&#39;</a></h5>
									<div class="comment">23:21</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="GPFans" target=new href="https://www.gpfans.com"><img title="GPFans" src="https://static.voetbalzone.nl/reskin/images/gpfans_share.jpg" /></a></div>
									<h5><a data-uid="GPFans" target="new" href="https://www.gpfans.com/nl/artikelen/58941/tsunoda-mocht-van-marko-niet-invallen-in-de-euro-formula-open/" class="title">Tsunoda: "Mocht van Marko niet invallen in de Euro Formula Open"</a></h5>
									<div class="comment">20:39</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="De Kelderklasse" target=new href="https://www.dekelderklasse.nl"><img title="De Kelderklasse" src="https://static.voetbalzone.nl/reskin/images/kelderklasse_share2.jpg" /></a></div>
									<h5><a data-uid="De Kelderklasse" target="new" href="https://www.facebook.com/kelderklasse/videos/782690942571319/" class="title">We hebben allemaal wel één speler in ons team di..</a></h5>
									<div class="comment">17:08</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="Youtube" target=new href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ"><img title="Youtube" src="https://static.voetbalzone.nl/reskin/images/ytvid.png" /></a></div>
									<h5><a data-uid="Youtube" target="new" href="https://youtu.be/R9biu8xSBik" class="title">Dick Advocaat: &#39;Ik vind het vreemd, het klopt niet!&#39;</a></h5>
									<div class="comment">10:50</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="Videos" target=new href="https://www.voetbalzone.nl/videos.asp"><img title="Videos" src="https://secure.cache.images.core.optasports.com/soccer/teams/75x75/1518.png" /></a></div>
									<h5><a data-uid="Videos" target="new" href="https://www.voetbalzone.nl/videos.asp?uid=59311" class="title">Van Persie junior maakt wereldtreffer in jeugdwedstrijd Feyenoord</a></h5>
									<div class="comment">01:00</div>
								</li>
						
							
				
				
			</ul>
		</div>
		
		
	</div>
	
	<script>
	$("#publisherszieook li a").click(function(){
		gaVZ('send', 'event', 'Publishers_lees_ook', $(this).attr("data-uid"), 'desktop' );
		gaVZ('desktopmobile.send', 'event', 'Publishers_lees_ook', $(this).attr("data-uid"), 'desktop' );
	})
	</script>
	
	
	

							<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>
							<script>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</script>
						


			  
			  
<!-- SHAREXXX 12345 -->
<div style="float:left;height:80px;clear:left;width:576px;margin-top:15px;">
	<div style="float:left; align:right; width:88px; margin-right:8px;">
		<div id="fb-root"></div>
		<script src="https://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="https://www.voetbalzone.nl/doc.asp?uid=379608" send="false" layout="box_count" width="88" show_faces="false" action="recommend" font="arial" style="padding-left:1px;"></fb:like>
	</div>
    <div class="detail-block" style="margin-top: 10px;" >
        <ul class="social-networks2" style="padding-left: 5px;">
            <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.voetbalzone.nl/doc.asp?uid=379608" class="facebook" style="width:105px;"> <span class="button"><span id="res">Delen</span></span></a></li>
            <li><a target="_blank" href="https://twitter.com/home?status=https://www.voetbalzone.nl/doc.asp?uid=379608" class="twitter" style="width:105px;"> <span class="button">Tweet</span></a></li>
        </ul>
    </div>
</div>







<!--EPLAAXXY-->





      <!-- begin google-ads block -->
      <div id="startComt" style="background:none !important;padding:13px 0 10px;width:100%;margin-top:40px;">
        <div class="title" style="font-size:12px;"> <span style="font-size:18px;">6 reacties</span> (<a href="#">laatste reactie</a>
          door <a href="profiel.asp?uid=267878">vegitosan</a>) </div>

		
		
			<style>
			.comments-list .indexRe.mindereComment{
				opacity:0.4;
			}
			</style>
			
			
			
			
			
			<div id="extraFunctie" style="clear:left;overflow:hidden;display:none; margin-top: 15px; line-height: 30px;">
				<div id="noot">Alleen de meest recente reacties zijn getoond.</div>
				<a type="cursor" id="scheiden" class="cursor button"><span>Bekijk alleen recente reacties</span></a>
				<a type="cursor" id="alle" class="cursor button"><span>Bekijk alle reacties</span></a>
			</div>
			
			<script>
				
				$(document).ready(function() {
					
					//BEST COMMENTS
					$totalComments 	= 0;
					$totalVotes 	= 0;
					$("#bestcomments").click(function(){	
						$(".comments-list .indexRe").each(function(i, obj) {
							//console.log( "votes: " + $(this).find(".votes").html() );
							//if (parseInt($(this).find(".votes").html()) >= 10) {}
							$totalComments++;
							$totalVotes = $totalVotes + parseInt($(this).find(".votes").html());
						});
						$gemVoteComment = Math.ceil($totalVotes / $totalComments);
						console.log($gemVoteComment);
						
						$(".comments-list .indexRe").each(function(i, obj) {
							if (parseInt($(this).find(".votes").html()) < $gemVoteComment){
								$(this).addClass('mindereComment');
							}
						});
						
						$(".comments-list .indexRe.mindereComment .text").slideUp();
						
					});
					
					function checkRecComt(){
						//TIMESTAMPS
						var stamps = new Array();
						var stamp_start = 0;
						$(".comments-list .indexRe").each(function(i, obj) {
							stamp = $(this).find(".date").attr("data-timestap");
							//console.log(stamp);
							stamps.push(stamp);
						});
						
						
						//SORTEREN EN BEPALEN
						stamps.sort();
						lastStamp = 0;
						countCmt = 0;
						for (index = 0; index < stamps.length; ++index) {
							if (((stamps[index]-lastStamp) >= 259200) && (lastStamp > 0)){
								//MEER DAN 2 DAGEN GAT
								countCmt = 0;
								console.log("GAT " +  (stamps[index]-lastStamp));
								stamp_start = stamps[index];
							}
							
							countCmt++;
							
							lastStamp = stamps[index];
						}
						
						//HIDEN
						if (stamp_start > 0) {
							if (countCmt > 0) {
								$(".comments-list .indexRe").each(function(i, obj) {
									//console.log("gogogoo");
									stamp = $(this).find(".date").attr("data-timestap");
									hideR = 0;
									for (index = 0; index < stamps.length; ++index) {
										if (stamp < stamp_start) {
											hideR = 1;
										}
									}
									
									if (hideR == 1) {
										//console.log("hide!!!");
										$(this).addClass('mindereComment');
									}
									
								});
								
								//COMMENTS RONDOM
								tmpElements = $(".comments-list .indexRe").not(".mindereComment"); //.closest(".last").closest(".last").find(".indexRe");
								
								//console.log(tmpElements);
								
								tmpElements.each(function(i, obj) {
									//console.log($(this));
									tmpElements2 = $(this).closest(".last").parent();
									tmpElements2.each(function(i, obj) {
										//console.log($(this));
										$(this).find(".indexRe").removeClass("mindereComment");
										
										tmpElements3 = $(this).closest(".last");
										//console.log("start ");
										//console.log(tmpElements3);
										tmpElements3.each(function(i, obj) {
											//console.log($(this));
											$(this).find(".indexRe").removeClass("mindereComment");
											
											//console.log($(this));
											//console.log($(this).parent());
											
											$(this).parent().find(".indexRe").removeClass("mindereComment");
											
										});
										//console.log(" end");
									});

								});
								
								$(".comments-list .indexRe.mindereComment").hide();
								
								//KNOPPEN
								$("#extraFunctie").show();
								$("#scheiden").hide();
								$("#alle").show();
								
								$("#noot").html("Deze discussie verloopt over meerdere dagen. Alleen actuele discussies worden getoond.");
								
							}
						}
						//console.log("comments groter dan " + stamp_start + ", aantal: " + countCmt);
					}					

					$("#scheiden").click(function(){
						checkRecComt();
					});
					
					$("#alle").click(function(){
						$(".comments-list .indexRe").removeClass('mindereComment');
						$(".comments-list .indexRe").show();
						
						$("#alle").hide();
						$("#scheiden").show();
						$("#extraFunctie").show();
						
						$("#noot").html("Alle reacties zijn getoond.");
					});
					
					setTimeout(function () {
						checkRecComt();
					}, 300);
					
				});
			</script>
			
		



      </div>
		  <!-- end google-ads block -->




		  <!-- begin comments-list block -->
	

      <div class="comments-list">

   		

		<!-- REACTIES INCLUDEN! -->

			
		<span id="loadReacties" style="display:none;"></span>
		<script>
		$(document).ready(function(){

		 var allComments 		= $(".comments-list .block > .user-info"); //ALLE REACTIES INDEXEREN
		 var laatsteReactieNr	= allComments.length - 1
		 var reactieNr10 		= $('.comments-list .block > .user-info:eq('+laatsteReactieNr+')');
		 var aantalReacties		= allComments.length;

		 var posRec1 	= 0;
		 var posRec5 	= 0;
		 var posRec10 	= 0;
		 var posRec25 	= 0;
		 var posRec100 	= 0;

		 function getReactiePos(nr){
		 	TMPposRec 			= 0;
			TMPwaarde 			= $('.comments-list .block > .user-info:eq('+nr+')');
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= 0;
		 	return TMPposRec;
		 }

		 if (aantalReacties > 0) { //ER ZIJN REACTIES GEPLAATST!!! MINIMAAL 1 REACTIE
			posRec1	= getReactiePos(0);
		 	if (aantalReacties > 4){ //MINIMAAL 5 REACTIES!
				posRec5	= getReactiePos(4);
				if (aantalReacties > 9){ //MINIMAAL 10 REACTIES!
					posRec10 = getReactiePos(9);
					if (aantalReacties > 24){ //MINIMAAL 25 REACTIES!
						posRec25 = getReactiePos(24);
						if (aantalReacties > 99){ //MINIMAAL 100 REACTIES!
							posRec100 = getReactiePos(99);
						}
					}
				}
		 	}

		 }

		 $(window).scroll(function(){ //EN ANDERS ALTIJD BIJ HET SCROLLEN!
			loadReacties();
		 });

		  function loadReacties(){
			  var positionScroll 	= $(window).scrollTop();
			  var hoogteBeeld 		= $(window).height();

			  if (posRec1 > 0 && positionScroll > ((posRec1+120)-hoogteBeeld)) {
				posRec1 = 0;
				sendReactieHit(1);
			  }
			  if (posRec5 > 0 && positionScroll > ((posRec5+120)-hoogteBeeld)) {
				posRec5 = 0;
				sendReactieHit(5);
			  }
			  if (posRec10 > 0 && positionScroll > ((posRec10+120)-hoogteBeeld)) {
				posRec10 = 0;
				sendReactieHit(10);
			  }
			  if (posRec25 > 0 && positionScroll > ((posRec25+120)-hoogteBeeld)) {
				posRec25 = 0;
				sendReactieHit(25);
			  }
			  if (posRec100 > 0 && positionScroll > ((posRec100+120)-hoogteBeeld)) {
				posRec100 = 0;
				sendReactieHit(100);
			  }

		  }

		  function sendReactieHit(nr){
				$('#loadReacties').html("");
				var ran_number = Math.round(100*Math.random());
				//$('#loadReacties').load('meten2.asp',{uid: '379608', jaar: '2020', maand: '11', dag: '05', gonr: nr, soortDoc: '', 'rando': ran_number}, function() {
				//  //alert('Load was performed.');
				//});
		  }

		})
		</script>



		<div ><div class=hold><a name="reactie0"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=73650"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/73650.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="NJfromVOL heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=73650"><a href="profiel.asp?uid=73650"><span class="">NJfromVOL</span></a></div><div data-timestap="1604621700" class="date"><a href="meepraten.asp?uid=11172029">6 november 2020 om 00:15</a></div><div data-laag="0" data-nr="0" class="v_0 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Nee, Kokcu vond ik niet de man van de wedstrijd, hoewel hij een mooie goal maakte en belangrijk was bij de andere goals.<br> Ik vond Diemers sterk op het middenveld, maar gezien zijn cijfer hierboven, deelt niet iedereen die mening.<br> Verder vond ik Senesi spelen als een veldheer zowel in opbouwend (ja, ik weet dat het wel eens mis ging) als verdedigend opzicht. Fijn dat er weer een echte doelman in de goal staat i.t.t. zondag. En de linkerkant met Haps en Malacia deed het ook goed.<br> Ergo: ik kan niet kiezen wie wel. </p></div></div></div></div><div class=box><a name="reactie1"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=286016"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/286016.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="NephLFC heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=286016"><a href="profiel.asp?uid=286016"><span class="mobile ">NephLFC</span></a></div><div data-timestap="1604623140" class="date">6 november 2020 om 00:39</div><div data-laag="1" data-nr="1" class="v_1 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Volledig met je eens. Ik twijfel tussen Haps of Diemers.</p></div></div></div></div></div><div class=box><div class=hold><a name="reactie2"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=106229"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/106229.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="RamonDiaz heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=106229"><a href="profiel.asp?uid=106229"><span class="">RamonDiaz</span></a></div><div data-timestap="1604623140" class="date">6 november 2020 om 00:39</div><div data-laag="1" data-nr="2" class="v_2 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>@njfromvol<br> Diemers speelde zeker niet slecht, deed weinig fout op het middenveld en zorgt voor rust. Probleem vind ik wel dat voor een speler met normaal zo’n goede traptechniek zijn schoten op doel maar matig zijn, dat moet echt beter. Geertruida speelde ook een sterke pot, die goal was prima maar vooral het verdedigende werk deed hij goed en Spajic was uitstekend, speelde heel sober maar dat is ook precies wat hij moet doen en een verademing als duo met Senesi, dit is zo veel beter dan 1 van beide naast Botteghin dat kan echt niet meer. Nu hopen dat er in Moskou minimaal een punt wordt gepakt. </p></div></div></div></div><div class=last><a name="reactie3"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=286016"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/286016.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="NephLFC heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=286016"><a href="profiel.asp?uid=286016"><span class="mobile ">NephLFC</span></a></div><div data-timestap="1604623860" class="date">6 november 2020 om 00:51</div><div data-laag="2" data-nr="3" class="v_3 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Geertruida imo juist eerste helft zeer zwak. Centraal duo is top zo.</p></div></div></div></div><a name="reactie5"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=267878"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/267878.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Vegitosan heeft 50 punten."><div style="width:9px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=267878"><a href="profiel.asp?uid=267878"><span class="">Vegitosan</span></a></div><div data-timestap="1604625000" class="date">6 november 2020 om 01:10</div><div data-laag="2" data-nr="5" class="v_5 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hoezo zeer zwak? Hij had Ejuke de hele wedstrijd in zn zak. In aanvallend opzicht was het minder dan gewoonlijk , als je dat bedoeld? Dan ben ik het met je eens , maar verdedigend was ie zeer stabiel. </p></div></div></div></div></div></div></div><div class=last><a name="reactie4"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=267878"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/267878.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Vegitosan heeft 47 punten."><div style="width:9px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=267878"><a href="profiel.asp?uid=267878"><span class="">Vegitosan</span></a></div><div data-timestap="1604624940" class="date">6 november 2020 om 01:09</div><div data-laag="1" data-nr="4" class="v_4 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik vond Toornstra de beste man vandaag , volgens mij speelde hij foutloos. Liep de gaten goed dicht en haalde een gevaarlijke counter eruit door Ejuke bij te houden haha.<br> In balbezit was ie zeer sterk en ook positioneel in verdedigend opzicht.<br> Ik had het vertrouwen verloren in Toornstra dit seizoen maar die speelde een uitstekende pot!<br> Diemers speelde een degelijke pot maar kan me nog steeds niet echt bekoren, houdt het spel 9 van de 10x  op door de bal te vaak aan te raken ipv doorspelen/1x raken, en vaak dom balverlies. In deze pot gebeurde dat allemaal weer maar dan in mindere mate.<br> Senesi was super slordig in balbezit maar verdedigend ijzersterk. </p></div></div></div></div></div></div></div>
	<style>
		.comments-list .block .comment .votes.up{
			float:right !important;
			/*margin-right:10px !important;*/
			background: url(https://static.voetbalzone.nl/images/restyle/green_up.gif) no-repeat 0% !important;
			padding-left:18px !important;
			padding-right:10px !important;
			cursor:pointer;
		}
		.comments-list .block .comment .votes.null{
			opacity:0.3;
		}
		.comments-list .block .comment .votes.fadeLight{
			opacity:0.7;
		}
		.comments-list .block .comment .votes.null.plus1vb{
			opacity:1.0 !important;
		}
		.comments-list .block .comment .nav{
			float:left !important;
			margin-left:3px !important;
		}
	</style>
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>

	<script>
	TMPvalue = 0;
	$(".comments-list .block .comment .votes").mouseover(function(){
		//console.log("Hit!");
		//alert(1);

		TMPvalue = parseInt($(this).html());
		TMPuids = $.cookie('likes_379608');
		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		if  (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) { //NOG NIET GESTEMD!
			$(this).html("+ 1")
			$(this).addClass("plus1vb");
			$(this).attr("title","Waardeer deze reactie met +1");
		} else {
			$(this).attr("title","Je hebt deze reactie al gewaardeerd");
			$(this).addClass("fadeLight");
		}
	});
	$(".comments-list .block .comment .votes").mouseleave(function(){

		$(this).removeClass("plus1vb");
		$(this).removeClass("fadeLight");
		$(this).html(TMPvalue);

	});

	$(".comments-list .block .comment .votes").click(function(){

		TMPuids = $.cookie('likes_379608');

		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		getThis = this;
		if ( (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) && (!$(this).hasClass("voted")) ) { //NOG NIET GESTEMD!

			gaVZ('send', 'event', 'comment_like', 'desktop');
			gaVZ('desktopmobile.send', 'event', 'comment_like', 'desktop');

			$.ajax({ url: 'actions/reactie_vote_open.asp',
				/*dataType: 'json',*/
				data: {uid: 379608, nr: $(this).attr("data-nr")},
				type: 'post',
				success: function(output) {
					//
					//alert(output);
					TMPvalue = parseInt(TMPvalue) + 1;
					$(getThis).html(TMPvalue);
					$(getThis).removeClass("null");
					$(getThis).addClass("voted");
					$(getThis).effect( "bounce", "slow" );
					$(getThis).attr("title","Je hebt deze reactie al gewaardeerd");
				}
			});
		} else {
			//alert("Je hebt deze reactie al gewaardeerd.");
		}


	});
	//OUDE HANDJE VERWIJDEREN
	$("#handje").remove();
	</script>

<script>
	//$(document).ready(function(){
		ARvotes = new Array();
		
						$(".comments-list .v_0").html("8");
						$(".comments-list .v_0").removeClass("null");
						ARvotes.push([0,8]);
						
		//console.log(ARvotes);
		SORTvotes = ARvotes.sort(compareSecondColumn);
		//console.log(SORTvotes);

		function compareSecondColumn(a, b) {
			if (a[1] === b[1]) {
				return 0;
			}
			else {
				return (a[1] > b[1]) ? -1 : 1;
			}
		}

	//});
</script>



				<style>
					.comments-list .block.highlight .text-h{
						background: #f3f8ea !important;
						margin-bottom:10px;
					}
					.comments-list .block.highlight .title-h{
						background: #e7f1d5 !important;

					}
					.comments-list .block.highlight .date{
						color: #7b7b7b !important;
					}
					.comments-list .block.highlight .votes{
						font-weight:bold;
					}
					.comments-list .block.highlight .img-hold{
						float:none;
						margin:0px;
					}
					.comments-list .block.highlight .votes.up{
						cursor:auto !important;
					}
					.comments-list .block.highlight .upd1{
						display:none !important;
					}

				</style>
				<script>

					if ($.isArray(SORTvotes)) {

						fndItem = -1;
						for (i=0;i<SORTvotes.length;i++) {
							if (i < 20) {
								usrWidth 	= $(".comments-list .v_" + SORTvotes[i][0]).parent().parent().parent().parent().parent().find('.rating div').width();
								usrLaag 	= parseInt($(".comments-list .v_" + SORTvotes[i][0]).attr("data-laag"));
								//console.log("laag: " + usrLaag);
								if ((SORTvotes[i][1] >= 2) && (usrWidth >= 16) && (fndItem == -1) && (usrLaag == 0)) { //MEER DAN 1 LIKE, 80 pnt
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > 6) && (usrWidth >= 9) && (fndItem == -1) && (SORTvotes[i][1] > 9) && (usrLaag == 0)) { //MEER DAN 9 LIKES, 50 pnt, lage reactie
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > -1) && (usrWidth >= 2) && (fndItem == -1) && (SORTvotes[i][1] > 25) && (usrLaag == 0)) { //MEER DAN 25 LIKES, 20 pnt
									fndItem = SORTvotes[i][0];
								}
							}
						}

						if (fndItem > -1) {
							GEThighComt = $(".comments-list .block").find('.v_'+fndItem+'').closest('.block');

							$('#topComment').prepend('<div class="comments-list" style="overflow:hidden;margin-top:0px !important;margin-bottom:10px;"><div class="block highlight">' + $(GEThighComt).html() + '</div><a style="float:left;margin-left:0px;padding-right:12px;" id="toAllCmts" class="button cursor"><span>Alle '+$('#startComt .title span').html()+' &#x25BC;</span></a></div>');

							$('#topComment').find("#toAllCmts").click(function(){
								//var offset = $("#startComt").offset();

								gaVZ('send', 'event', 'scroll_comments', 'desktop');
								gaVZ('desktopmobile.send', 'event', 'scroll_comments', 'desktop');

								$('html, body').animate({
									scrollTop: $("#startComt").offset().top - 340
								}, 1000);
							});

						}

					}
				</script>

		<!-- REACTIES INCLUDEN! -->
	


      </div>




      <div id="getAjaxURL"></div>

      <!-- end comments-list block -->
      <!-- begin reageer block -->
      
      <div class="reageer-block">
      <h4>Reageer</h4>

      	

      <form action="actions/post_message.asp?uid=379608" method="post" name="formulierg" >
        <div class="reageer-block" style="margin-top:0px;">

			<P>


				<span id="fbCanWeg">Je moet inloggen om te reageren. Heb je nog geen account? Dan kun je je gratis <a href="https://login.voetbalzone.nl/registreren.asp">registreren</a>.</span>
				<a href="https://login.voetbalzone.nl/" class="button"><span>Inloggen</span></a>
				

			<script>
				//fbLogin
			</script>

		<div id="fb-root"></div>

          </P>

          
			</div>

      </form>

	<style>
	.rood{
		color: #bb3a3a;
	}
	</style>

	<script type="text/javascript"
	src="https://static.voetbalzone.nl/js/jquery_inloggen_fb.min.js">
	</script>

      		

      </div>
      
      <!-- end reageer block -->
      
    </div>

    <div class="info-col">
	
	

      <!-- begin login2 block -->
	  

			<!--HIERRR-->

		
      <!-- end login2 block -->
      
			<div>


				

				<div class="block qaf_holder_lkqt0" data-TYPE="1" style="background:none !important;">
					<div class="hold" id="topmpu" style="background:none !important;">
						<div class="banner" style="margin-left:-6px;">
						<center>
							
			
			
            <!-- END TAG -->
			<div id='div-gpt-ad-1477661096970-5'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-5'); });
			</script>
		</div>
		
						</center>
						</div>
					</div>
				</div>

				

			</div>
			<div id='frontpageActueel' class='userFanVanClub clubUid_4' style='overflow: hidden !important;'><div class='clubUid' style='display:none'>4</div><div class='clubGsmUid' style='display:none'>1518</div><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='club.asp?uid=4'>Meer</A></div><div>Feyenoord</div></h4><div class='infoBlack' style=''><a href='club.asp?uid=4'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/restyle/res_white.gif) no-repeat;'><img style='margin-left:3px;margin-top:3px;width:38px;' src='https://secure.cache.images.core.optasports.com/soccer/teams/150x150/1518.png' OnError='loadClub38(this)' /></div></a><div style='float:left;height:38px;margin-left:10px;width:134px;margin-top:2px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><B><a style='color:#f2ffe0;' href='competitie.asp?uid=1'>Eredivisie</a></B><BR /><div style='margin-top:2px;'><a href='wedstrijd.asp?uid=3304533'><img title='18-10 Feyenoord-Sparta Rotterdam 1-1' src='https://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=3404231'><img title='22-10 Dinamo Zagreb-Feyenoord 0-0' src='https://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=3304542'><img title='25-10 RKC Waalwijk-Feyenoord 2-2' src='https://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=3404234'><img title='29-10 Feyenoord-Wolfsberger AC 1-4' src='https://static.voetbalzone.nl/images/restyle/vorm_V_black.png' /></a> <a href='wedstrijd.asp?uid=3304554'><img title='1-11 Emmen-Feyenoord 2-3' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> </div></div><div style='float:left;height:38px;margin-left:2px;width:63px;margin-top:2px;'>4411 fans</div><div class='DIVfanWordenClub_4' style='float:right;height:38px;margin-top:2px;margin-left:1px;padding-right:0px;display:none;'><a type='cursor submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok clubFan DIVisFanClub_4' style='display:none;'><li>Je bent fan van Feyenoord <a class='cursor deleteFanClub'>(verwijderen)</a></li></ul><div class='tabjes'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Stand</div></div><div class='nTab cursor'><div class='inh'>Selectie</div></div><div class='nTab cursor'><div class='inh'>Actuele wedstrijden</div></div><div class='tEind'></div></div><script>$('.clubUid_4 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='width:34px;padding-left:10px;' class='c-tijd'>&nbsp;</strong><strong style='margin-left:12px;width:234px;' class='c-tijd'>Team</strong><strong style='width:40px;' class='c-tijd'>Pnt</strong><strong style='width:20px;' class='c-tijd'>+/-</strong></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>1.</B><img src='https://static.voetbalzone.nl/images/up.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=1'>Ajax</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>18</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>24</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>2.</B><img src='https://static.voetbalzone.nl/images/up.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=7'>Vitesse</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>18</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>10</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>3.</B><img src='https://static.voetbalzone.nl/images/down.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=6'>PSV</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>16</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>11</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>4.</B><img src='https://static.voetbalzone.nl/images/up.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=10'>sc Heerenveen</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>16</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>8</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>5.</B><img src='https://static.voetbalzone.nl/images/down.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=4'><B>Feyenoord</B></a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>15</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>8</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete stand: <a href='competitie.asp?uid=1'>Eredivisie</a></span></div></div><div class='inhoud noPadding xxz'><div class='caption'><strong style='margin-left:10px;width:198px;' class='c-tijd'>Spelers</strong><strong style='width:98px;' class='c-tijd'>Positie</strong><strong style='width:34px;' class='c-tijd'>W</strong><strong style='width:24px;' class='c-tijd'><img src='images/restyle/ic-6.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=426585'>D. Vente</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Aanvaller</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=459'>D. Advocaat</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Unknown</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=223195'>C. Pot</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>-</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=275124'>B. Nieuwkoop</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>7</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/16.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=432117'>M. Senesi</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>7</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>1</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=134080'>S. Berghuis</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Aanvaller</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>7</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>6</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=52888'>B. Linssen</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Aanvaller</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>7</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>1</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete selectie: Clubpagina <a href='club.asp?uid=4'>Feyenoord</a>.</span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='padding-left:10px;width:200px;'>Programma</strong><strong class='c-tijd stopwachter' style='float:right;width:16px;margin-right:12px;'>&nbsp;</strong></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>08-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=4'>Feyenoord</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3304564'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=3'>FC Groningen</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>22-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=38'>Fortuna Sittard</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3304571'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=4'>Feyenoord</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>26-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1476'>CSKA Moskou</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3404237'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=4'>Feyenoord</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='margin-left:10px;float:left;'><B>Uitslagen</B></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>05-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=4'>Feyenoord</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3404236'>3 - 1</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=1476'>CSKA Moskou</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3404236'>411</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>01-11</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=37'>FC Emmen</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3304554'>2 - 3</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=4'>Feyenoord</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3304554'>500</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>29-10</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=4'>Feyenoord</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3404234'>1 - 4</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=0'></a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3404234'>1011</a></div></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de alle wedstrijden: Clubpagina <a href='club.asp?uid=4'>Feyenoord</a>.</span></div></div></div></div></div></div>


<script>
	$(".clubUid_4 .tabjeAlleInhoud .inhoud:first").addClass("show");
</script>

<script>
	//SCRIPT, FAN WORDEN VAN CLUB
	$(".clubUid_4 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		userUid = 0;
		if (userUid > 0){
				window.location = "actions/user_addclub.asp?club_uid="+getUid+"&gsm_club_uid="+getGSMUid;
		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete team op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN CLUB
	$(".clubUid_4 .deleteFanClub").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van dit team?");
		if (answer){
			window.location = "actions/user_delclub.asp?extern_id="+getGSMUid+"&club_uid="+getUid;
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN CLUB -->

	<script>
		$(".DIVfanWordenClub_4").show();
		$(".DIVisFanClub_4").hide();
	</script>

				<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad -->
				<div id='div-gpt-ad-1479994018346-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479994018346-0'); });
				</script>
				</div>
			<style>
.rechtsNieuwtje .verder-list ul li{
	float:left;
	clear:left;
	margin-top:0px;
	margin-bottom:0px;
}
.rechtsNieuwtje .verder-list ul{
	float:left;
	clear:left;
	margin-bottom:6px;
}
.rechtsNieuwtje h3{
	border-bottom: 0px;
    font-weight: 700 !important;
    font: 16px Arial, sans-serif !important;
    letter-spacing: 0px !important;
    line-height: 22px !important;
}
	
</style>
<div id='frontpageActueel' class='spelersBlok spelerUid_506333' style='overflow: hidden !important;'><span class='spelerUid' style='display:none;'>506333</span><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='speler.asp?uid=506333'>Meer</A></div><div><a href='speler.asp?uid=506333' style='color:#F2FFE0;'>Orkun  Kökçü</a></div></h4><div class='infoBlack'><A href='speler.asp?uid=506333'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/img13.jpg) 50% 50% no-repeat !important;'></div></a><div style='float:left;height:18px;margin-left:10px;width:122px;margin-top:-2px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><a style='color:#f2ffe0;' href='club.asp?uid=4'><B>Feyenoord</B></a></div><div style='float:left;height:18px;margin-left:10px;width:52px;margin-top:4px;'>3 fans</div><div style='float:left;height:18px;margin-left:10px;width:242px;margin-top:-6px;'>19 jaar</div><div class='DIVfanWordenSpeler_506333' style='float:left;margin-left:255px;height:38px;margin-top:2px;padding-right:0px;position:Absolute;display:none;'><a type='submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok spelerFan DIVisFanSpeler_506333' style='display:none;'><li>Je bent fan van Orkun  Kökçü <a class='cursor deleteFanSpeler'>(verwijderen)</a></li></ul><div class='tabjes menuTabs_A'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Carri&egrave;re</div></div><div class='nTab cursor'><div class='inh'>Nieuws</div></div><div class='tEind'></div></div><script>$('.spelerUid_506333 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:70px;' class='c-tijd'>Seizoen</strong><strong style='width:148px;padding-left:6px;' class='c-tijd'>Club</strong><strong style='width:32px;text-align:center;' class='c-tijd'>W</strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-6.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-3.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='https://static.voetbalzone.nl/images/restyle/ic-5.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2020/2021 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=4'>Feyenoord</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 6 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2019/2020 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=4'>Feyenoord</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 22 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 4 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2018/2019 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=4'>Feyenoord</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 11 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 3 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2017/2018 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=4'>Feyenoord</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem-last'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2017/2018 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> Feyenoord U19 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 12 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 7 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 4 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div></div><div class='inhoud rechtsNieuwtje'><div class='img-hold cursor' style='width:160px;height:120px;'><img alt='Laatste voetbalnieuws' src='https://static.voetbalzone.nl/images/photos/ori_288_162/cp_273584358335.jpg' width='160' /><div class='shadow png' style='width:160px;height:120px;background:url(https://static.voetbalzone.nl/images/bg-editorial-img-kleiner.png);'></div></div><h3><a href='doc.asp?uid=379608'>Meest besproken man van Feyenoord: ‘Het hartje en het brilletje zijn voor hem’</a></h3><p>Orkun Kökcü is de meest besproken speler van Feyenoord na de overwinning op CSKA Moskou (3-1) in de Europa League. De middenvelder was bij alle doelpunten van Feyenoord betrokken: hij speelde...<span class='more-link'><a href='doc.asp?uid=379608'>Lees verder</a></span></p><div class='verder-list' ><h5>En verder:</h5><ul><li><strong><a href='doc.asp?uid=379605'>Feyenoord overvleugelt CSKA Moskou en doet weer helemaal mee </a></strong><span>179</span></li><li><strong><a href='doc.asp?uid=379121'>Dissonant bij Feyenoord hard aangepakt: ‘Hoeveel goals maakt hij nou?’</a></strong><span>68</span></li><li><strong><a href='doc.asp?uid=377735'>Kenneth Perez schrikt van statistiek bij Feyenoord: ‘Hij was echt abominabel’</a></strong><span>11</span></li></ul></div></div></div><script>$('.spelerUid_506333 .tabjeAlleInhoud .inhoud:first').addClass('show');</script></div></div></div>


<script>
	//STANDAARD SCRIPT VOOR HET FAN WORDEN VAN EEN SPELER
	$(".spelerUid_506333 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		userUid = 0;
		if (userUid > 0){

				window.location = "actions/user_addspeler.asp?speler_uid=" + getUid;

		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete speler op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN SPELER
	$(".DIVisFanSpeler_506333 .deleteFanSpeler").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van deze speler?");
		if (answer){
			window.location = "actions/user_addspeler.asp?speler_uid="+getUid+"&del=ja";
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN SPELER -->

	<script>
		$(".DIVfanWordenSpeler_506333").show();
		$(".DIVisFanSpeler_506333").hide();
	</script>

                    	<div style="margin-top:12px;">

                    		


                    				<div style="width:368px; margin-below:0px;">
                    					<center>
                    						<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU -->
                    						<div id='div-gpt-ad-1477661096970-1'>
                    						<script>
                    						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-1'); });
                    						</script>
                    						</div>
                    					</center>
                    				</div>

                    			



                    	</div>
                    	
				<div class="winkel-box">
					<div class="hold">
						
						<a href="doc.asp?uid=379568">
						<div class="img-hold">
							<img src="https://static.voetbalzone.nl/images/photos/ori_368_150/1173553359735.jpg" width="368" height="150" alt="" />
							<div class="shadow"></div>
						</div>
						</a>
						
						<div class="text-hold">
							<div class="title">
								<h4><a href="doc.asp?uid=379568">In de wandelgangen</a></h4>
								<span>Donderdag 5 november</span>
							</div>
							
								<h5>Declan Rice heeft zijn zinnen gezet op een transfer naar Chelsea in januari. <span class="more-link"><a href="doc.asp?uid=379568">Lees verder</a></span></h5>
							
								<div class="reacties"><a href="doc.asp?uid=379568">
										18 reacties
										
									</a></div>
								
						</div>
						<div style="height:4px;width:368px;background:url(images/bg-winkel-box-b.png) no-repeat;"></div>
					</div>
				</div>

		<!-- begin info block -->
		







		<center>
			
		</center>


		

		<!-- end info block -->




						<!-- begin experts blog block  -->
				


				<!-- end experts blog block  -->
				
				
				

						<div style="margin-top:12px;">
							<center>
								

		<div style="width:368px; margin-below:0px;" id="bottomadroy">

		

		<div id='div-gpt-ad-1477661096970-0'>

		   <script>

				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-0'); });

		   </script>

		</div>
		
		

		</div>
		
		
			<style>
			#bottomadroy.vast{
				position:fixed !important;
				top:120px !important;
				z-index:99999999999;
			}
			
			</style>
			<script type="text/javascript">
			setInterval(function () {

				$(function() {
					var offset = $("#bottomadroy").offset();
					var topPadding = 0;
					$(window).scroll(function() {

						if ($(window).scrollTop() > (offset.top)) {
							$("#bottomadroy").addClass("vast");
						} else {
							$("#bottomadroy").removeClass("vast");
						};
					});
				});
			}, 5000);

				
			</script>
			
							</center>
						</div>

					
					<div id="adjeRchts">

						

					</div>
					



    </div>
    

  </div>

  <!-- END CONTENT BLOCK -->

  

  <!-- END CONTENT BLOCK -->
	<!-- BEGIN FOOTER BLOCK -->
		

	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">


	<div id="footer">

		<div class="footer_logo">
			<img src="https://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<li><a href="https://careers.dazn.com/" target=new>Vacatures</a></li>
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<li><a href="/updates.asp">Updates</a></li>
						<li><a style="cursor: pointer" onclick="window.__cmp('displayConsentUi')">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="/privacybeleid.asp">Privacy Verklaring</a></li>
						<li><a href="http://www.cloud.nl/" target="new">Cloud.nl</a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="http://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2020 Voetbalzone B.V.<Br />
			<span style="color: #838379;font-weight: normal;">a DAZN Group Limited Company</span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">&nbsp;</a>

				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<!--<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script> -->


	
	<script>
		$(".DAZN_logo a img").attr("src","http://static-voetbalzone.nl/images/DAZN2.png?v=2");
		$(".DAZN_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="https://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			
	<!-- END FOOTER BLOCK -->
</div>





<script type="text/javascript">
	//$(function() {
	//	var offset = $(".VZskyHigh").offset();
	//	var topPadding = -10;
	//	$(window).scroll(function() {

	//		$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

	//		if ($(window).scrollTop() > offset.top) {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: $(window).scrollTop() - offset.top + topPadding
	//			});
	//		} else {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: 0
	//			});
	//		};
	//	});
	//});
</script>
<span style="display:none;">
	<div id="GETadidasAdv">
	<div style="margin-bottom:10px;margin-top:-14px;float:left;">
		
	</div>
	</div>
</span>
<script>
$('#getAdida').append($('#GETadidasAdv'));
</script>

<style>
#skyCrapp.vast{
	position:fixed !important;
	top:90px !important;
}
#adjeRchts.vast{
	/*position:fixed !important;
	top:0px !important;
	padding-left:0px;*/
}
</style>
<script type="text/javascript">
	$(function() {
		var offset = $("#skyCrapp").offset();
		var topPadding = 0;
		$(window).scroll(function() {

			//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

			if ($(window).scrollTop() > (offset.top)) {
				$("#skyCrapp").addClass("vast");
				//alert(1);
				//$("#skyCrapp").stop().animate({
				//	marginTop: $(window).scrollTop() - offset.top + topPadding
				//});
			} else {
				$("#skyCrapp").removeClass("vast");
				//$("#skyCrapp").stop().animate({
				//	marginTop: 0
				//});
			};
		});
	});

	$( document ).ready(function() {
		$(function() {
			var offset6 = $("#adjeRchts").offset();
			var topPadding6 = 38;
			$(window).scroll(function() {

				//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

				if ($(window).scrollTop() > (offset6.top)) {
					$("#adjeRchts").addClass("vast");
					//alert(1);
					//$("#skyCrapp").stop().animate({
					//	marginTop: $(window).scrollTop() - offset.top + topPadding6
					//});
				} else {
					$("#adjeRchts").removeClass("vast");
					//$("#skyCrapp").stop().animate({
					//	marginTop: 0
					//});
				};
			});
		});
	});


</script>


	<script>
	loadAds();
	function loadAds(){
		//VOLGORDE VAN ADS BEPALEN!
		//$('#pos1').attr("src", "actions/ads_loader.asp?page=doc&adv=pos1&tags=[kvclubs=16;kvcompetitions=41;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos4').attr("src", "actions/ads_loader.asp?page=doc&adv=pos4&tags=[kvclubs=16;kvcompetitions=41;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos2').attr("src", "actions/ads_loader.asp?page=doc&adv=pos2&tags=[kvclubs=16;kvcompetitions=41;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos5').attr("src", "actions/ads_loader.asp?page=doc&adv=pos5&tags=[kvclubs=16;kvcompetitions=41;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos6').attr("src", "actions/ads_loader.asp?page=doc&adv=pos6&tags=[kvclubs=16;kvcompetitions=41;]&rando=" + Math.floor(Math.random()*11)); //ONDERSTE MPU
		//$('#pos9').attr("src", "actions/ads_loader.asp?page=index&adv=pos9&tags=[kvclubs=16;kvcompetitions=41;]&rando=" + Math.floor(Math.random()*11)); //MIDDELSTE MPU
		//$('#pos3').attr("src", "actions/ads_loader.asp?page=doc&adv=pos3&tags=[kvclubs=16;kvcompetitions=41;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos7').attr("src", "actions/ads_loader.asp?page=doc&adv=pos7&tags=[kvclubs=16;kvcompetitions=41;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos8').attr("src", "actions/ads_loader.asp?page=index&adv=pos8&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer1').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer1&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer2').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer2&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer3').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer3&rando=" + Math.floor(Math.random()*11));

		//HOOGTE BEELD
		var hoogteBeeld 	= $(window).height();
		loadOpPositie("#pos6", hoogteBeeld);
		loadOpPositie("#pos9", hoogteBeeld);

		$( window ).resize(function() {
			hoogteBeeld 	= $(window).height();
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});

		////INLADEN OP POSITIE
		$(window).scroll(function(){
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});



		
				//$('#eplayer5').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer5&twente=&ajax=&nec=&ado=&ered=0&rando=" + Math.floor(Math.random()*11));
			
	}

	function loadOpPositie(obJc, hoogteBeeld){
		if ($(obJc).hasClass('inLoader') == false) {
			TMPwaarde 			= $(obJc);
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= 0;//TMPpositionCheck.top;
			positionScroll 		= $(window).scrollTop();
			//console.log("positionScroll: " + positionScroll);
			if (TMPposRec > 0 && positionScroll > ((TMPposRec+20)-hoogteBeeld)) {
				$(obJc).addClass('inLoader');
				//TMPwidth 	= $(obJc).width();
				//$(obJc).height(100);
				//TMPheight 	= $(obJc).height();
				TMPname 	= obJc;
				TMPname2	= TMPname.replace("#", "");
				//$(obJc).parent().prepend("<div style='font-size:12px;color:grey;position:absolute;z-index:99;float:left;width:"+TMPwidth+"px;margin-top:"+((TMPheight/2)-4)+"px' id='"+TMPname2+"'><CENTER>Loading...</CENTER></div>");
				$(obJc).attr("src", "actions/ads_loader.asp?page=doc&adv=" + TMPname2 + "&tags=[kvclubs=16;kvcompetitions=41;]&rando=" + Math.floor(Math.random()*11));

				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 1600);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 3300);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 5500);

				//$(obJc).load(function() {
					//$(TMPname).fadeOut("fast");
				//});
			}
		}
	}


	</script>

	
	

<script>

var init_ads			= new QAF();
init_ads.holderName		= ".qaf_holder_lkqt0";
init_ads.delay			= 200;
init_ads.adHolder.push([1,"<div class='block2'><div class='hold'><CENTER>*</CENTER></div></div>"]); //TYPE, DOM*END
init_ads.adHolder.push([2,"<div style='padding-top:10px;margin-left:-170px;width:160px;position:absolute;'><CENTER>*</CENTER></div>"]); //TYPE, DOM*END

	//PUT VARIABLES
	
		init_ads.data_AD.push('');
		init_ads.data_URL.push('');
		init_ads.data_NAME.push('');
		init_ads.data_TYPE.push('');
		init_ads.data_RATIO.push();
	

$(document).ready(function(){
	init_ads.run();
});
</script>


	<div id="googleAds" class="googleAds" style="height: 1px;"></div>
	<script>
	$(document).ready(function(){
		setTimeout(function(){checkAdsDoc()},500);
		function checkAdsDoc() {
				if (($("#googleAds").height() < 1) || ($("#googleAds").css('display') == "none") ) {
					gaVZ('send', 'event', 'Koentest doc', 'Niet geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Niet geladen');
					console.log("niet geladen");
				} else {
					gaVZ('send', 'event', 'Koentest doc', 'Geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Geladen');
					console.log("geladen");
				}
			}
	});
	</script>

	<style>
	#skyCrapp.bovenTO{
		position:absolute !important;
		//margin-top:2000px;
	}
	#skyCrapp.bovenTO.sticky{
		position:fixed !important;
		margin-top:10px !important;
	}
	</style>
	<script>

		fndTakeover = false;
		function checkChanges()
			{
				//console.log("TO - load function");
				if (fndTakeover == false) {
					$('body > div').each(function() {
						//console.log( $(this).css("top") );
						if (fndTakeover == false) {

							if (parseInt($(this).css("z-index")) > 10000) {
								//console.log("TO - MARGE: " + $(this).css("margin"));
								//console.log("TO - HEIGHT: " + $(this).height());
							}

							if  (  ( $(this).css("margin") == "0px" ) && ( parseInt($(this).css("z-index")) > 10000 ) && ( $(this).height() > 799 )  ) {
								fndTakeover = true;
								TMPtop = $('.comments-list').offset();
								//console.log("TO - LOADED! -- " + TMPtop.top);
								$('#skyCrapp').addClass("bovenTO");
								//$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

								//STICKY!
								getSticky();

							}
						}
					});
				}


				if (fndTakeover == false) { //NOG EENS CHECKEN!
					//console.log("TO - AGAIN!!");
					setTimeout(function () { checkChanges(); }, 1000);
				} else {

					//5X NACHECKEN VOOR POSITIE SKY
					checkMax10Pos(function () {
						TMPtop = $('.comments-list').offset();
						TMPtop2 = $('#skyCrapp').offset();
						//console.log("TO - LOADED 2222! -- " + TMPtop.top + " .. " + TMPtop2.top);
						$('#skyCrapp').addClass("bovenTO");
						$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

					}, 1000, 5);



				}

			}

		function checkMax10Pos(callback, delay, repetitions) {
			var x = 0;
			var intervalID = window.setInterval(function () {
			   callback();
			   if (++x === repetitions) {
				   window.clearInterval(intervalID);
			   }
			}, delay);
		}

		function getSticky(){
			//STICKY MAKEN, ALS BEGINT BIJ REACTIES
			var topPaddingSky = 0;
			var offsetSky = $("#skyCrapp.bovenTO").offset();
			$(window).scroll(function() {
				if (TMPtop.top < 1500) { //NOG GEEN JUISTE WAARDE
					//offsetSky = $("#skyCrapp.bovenTO").offset();
				}

				//console.log("A: " + $(window).scrollTop() + " .. " + TMPtop.top);
				if ($(window).scrollTop() > TMPtop.top) {
					$("#skyCrapp").addClass("sticky");
				} else {
					$("#skyCrapp").removeClass("sticky");
				};
			});
		}


		checkChanges();

	</script>



<script type="text/javascript">
$(document).ready( function() {
	$('.beginnen').click(function() {
		  $(".speelscherm").removeClass("nietweergeven");
		  $(".startscherm").addClass("nietweergeven");


		



	});
});
</script>




		<style>
		.pijltje {
			background: url(https://static.voetbalzone.nl/images/arrowszwart.png) no-repeat;
			opacity:0.09;
			position: absolute;
			background-position: -8px -15px;
			height: 8px;
			right: 10px;
			bottom: -8px;
			width: 15px;
			line-height:20px;
		}
		#duimpjenot{
			font-size: 12px; border: 1px solid #e2e2e2; border-radius: 1px;
			position: absolute; z-index: 100; box-shadow: #eee 8px 5px 5px -3px, #eee 5px 8px 5px -3px;
			display: none; width: 150px; margin-left: 349px; margin-top: -112px; color: #000; padding: 10px; background-color: #eee;
			border-radius:3px;
		}
		#duimpjenot.shoFull{

		}
		</style>

		

<script src="https://static.voetbalzone.nl/live/files/js/jquery.idle.min.js"></script>
<script type="text/javascript"
 src="//wfpscripts.webspectator.com/bootstrap/ws-C36A9B0B.js">
</script>



<!-- Begin BlueKai Tag -->
<script type="text/javascript" >

    window.bk_async = function() {
        // PHINTS : Declare variables about this page (or user)
        bk_addPageCtx('page_type', 'article');
		
			bk_addPageCtx("page_primary_tag", "Orkun Kökcü is de meest besproken speler van Feyenoord na de overwinning op CSKA Moskou (3-1) in de Europa League. football news");
		
		
        bk_addPageCtx('user_country_code', 'NL');
        bk_addPageCtx('user_language_code', 'nl-NL');
		
        BKTAG.doTag(56239, 1);
    };
	
	
	
	window.bk_async = function() {	
		bk_addEMailHash("");	
	}	

    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>
<!-- End BlueKai Tag -->


<!-- End BlueKai Tag -->
</body>
</html>