
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

<html xmlns="http://www.w3.org/1999/xhtml">
<head>




	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="alternate" media="only screen and (max-width: 780px)" href="https://m.voetbalzone.nl/doc.asp?uid=374146">
	
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/internalLinking-desktop.css?v=4" type="text/css"/>
	
	
		<link rel="amphtml" href="https://m.voetbalzone.nl/amp/doc.asp?uid=374146">
	
	<meta name="google-site-verification" content="HQbefOVQV2yDlD42sKftOWxOrLBSsWT_6blOLlhmJYQ" />

	
				<meta property="og:title" content="'Hij lacht iedereen uit, dat denk ik echt'"/>			
			
			
			<meta property="og:description" content="&nbsp;"/>
			<meta property="fb:app_id" content="233166406789027" >
			<meta property="og:type" content="article" >
			<meta property="og:site_name" content="Voetbalzone" >
			
			
			<meta data-react-helmet="true" property="article:published_time" content="09-07-2020T12:17:00Z"/>
			
				<meta data-react-helmet="true" property="article:modified_time" content="09-07-2020T12:28:00Z"/>
			
			
			
			
			<meta property="og:url" content="https://www.voetbalzone.nl/doc.asp?uid=374146"/>
			<meta property="fb:admins" content="160087490685305"/>
			
						<meta property="og:image" itemprop="image" content="https://static.voetbalzone.nl/images/photos/ori_1152_648/873530357435.jpg"/>
					

			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:url" content="https://www.voetbalzone.nl/doc.asp?uid=374146" />
			<meta name="twitter:title" content="Van der Vaart kan het nog steeds niet geloven: ‘Hij lacht iedereen uit’" />
			<meta name="twitter:description" content="Lees verder" />

			<meta name="twitter:image" content="https://static.voetbalzone.nl/images/photos/ori_1152_648/873530357435.jpg">


			<meta name="twitter:site" content="@voetbalzonenl" />
			
			


			
			
			
			
		
			<title>Van der Vaart kan het nog steeds niet geloven: 'Hij lacht iedereen uit'</title>
		
			<meta name="description" content="Rafael van der Vaart is nog altijd zeer kritisch op het functioneren van Harry Maguire bij Manchester United." />
		
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/all_sjaak.css?vers=99999999g4";</style>
		<style type="text/css">@import "https://static.voetbalzone.nl/reskin/css/reskin_desktop_2017.css?v=59";</style>
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/form.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/opstelling.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.rating.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.lightbox-0.5.css";</style>
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-screen.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/icons/css/font-awesome.min.css">

	<!--[if lt IE 7]><style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/ie6.css";</style><![endif]-->
	
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/flags.css?vers=20130321-2";</style>




		<script type="text/javascript" src="cjs.asp?page=doc&file=https://static.voetbalzone.nl/js/txt_input_functions.js,https://static.voetbalzone.nl/js/functions_min.js?v=3,https://static.voetbalzone.nl/js/jquery-1.11.3.min.js,https://static.voetbalzone.nl/js/jquery.delay.js,https://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js,https://static.voetbalzone.nl/js/jquery.tinysort.js,https://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js,https://static.voetbalzone.nl/js/ui.core_min.js,https://static.voetbalzone.nl/js/jquery.bind.js,https://static.voetbalzone.nl/js/ui.checkbox_min.js,https://static.voetbalzone.nl/js/motionpack.js,https://static.voetbalzone.nl/js/reacties.js,https://static.voetbalzone.nl/js/jquery.rating.js,https://static.voetbalzone.nl/js/jquery.MetaData.js,https://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js,https://static.voetbalzone.nl/js/jquery.timer.js,https://static.voetbalzone.nl/js/ajax_min.js,https://static.voetbalzone.nl/js/swfobject.js,https://static.voetbalzone.nl/js/selector.js,https://static.voetbalzone.nl/js/rechtsBlokNavigatie.js,"></script>



	<!-- Hotjar Tracking Code for www.voetbalzone.nl -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:197005,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/nike.css";</style>

	<script src='https://static.voetbalzone.nl/js/qaf_full_v6.js?v=11'></script>
	
	<!-- ICO bestanden -->
	<link rel="apple-touch-icon" sizes="57x57" href="/ico/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/ico/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/ico/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/ico/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/ico/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/ico/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/ico/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/ico/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/ico/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/ico/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/ico/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/ico/favicon-16x16.png">
	<meta name="msapplication-TileImage" content="/ico/ms-icon-144x144.png">

	

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Article');
  gaVZ('desktopmobile.set', 'dimension9', 'Article');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  
					gaVZ('set', 'dimension1', 'English');
					gaVZ('desktopmobile.set', 'dimension1', 'English');
					

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
	  gaVZ('set', 'dimension3', 'Tim Siekman');
	  gaVZ('desktopmobile.set', 'dimension3', 'Tim Siekman');
  
	  gaVZ('set', 'dimension4', 'Van der Vaart kan het nog steeds niet geloven: ‘Hij lacht iedereen uit’');
	  gaVZ('desktopmobile.set', 'dimension4', 'Van der Vaart kan het nog steeds niet geloven: ‘Hij lacht iedereen uit’');
  

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->



	<script>
	var advFraming = {
		eigenschappen:function(positie, ht)
		{
			$("#" + positie).css('height',ht);
			console.log("EDITT HGHT!!!! " + ht);
		}
	};
	</script>

	

<!--     LOAD CMP FIRST     -->     
<!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag -->


        <!-- LOAD GPT -->
		<script src="https://ads-dazn.adhese.com/tag/prebid_adhese.js"></script>
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
          googletag.cmd.push(function() {
            //Stop google from fetching ads initially. (waiting for consent)
            googletag.pubads().disableInitialLoad();
        });
        </script>



 

		<script>
		var gptadslots = [];
		
		    googletag.cmd.push(function() {
		    gptadslots[0] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner', [[728, 90], [970, 250], [970, 500]], 'div-gpt-ad-1477661096970-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
		    gptadslots[1] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU', [[300, 250], [320,240]], 'div-gpt-ad-1477661096970-0').setTargeting('Display_Ad_Position', ['BTF']).setTargeting('Display_Ad_Size', ['Bottom_MPU']).addService(googletag.pubads());
		    gptadslots[2] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU', [300, 250], 'div-gpt-ad-1477661096970-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Middle_MPU']).addService(googletag.pubads());
		    gptadslots[3] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin', [1, 1], 'div-gpt-ad-1477661096970-3').addService(googletag.pubads());
		    gptadslots[4] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU', [[320,240], [300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1477661096970-5').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
		    gptadslots[5] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1477661096970-6').addService(googletag.pubads());
	   		gptadslots[6] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle', [[728, 90], [600, 90], [600, 200]], 'div-gpt-ad-1486473465118-0').addService(googletag.pubads());			
			//googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream', [[600, 400], [1, 1]], 'div-gpt-ad-1490369300261-0').addService(googletag.pubads());
		    gptadslots[7] = googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream', [[1, 1], [600, 400], [300, 250], [350, 300]], 'div-gpt-ad-1536852650637-0').addService(googletag.pubads());
			gptadslots[8] =  googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad', [1, 1], 'div-gpt-ad-1479994018346-0').addService(googletag.pubads()); 
			
//END DEFINE AD UNITS




            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,  
              renderMarginPercent: 25,
              mobileScaling: 2.0
            });


		    googletag.pubads().setTargeting('Display_VZ_clubsID', ['22']).setTargeting('Display_VZ_playersID', []).setTargeting('Display_VZ_comp', ['39']).setTargeting('Display_VZ_countryID', []);
			
			
			
		    googletag.enableServices();
		  });
		  
		  
		  
		</script>
		
        <script>
        var cmpResponse = {};
        var consentForAds;

        function processCmpConsent() {
            if (cmpResponse.getConsentData && cmpResponse.getConsentData.consentData) {
                var newConsentForAds = (cmpResponse.getVendorConsents.purposeConsents[1] && cmpResponse.getVendorConsents.purposeConsents[2] && cmpResponse.getVendorConsents.purposeConsents[3] && cmpResponse.getVendorConsents.purposeConsents[4] && cmpResponse.getVendorConsents.purposeConsents[5]);
                if (consentForAds !== newConsentForAds) {
                    consentForAds = newConsentForAds;
                    //code below should be uncommented if we only want to load ads when a user has given consent for all purposes:
                    //if (consentForAds) {
                    googletag.cmd.push(function() {
                    		//send IAB string to DFP, can be used in tags using macro %%PATTERN:iab_string%%
                        googletag.pubads().setTargeting('iab_string', [cmpResponse.getConsentData.consentData]);
                        googletag.pubads().setTargeting('consent', [consentForAds ? 1 : 0]);
                        //request non-personalized ads from Google if user does not give consent.
                        googletag.pubads().setRequestNonPersonalizedAds(consentForAds ? 0 : 1);
                        //release DFP when consent values are available
                        defineAdUnits();
                        //Load Criteo anti-adblock script
                       // try { loadCriteo(); } catch(e) {};
                        //Load Seedtaqq
                        
							try { loadSeedtagq(); } catch(e) {};
						
                    })
               // }
            }
            }
        };
        function handleCmpResponseCallbacks() {
            function afterEach() { if (cmpResponse.getConsentData && cmpResponse.getVendorConsents) { processCmpConsent() } }
            return {
                consentDataCallback: function(consentResponse) {
                    cmpResponse.getConsentData = consentResponse;
                    afterEach()
                },
                vendorConsentsCallback: function(consentResponse) {
                    cmpResponse.getVendorConsents = consentResponse;
                    afterEach()
                }
            }
        }
        var callbackHandler = handleCmpResponseCallbacks();
        window.__cmp('getConsentData', null, callbackHandler.consentDataCallback);
        window.__cmp('getVendorConsents', null, callbackHandler.vendorConsentsCallback);
        </script>

       <script>
        // var loadCriteo = () => {
        //   var criteoEl = document.createElement("script"); criteoEl.type = "text/javascript";
        //   criteoEl.async = true; var isHttps = 'https:' === document.location.protocol;
        //   criteoEl.src = "//static.criteo.net/js/ld/publishertag.js";
        //   var criteoTargetEl = document.getElementsByTagName("head")[0];
        //   criteoTargetEl.insertBefore(criteoEl, criteoTargetEl.firstChild);
        // };
       </script>
       <script>
        // window.Criteo = window.Criteo || {};
         //window.Criteo.events = window.Criteo.events || [];
       </script>


       
		   <script>
			 var loadSeedtagq = () => {
			   var st = document.createElement('script');
			   st.type = 'text/javascript';
			   st.async = true;
			   st.src = ('https:' == document.location.protocol
						 ? 'https'
						 : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
			   var s = document.getElementsByTagName('script')[0];
			   s.parentNode.insertBefore(st, s);
			 };
		   </script>
		   <script>
			 window._seedtagq = window._seedtagq || [];
			 window._seedtagq.push(['_setId', '1723-6297-01']);
		   </script>
	
	
	<script>
	(function(w,d,s,i,n){w[n]=w[n]||{q:[],init:function(o){w[n].initOpts=o;},ready:function(c){w[n].q.push(c);}};
	setTimeout(function(j,k){if(!d.getElementById(i)){k=d.getElementsByTagName(s)[0];j=d.createElement(s);j.id=i;
	j.src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";k.parentNode.insertBefore(j,k);}},0);
	}(window,document,"script","wonderpush-jssdk-loader","WonderPush"));

	WonderPush.init({
		webKey: "685a91431b9ac26ed025af9623a243c60d3a3e21481f0aa6e3a4cd021aa14cd2",
		optInOptions: {
			// You can modify or translate the following:
			externalBoxMessage: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleTitle: "Wil je pushmeldingen ontvangen bij belangrijk nieuws?",
			externalBoxExampleMessage: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxDisclaimer: "Blijf op de hoogte van relevant voetbal-nieuws.",
			externalBoxProcessingMessage: "Aanmelden...",
			externalBoxSuccessMessage: "Bedankt voor het aanmelden!",
			externalBoxFailureMessage: "Sorry, er ging iets mis.",
			externalBoxTooLongHint: "Slechte verbinding of incognito venster?",
			externalBoxCloseHint: "Sluiten",
			modalBoxMessage: "We sturen je een pushmelding bij belangrijknieuws.<br/>Je kunt je altijd weer uitschrijven.",
			modalBoxButton: "Ok!"
		}
	});
	</script>



</head>


<style type="text/css">
    .detail-block .social-networks2 {
        padding:0;
        margin:0;
        list-style:none;
        overflow:hidden;
    }
    .detail-block .social-networks2 li {
        float: left;
        margin: 0 5px 5px 0;
    }
    .detail-block .social-networks2 a {
        display:block;
        width: 165px;
        height: 30px;
        border-radius: 4px;
        text-align: center;
        font: bold 14px/17px arial;
        color: #fff !important;
    }
    .detail-block .social-networks2 a:after {
        content: '';
        height: 100%;
        display:inline-block;
        vertical-align:middle;
    }
    .detail-block .social-networks2 a span.button {
        display:inline-block;
        vertical-align:middle;
        background:url(https://static.voetbalzone.nl/images/sprite2.png) no-repeat -1000px 0;
        padding: 0 0 0 23px;
    }
    .detail-block .social-networks2 .facebook {background: #3e5c94;}
    .detail-block .social-networks2 .twitter {background: #1daee5;}
    .detail-block .social-networks2 .googleplus {background: #db403a;}
    .detail-block .social-networks2 .iqfactory {background: #85b93a;}
    .detail-block .social-networks2 .facebook span.button {
        background-position: -136px -2px;
        height: 18px;
    }
    .detail-block .social-networks2 .twitter span.button {
        background-position: -135px -26px;
        height: 18px;
    }
    .detail-block .social-networks2 .googleplus span.button {
        background-position: -136px -53px;
        height: 18px;
    }
    .detail-block .social-networks2 .iqfactory span.button {
        background-position: -136px -106px;
        height: 18px;
    }
    .detail-block .social-networks2 a:hover {
        opacity: 0.85;
    }
	.info-col .winkel-box h5{
		width: auto !important;
	}
</style>




	<body>


	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin -->
	<div id='div-gpt-ad-1477661096970-3' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-3'); });
	</script>
	</div>


<div id="handje" style="display:none;">
	<div id="nogStemmen">
		<div class='handUp' title='Ik kan deze reactie waarderen.'></div>
	</div>
	<div id="gestemd" style="display:none;">
		<div style="display:none;" class="clvoted up" title="Bedankt voor je stem"></div>
		<div style="display:none;" class="clvoted down" title="Bedankt voor je stem"></div>
	</div>
	<span id="verwerkVote"></span>
</div>


<script>
    //$(function() {
    //    $('a.lightboxInDoc').lightBox();
    //});

</script>

<!-- BEGIN HEADER BLOCK -->


	
			
			<style>
			body.fixed #liveMatchesIcon {
				margin-left: 82px !important;
			}
			</style>

			
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="https://static.voetbalzone.nl/reskin/css/reskin.css?v=12345989101112">
			

			<style>
                .main-menu {
                    max-width: 700px !important;
                }
            </style>


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="https://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
						<!-- wk button -->
						

						<!--<div class="wkLogo2018" style="margin: 22px 9px 0 0 !important; color: #fff; float: right;">
						    <span>logo</span>
                        </div>-->
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li class="active"><a href="/">Nieuws</a></li>

						
							
							
						<li ><a title="Wedstrijden" href="actuele_wedstrijden.asp">  Wedstrijden</a></li>

						
						
						<li ><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp?cat=voetbalzone">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						
						

					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">Youtube</a></li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
			<style>
			#liveMatchesIcon {
				background-color: #84b522;
				width: 14px;
				height: 14px;
				border-radius: 7px;
				font-size: 11px;
				text-align: center;
				position: absolute;
				z-index:999999;
				line-height: 14px;
				margin-top: -4px;
				margin-left: 92px;
				font-weight: bold;
			}
			li.active #liveMatchesIcon{
				margin-left: 98px;
			}
			.blink_me {
				-webkit-animation-name: blinker;
				-webkit-animation-duration: 2s;
				-webkit-animation-timing-function: linear;
				-webkit-animation-iteration-count: infinite;
				
				-moz-animation-name: blinker;
				-moz-animation-duration: 2s;
				-moz-animation-timing-function: linear;
				-moz-animation-iteration-count: infinite;
				
				animation-name: blinker;
				animation-duration: 2s;
				animation-timing-function: linear;
				animation-iteration-count: infinite;
			}

			@-moz-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@-webkit-keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}

			@keyframes blinker {  
				0% { opacity: 1.0; }
				50% { opacity: 0.4; }
				100% { opacity: 1.0; }
			}
			</style>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<!--<a href="" class="more">Kun jij goed wedstrijden voorspellen?</a>-->
						<ul class="sub-menu" style="line-height: 24px;">
							<li class="active"><a title="Laatste nieuws" href="/">Laatste nieuws</a></li>

							<!--<li>
								
								<a title="EK 2016" href="ek2016.asp" style="color:#940404;">EK 2016</a>
							</li>
							-->

							<!--<li><a title="Archief" href="nieuwsarchief.asp">Archief</a></li>-->
							
							
							
							
							<li><a title="Exclusief" href="exclusief.asp">Exclusief</a></li>
							
							<li><a title="Transfernieuws" href="transfernieuws.asp">Transfernieuws</a></li>

							
							
							
							<li><a title="Social" href="social.asp">Social</a></li>
							

							<li><a title="OPTA Facts" href="opta.asp">Opta Facts</a></li>
							
							
							
							<li style="float: right;  margin-right: 0px;">
							<div id="wonderpush-subscription-switch" data-sentence="Notificaties:" data-on="AAN" data-off="UIT"></div>
							</li>
							
							
							
							
							

						</ul>
					</div>
				</nav>
				
				<style>
				label.wp-switch {
					margin-left: 20px;
				}
				</style>
							
			


<!-- END HEADER BLOCK -->
    

  <!-- BEGIN CONTENT BLOCK -->



	
		<div id="content" style="">
		

				<center>


					

					<div id="getLeaderboard" style="margin-top:4px;margin-bottom:4px; ">



					
						
						<div class="qaf_holder_OS13n" data-TYPE="3">
							<div id="getLeaderboard">
								<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner -->
								<div id='div-gpt-ad-1477661096970-4'>

								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-4'); });
								</script>
								</div>
							</div>

							<!-- BEGIN 149059 - Voetbalzone- NL - Passback -  728x90 - adblocking -->
                            <!--<div id="crt-8e275b8" style="width:728px;height:90px;"></div>-->
                            <script type="text/javascript">
                            //Criteo.events.push(function() {
                            //    Criteo.DisplayAcceptableAdIfAdblocked({
                            //        "zoneid": 149059,
                            //        "containerid": "crt-8e275b8",
                            //        "overrideZoneFloor": false
                            //    });
                           // });
                            </script>
                            <!-- END TAG -->

						</div>
						
						
					</div>
				</center>
			

    <div class="content-text" style="">
	
	
	



				<div class="qaf_holder_OS13n" data-TYPE="2">
					<div style="float:left;margin-left:-174px;position:absolute;" id="skyCrapp">
						<div id="voetbaldirect" style="width:160px;">

							


		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper -->
		<div id='div-gpt-ad-1477661096970-6'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-6'); });
		</script>
		</div>
	



						</div>
					</div>
				</div>

		

		<script>
		$(document).ready(function(){
			if ($("#voetbaldirect").height() > 10){
				$("#voetbaldirect").height(600);
			}
		})
		</script>
		

      <!-- begin about team block -->
		



		 <!-- NORMAAL DOCUMENT-->



				

			  <div class="about-team" style="background:none !important;">
			  
			  
				<div class="title">


				  <div class="team-logo">

				  
												<img style="width:60px;margin-bottom:10px;" src="https://static.voetbalzone.nl/images/photos/ori_490_425/111351013514635.jpg" alt="" />
											  
				  </div>
				  <h1>Van der Vaart kan het nog steeds niet geloven: ‘Hij lacht iedereen uit’</h1>

					
				    <div class="date"   >Donderdag, 9 juli 2020 om <time itemprop="datePublished" data-dateformat="auto" datetime="09-07-2020T12:17:00Z" data-utc="1599481020">12:17</time></div>
				    
				</div>
				
					<img style="margin-bottom:15px; width: 100%;" src="https://static.voetbalzone.nl/images/photos/ori_1152_648/873530357435.jpg" />
				

							<style>
							.img-hold-left, .img-hold-right{
								display:none !important;
							}
							.about-team .img-hold{
								display:none !important;
							}
							.about-team p {
								line-height: 22px !important;
							}
							</style>

							<!--0--><P><b>Rafael van der Vaart is nog altijd zeer kritisch op het functioneren van Harry Maguire bij <a href='club.asp?uid=54'>Manchester United</a>. Nathan Aké wordt in de Engelse media in verband gebracht met een overstap naar <i>the Red Devils</i> na een &#39;flirt&#39; van manager Ole Gunnar Solskjaer met de verdediger na de wedstrijd van United tegen Bournemouth (5-2). Van der Vaart zou een transfer voor de Oranje-international toejuichen.</b></P><!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream --><div id='div-gpt-ad-1536852650637-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536852650637-0'); });</script></div><!--1--><P>Maguire werd vorig jaar zomer voor circa 87 miljoen euro overgenomen van Leicester City, maar weet Van der Vaart vooralsnog niet te imponeren. De voormalig middenvelder ziet Maguire vaak stuntelen in het shirt van United. Zo liet de centrale verdediger zich afgelopen zaterdag nog te kijk zetten door Junior Stanislas bij de 0-1 van Bournemouth na een kwartier spelen.</P><!--2--><P><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Swear he says ‘we need a left footed CB, keep going’ <a href="https://t.co/bRCBSzZ4Gt">pic.twitter.com/bRCBSzZ4Gt</a></p>— utdcover (@utdcover) <a href="https://twitter.com/utdcover/status/1279908583421947909?ref_src=twsrc%5Etfw">July 5, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></P><!--3--><P>"Volgens mij gaat hij elke dag naar huis en zegt hij tegen zijn vrouw: <i>Ik kan er geen klote van, maar ik verdien zoveel. Ze geloven me gewoon.</i> Dat denk ik echt. Hij lacht iedereen uit", zegt Van der Vaart bij <i>Ziggo Sport</i> over Maguire. De analist hoopt dat Aké deze zomer een transfer gaat maken. De centrumverdediger werd eerder al hevig gelinkt aan Chelsea en Manchester City.</P><!--4--><P>"Dat is er wel leuk aan als er een keer geen publiek is en geen muziekje onder zit na de wedstrijd. Dan hoor je dit soort dingen", zegt Van der Vaart over het onderonsje tussen Solskjaer en Aké, die nog tot medio 2022 vastligt bij de huidige nummer negentien van de Premier League. "Een transfer? Ik hoop het voor hem, ik denk dat hij het heel goed doet. Waarom niet?"</P>
								
								<!-- Knop Advertorial -->
								

								<!-- Oude positie outstream HIER - Roy -->
								
								
								
													<!-- TAGFARAH-->
                                                    <!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle -->
                                                    <div id='div-gpt-ad-1486473465118-0'>
                                                    <script>
                                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486473465118-0'); });
                                                    </script>
                                                    </div>
													
									<!--SPOTX PLAYER - 21-3-2017-->
									
													<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream -->
													<div id='div-gpt-ad-1490369300261-0'>
													<script>
													googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490369300261-0'); });
													</script>
													</div>
												



							<!--<span id="topComment"></span>-->




						

				<br>


				
<span id="boe"></span>









				<div id="putNewWedstrijdBlok"></div>

				

						<style>
						.betweterLijner{
							background-repeat: no-repeat;
							
							background-position: left middle;
							padding-left:21px;
							line-height:16px;
							height:16px;
						}
						.vstadion{
							line-height:16px;
							height:16px;
							margin-top:6px;
							background-repeat: no-repeat;
							background-image: url('https://static.voetbalzone.nl/images/sportstadion_S.gif');
							background-position: left middle;
							padding-left:16px;
							font-weight:bold;
							color:#d80f16 !important;
						}
						.vstadion a{
							color:#ac1233 !important;
						}
						</style>
						<!-- // RESTYLE -->

						<!-- RESTYLE -->
						<div id="getAdida"></div>

						


						<div style="width:576px;float:left;clear:left;height:80px;display:none;">
							
									<div style="float:right;width:380px;">
										<div class="betweterLijner" style="float:right;display:none;">

											

										</div>
										


									</div>
									



							<!--OLD-->
						</div>


				

			  </div>
      	

      	<!-- EINDE NORMAAL DOCUMENT-->

      





	<!-- BEGIN PRIJSVRAAG -->
		
      	<!-- EINDE PRIJSVRAAG -->



		<div style="margin-top:-30px;">


		

			<!-- eerste_reaktie -->
			


	<!-- begin poll block -->

	<span id="topComment"></span>

	

		<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

		
		  <!-- begin poll block -->


			<div id="pollVragen" style="clear:left;display:block;margin-top:35px;margin-bottom:30px;">
					<div class="poll-block">
					<!--  <a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10776726;BnId=1;link=https://secure.adnxs.com/clktrb?id=366493' target=new>--><h4>Poll</h4><!--</a>-->

					  	<div style="overflow: hidden;background: #f3f8ea;padding-left: 15px;padding-top: 15px;padding-bottom: 9px;">
							  <div class="text vra">
								<p>Ben jij het eens met Rafael van der Vaart?
								</p>
							  </div>
							  <div class="nav ans">
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r0" value="376927" name="frm_stem_uid" />
								  <label for="r0">Ja</label>
								</div>
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r1" value="376928" name="frm_stem_uid" />
								  <label for="r1">Nee</label>
								</div>
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r2" value="376929" name="frm_stem_uid" />
								  <label for="r2">Deels</label>
								</div>
							  
								<div class="roww" > <a id="submitDocPoll" href="javascript: document.frm_doc_poll.submit();" class="cursor button"><span>Stem</span></a>
								</div>
							  </div>
						</div>
					</div>
					<input value="175132" name="frm_poll_uid" type="hidden">
					<input value="Van der Vaart kan het nog steeds niet geloven: ‘Hij lacht iedereen uit’" name="frm_doc_titel" type="hidden">
					<input value="374146" name="frm_doc_uid" type="hidden">

					<script>
					$('.poll-block input').checkBox();
					</script>
					<!-- end poll block -->
			</div>

			<script>
				$( document ).ready(function() {
					if ( $("#pollVragen .text.vra").outerHeight()  > $("#pollVragen .nav.ans").outerHeight() ) {
						$("#pollVragen .nav.ans").height($("#pollVragen .text.vra").outerHeight());
					} else {
						$("#pollVragen .text.vra").height($("#pollVragen .nav.ans").outerHeight());
					}
				});
			</script>


			


		  <div id="pollAntwoorden" style="margin-top: 20px;display:none;">
		  	<div class='poll-block'> <h4>Poll</h4><div style='overflow: hidden;background: #f3f8ea;padding-left: 15px;padding-top: 15px;padding-bottom: 9px;'><div class='text'> <p>Ben jij het eens met Rafael van der Vaart?</p> </div> <div class='nav'> <div class='box'>Ja<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:124.7px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:90.3px;'>58%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> <div class='box'>Nee<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:45.15px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:169.85px;'>21%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> <div class='box'>Deels<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:45.15px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:169.85px;'>21%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> Totaal aantal stemmen: 642</div> </div> </div> 
		</div>





		

		<script>

		selectedUid = 0;
		$('#pollVragen .grnRadio').click(function () {
			selectedUid = this.value;
		});

		$('#submitDocPoll').click(function () {
			$('#pollAntwoorden').load('actions/poll_vote_ajax.asp', {frm_poll_uid: 175132, frm_doc_uid: 374146, frm_doc_titel: 'Van der Vaart kan het nog steeds niet geloven: ‘Hij lacht iedereen uit’',  frm_stem_uid: selectedUid}, function() {
				$('#pollVragen').hide();
				$('#pollAntwoorden').show();
				//MEETPIXELS TOEVOEGEN
				//$("#pollAntwoorden .nav").append("<div><a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10615680;BnId=1;link=http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=9940695&PluID=0&ord=_ADTIME_&pcp=$$DCMID$$' target=new class='cursor button' style='margin-top:10px;'><span>Voorspel het WK</span></a></div><img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=9940695&PluID=0&ord=_ADTIME_&rtu=-1&pcp=$$DCMID$$' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;AdId=10622346;BnId=-1;;loc=300' border='0' width='1' height='1' />");
				//$("#pollAntwoorden .nav").append("<img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=11130810&PluID=0&ord=%n&rtu=-1' border='0' width='1' height='1' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;Adid=11268247;BnId=1;misc=[TIMESTAMP]' border='0' width='1' height='1' />");

				
			});
		});

		if (isNaN(parseInt($.cookie('VZ_poll_175132'))) == false){ //GESTEMD!
			$('#pollVragen').hide();
			$('#pollAntwoorden').show();
		}


		</script>


		

		<BR />
		<div class="ligatusRA2VW"></div>




							<script src="//player.daznservices.com/eplayer.js#6e67a620401f35067e389aa6fa.17jpub3nsjntj1alvl72ki241z" async></script>
							
		<!-- Plista Start-->
		
		<!-- Plista End -->
		


	</div>





<style>
#content .content-text{
	margin-bottom: 6px;margin-top: 10px;float:left;
}
#content .content-text h2{
	font-size:20px;
	font-weight:normal;
	margin-bottom: 10px;
}
.filter-block{
	border-top:0px !important;margin-top:0px;margin-bottom:15px;
}
</style>
							
<div class="content-title" style="">
	<h2>Gerelateerd</h2>
</div>
<div class="filter-block" style="display:none;" id="leesMeerHeadlines">
	<div class="list">
		<ul class="reactiesList">
		</ul>
	</div>
</div>


	
	<style>
	.filter-block.publishers{
		margin-bottom: 20px;
	}
	.filter-block.publishers .time img{
		width:30px;
		border-radius:15px;
		position:absolute;
		margin-top:-8px;
		margin-left: -15px;
	}
	.filter-block.publishers a{
		color:#0a3c71 !important;
	}
	.filter-block.publishers .comment{
	    margin-top: 2px;
	}
	#publisherszieook h5{
		width:475px !important;
		margin-top: -1px;
	}
	#publisherszieook li{
		padding: 9px 0 9px !important;
	}
	</style>
	
	
	
	<div class="content-title" style="margin-top: 30px;">
		<h2>Meer sportnieuws</h2>
	</div>
	
	<style>
	.filter-block .list ul h5 {
    width: 462px !important;
	}
	</style>
	
	<div class="filter-block publishers" id="publisherszieook" style="">
		<div class="list">
			<ul class="reactiesList">
			
				
								<li>
									<div class="time"><a data-uid="GPFans" target=new href="https://www.gpfans.com"><img title="GPFans" src="https://static.voetbalzone.nl/reskin/images/gpfans_share.jpg" /></a></div>
									<h5><a data-uid="GPFans" target="new" href="https://www.gpfans.com/nl/artikelen/54122/horner-mercedes-maakte-strategiefout-maar-kwam-ermee-weg/" class="title">Horner: "Mercedes maakte strategiefout, maar kwam ermee weg"</a></h5>
									<div class="comment">13:54</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="Videos" target=new href="https://www.voetbalzone.nl/videos.asp"><img title="Videos" src="https://www.voetbalzone.nl/daznfeed.png?v=3" /></a></div>
									<h5><a data-uid="Videos" target="new" href="https://www.voetbalzone.nl/videos.asp?uid=58307" class="title">Aad de Mos blikt vooruit op nieuwe Eredivisieseizoen: &#39;Ajax wordt niet zomaar kampioen&#39;</a></h5>
									<div class="comment">08:18</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="De Kelderklasse" target=new href="https://www.dekelderklasse.nl"><img title="De Kelderklasse" src="https://static.voetbalzone.nl/reskin/images/kelderklasse_share2.jpg" /></a></div>
									<h5><a data-uid="De Kelderklasse" target="new" href="https://www.facebook.com/kelderklasse/videos/218669005914582/" class="title">Bij VV Aduard 2000 laten ze zien over een fijne mo..</a></h5>
									<div class="comment">17:29</div>
								</li>
						
							
								<li>
									<div class="time"><a data-uid="Youtube" target=new href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ"><img title="Youtube" src="https://static.voetbalzone.nl/reskin/images/ytvid.png" /></a></div>
									<h5><a data-uid="Youtube" target="new" href="https://youtu.be/D9cfTucMWEM" class="title">‘De adverteerders van Veronica Inside zijn de grote verliezers’</a></h5>
									<div class="comment">10:20</div>
								</li>
						
							
				
				
			</ul>
		</div>
		
		
	</div>
	
	<script>
	$("#publisherszieook li a").click(function(){
		gaVZ('send', 'event', 'Publishers_lees_ook', $(this).attr("data-uid"), 'desktop' );
		gaVZ('desktopmobile.send', 'event', 'Publishers_lees_ook', $(this).attr("data-uid"), 'desktop' );
	})
	</script>
	
	
	

							<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>
							<script>
								var meerNieuws 	= new Array();
								var meeeNieuwsOrder = new Array();
								
											meerNieuws.push([374146,"Van der Vaart kan het nog steeds niet geloven: &#8216;Hij lacht iedereen uit&#8217;","", 63, 63, "09-07"]);
											meeeNieuwsOrder.push(63);
											
											meerNieuws.push([374101,"Solskjaer lacht om flirt met Oranje-international: &#8216;Waar komt dat vandaan?&#8217;","", 38, 38, "08-07"]);
											meeeNieuwsOrder.push(38);
											
											meerNieuws.push([374018,"&#8216;Engelse top verdringt zich bij Bosz na prijsdaling van veertig miljoen euro'","", 18, 18, "06-07"]);
											meeeNieuwsOrder.push(18);
											
											meerNieuws.push([374007,"Beelden van BT Sport leiden tot speculatie over toptransfer Nathan Ak&#233;","", 67, 67, "06-07"]);
											meeeNieuwsOrder.push(67);
											
											meerNieuws.push([374006,"Man United pakt uit in beslissende fase en verblijdt fans met nieuwe deal ","", 35, 35, "06-07"]);
											meeeNieuwsOrder.push(35);
											
											meerNieuws.push([373965,"Scholes lovend over &#8216;real deal&#8217;: &#8216;Waarom heeft Man United hem niet gehaald?&#8217;","", 56, 56, "05-07"]);
											meeeNieuwsOrder.push(56);
											
											meerNieuws.push([373942,"Solskjaer kiest tussen zijn spitsen: &#8216;De beste afmaker met wie ik ooit werkte&#8217;","", 42, 42, "04-07"]);
											meeeNieuwsOrder.push(42);
											
											meerNieuws.push([373937,"Mason Greenwood schittert in doelpuntenfestijn van Manchester United","", 111, 111, "04-07"]);
											meeeNieuwsOrder.push(111);
											
								meerNieuws.sort(compareSecondColumn);
								//console.log("-----");
								//console.log(meerNieuws);
								//console.log("-----");

								var viewedUids = $.cookie('UIDS');
								//console.log("viewedUids: " + viewedUids);
								for (i=0;i<meerNieuws.length;i++) {
									if (viewedUids.indexOf(meerNieuws[i][0] + "#") > -1) {
										//DOCUMENT AL GEZIEN!
										meerNieuws[i][0] = 0;
										meerNieuws[i][1] = "";
									}
								}

								fndIms = 0;
								exImgs = "";
								getoondeUids = "";
								for (i=0;i<meerNieuws.length;i++) {
									//console.log("fndIms: " + fndIms);
									//console.log("meerNieuws[i][0]: " + meerNieuws[i][0]);
									//console.log("meerNieuws[i][1].length: " + meerNieuws[i][1].length);
									//console.log("indexOf: " + getoondeUids.indexOf("#" + meerNieuws[i][0] + "#"));
									if ((fndIms<5) && (meerNieuws[i][0] != 374146) && (meerNieuws[i][1].length > 0) && (getoondeUids.indexOf("#" + meerNieuws[i][0] + "#") == -1)) {
										gtLi = '<li>';
										//gtLi += '<div class="flag"><span class="flgIco bond_2_small"></span></div>';
										gtLi += '<div class="time">'+meerNieuws[i][5]+'</div>';
										gtLi += '<h5><a data-uid='+meerNieuws[i][0]+' href="doc.asp?uid='+meerNieuws[i][0]+'" class="title">'+meerNieuws[i][1]+'</a></h5>';
										gtLi += '<div class="comment">'+meerNieuws[i][4]+'</div>';
										gtLi += '</li>';
										$("#leesMeerHeadlines .reactiesList").append(gtLi);
										fndIms = fndIms + 1;
										$("#leesMeerHeadlines").show();
										getoondeUids += '#'+meerNieuws[i][0]+'#';
									}

									//if ((fndIms==0) && (meerNieuws[i][0] != 374146) && (meerNieuws[i][2].length > 0)) { //HOOFDNIEUWS
									//	//console.log( meerNieuws[i] );
									//	$("#getLeesmeer").show();
									//	$("#getLeesmeer .visual-main").show();
									//	$("#getLeesmeer .visual-main .imgBack").css('background-image', 'url('+meerNieuws[i][2]+')');
									//	exImgs = exImgs + meerNieuws[i][2];
									//	$("#getLeesmeer .visual-main a").attr("href", "doc.asp?uid=" + meerNieuws[i][0]);
									//	$("#getLeesmeer .visual-main a").attr("data-uid", meerNieuws[i][0]);
									//	$("#getLeesmeer .visual-main h2 span").html(meerNieuws[i][1]);
//
									//	$("#getLeesmeer .visual-main a").click(function(){
									//		gaVZ('send', 'event', 'Nieuws_lees_ook', 'Groot', "" + $(this).attr("data-uid") );
									//	});

									//	notUid = meerNieuws[i][0]
									//	fndIms = fndIms + 1;
									//}

								}

								$("#leesMeerHeadlines li h5 a").click(function(){
									gaVZ('send', 'event', 'Nieuws_lees_ook', '374146', "" + $(this).attr("data-uid") );
									gaVZ('desktopmobile.send', 'event', 'Nieuws_lees_ook', '374146', "" + $(this).attr("data-uid") );
								});


								function compareSecondColumn(a, b) {
									if (a[3] === b[3]) {
										return 0;
									}
									else {
										return (a[3] > b[3]) ? -1 : 1;
									}
								}


						</script>
						


			  
			  
<!-- SHAREXXX 12345 -->
<div style="float:left;height:80px;clear:left;width:576px;margin-top:15px;">
	<div style="float:left; align:right; width:88px; margin-right:8px;">
		<div id="fb-root"></div>
		<script src="https://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="https://www.voetbalzone.nl/doc.asp?uid=374146" send="false" layout="box_count" width="88" show_faces="false" action="recommend" font="arial" style="padding-left:1px;"></fb:like>
	</div>
    <div class="detail-block" style="margin-top: 10px;" >
        <ul class="social-networks2" style="padding-left: 5px;">
            <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.voetbalzone.nl/doc.asp?uid=374146" class="facebook" style="width:105px;"> <span class="button"><span id="res">Delen</span></span></a></li>
            <li><a target="_blank" href="https://twitter.com/home?status=https://www.voetbalzone.nl/doc.asp?uid=374146" class="twitter" style="width:105px;"> <span class="button">Tweet</span></a></li>
        </ul>
    </div>
</div>







<!--EPLAAXXY-->





      <!-- begin google-ads block -->
      <div id="startComt" style="background:none !important;padding:13px 0 10px;width:100%;margin-top:40px;">
        <div class="title" style="font-size:12px;"> <span style="font-size:18px;">64 reacties</span> (<a href="#">laatste reactie</a>
          door <a href="profiel.asp?uid=121966">el fenomeno</a>) </div>

		
		
			<style>
			.comments-list .indexRe.mindereComment{
				opacity:0.4;
			}
			</style>
			
			
			
			
			
			<div id="extraFunctie" style="clear:left;overflow:hidden;display:none; margin-top: 15px; line-height: 30px;">
				<div id="noot">Alleen de meest recente reacties zijn getoond.</div>
				<a type="cursor" id="scheiden" class="cursor button"><span>Bekijk alleen recente reacties</span></a>
				<a type="cursor" id="alle" class="cursor button"><span>Bekijk alle reacties</span></a>
			</div>
			
			<script>
				
				$(document).ready(function() {
					
					//BEST COMMENTS
					$totalComments 	= 0;
					$totalVotes 	= 0;
					$("#bestcomments").click(function(){	
						$(".comments-list .indexRe").each(function(i, obj) {
							//console.log( "votes: " + $(this).find(".votes").html() );
							//if (parseInt($(this).find(".votes").html()) >= 10) {}
							$totalComments++;
							$totalVotes = $totalVotes + parseInt($(this).find(".votes").html());
						});
						$gemVoteComment = Math.ceil($totalVotes / $totalComments);
						console.log($gemVoteComment);
						
						$(".comments-list .indexRe").each(function(i, obj) {
							if (parseInt($(this).find(".votes").html()) < $gemVoteComment){
								$(this).addClass('mindereComment');
							}
						});
						
						$(".comments-list .indexRe.mindereComment .text").slideUp();
						
					});
					
					function checkRecComt(){
						//TIMESTAMPS
						var stamps = new Array();
						var stamp_start = 0;
						$(".comments-list .indexRe").each(function(i, obj) {
							stamp = $(this).find(".date").attr("data-timestap");
							//console.log(stamp);
							stamps.push(stamp);
						});
						
						
						//SORTEREN EN BEPALEN
						stamps.sort();
						lastStamp = 0;
						countCmt = 0;
						for (index = 0; index < stamps.length; ++index) {
							if (((stamps[index]-lastStamp) >= 259200) && (lastStamp > 0)){
								//MEER DAN 2 DAGEN GAT
								countCmt = 0;
								console.log("GAT " +  (stamps[index]-lastStamp));
								stamp_start = stamps[index];
							}
							
							countCmt++;
							
							lastStamp = stamps[index];
						}
						
						//HIDEN
						if (stamp_start > 0) {
							if (countCmt > 0) {
								$(".comments-list .indexRe").each(function(i, obj) {
									//console.log("gogogoo");
									stamp = $(this).find(".date").attr("data-timestap");
									hideR = 0;
									for (index = 0; index < stamps.length; ++index) {
										if (stamp < stamp_start) {
											hideR = 1;
										}
									}
									
									if (hideR == 1) {
										//console.log("hide!!!");
										$(this).addClass('mindereComment');
									}
									
								});
								
								//COMMENTS RONDOM
								tmpElements = $(".comments-list .indexRe").not(".mindereComment"); //.closest(".last").closest(".last").find(".indexRe");
								
								//console.log(tmpElements);
								
								tmpElements.each(function(i, obj) {
									//console.log($(this));
									tmpElements2 = $(this).closest(".last").parent();
									tmpElements2.each(function(i, obj) {
										//console.log($(this));
										$(this).find(".indexRe").removeClass("mindereComment");
										
										tmpElements3 = $(this).closest(".last");
										//console.log("start ");
										//console.log(tmpElements3);
										tmpElements3.each(function(i, obj) {
											//console.log($(this));
											$(this).find(".indexRe").removeClass("mindereComment");
											
											//console.log($(this));
											//console.log($(this).parent());
											
											$(this).parent().find(".indexRe").removeClass("mindereComment");
											
										});
										//console.log(" end");
									});

								});
								
								$(".comments-list .indexRe.mindereComment").hide();
								
								//KNOPPEN
								$("#extraFunctie").show();
								$("#scheiden").hide();
								$("#alle").show();
								
								$("#noot").html("Deze discussie verloopt over meerdere dagen. Alleen actuele discussies worden getoond.");
								
							}
						}
						//console.log("comments groter dan " + stamp_start + ", aantal: " + countCmt);
					}					

					$("#scheiden").click(function(){
						checkRecComt();
					});
					
					$("#alle").click(function(){
						$(".comments-list .indexRe").removeClass('mindereComment');
						$(".comments-list .indexRe").show();
						
						$("#alle").hide();
						$("#scheiden").show();
						$("#extraFunctie").show();
						
						$("#noot").html("Alle reacties zijn getoond.");
					});
					
					setTimeout(function () {
						checkRecComt();
					}, 300);
					
				});
			</script>
			
		



      </div>
		  <!-- end google-ads block -->




		  <!-- begin comments-list block -->
	

      <div class="comments-list">

   		

		<!-- REACTIES INCLUDEN! -->

			
		<span id="loadReacties" style="display:none;"></span>
		<script>
		$(document).ready(function(){

		 var allComments 		= $(".comments-list .block > .user-info"); //ALLE REACTIES INDEXEREN
		 var laatsteReactieNr	= allComments.length - 1
		 var reactieNr10 		= $('.comments-list .block > .user-info:eq('+laatsteReactieNr+')');
		 var aantalReacties		= allComments.length;

		 var posRec1 	= 0;
		 var posRec5 	= 0;
		 var posRec10 	= 0;
		 var posRec25 	= 0;
		 var posRec100 	= 0;

		 function getReactiePos(nr){
		 	TMPposRec 			= 0;
			TMPwaarde 			= $('.comments-list .block > .user-info:eq('+nr+')');
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= 0;
		 	return TMPposRec;
		 }

		 if (aantalReacties > 0) { //ER ZIJN REACTIES GEPLAATST!!! MINIMAAL 1 REACTIE
			posRec1	= getReactiePos(0);
		 	if (aantalReacties > 4){ //MINIMAAL 5 REACTIES!
				posRec5	= getReactiePos(4);
				if (aantalReacties > 9){ //MINIMAAL 10 REACTIES!
					posRec10 = getReactiePos(9);
					if (aantalReacties > 24){ //MINIMAAL 25 REACTIES!
						posRec25 = getReactiePos(24);
						if (aantalReacties > 99){ //MINIMAAL 100 REACTIES!
							posRec100 = getReactiePos(99);
						}
					}
				}
		 	}

		 }

		 $(window).scroll(function(){ //EN ANDERS ALTIJD BIJ HET SCROLLEN!
			loadReacties();
		 });

		  function loadReacties(){
			  var positionScroll 	= $(window).scrollTop();
			  var hoogteBeeld 		= $(window).height();

			  if (posRec1 > 0 && positionScroll > ((posRec1+120)-hoogteBeeld)) {
				posRec1 = 0;
				sendReactieHit(1);
			  }
			  if (posRec5 > 0 && positionScroll > ((posRec5+120)-hoogteBeeld)) {
				posRec5 = 0;
				sendReactieHit(5);
			  }
			  if (posRec10 > 0 && positionScroll > ((posRec10+120)-hoogteBeeld)) {
				posRec10 = 0;
				sendReactieHit(10);
			  }
			  if (posRec25 > 0 && positionScroll > ((posRec25+120)-hoogteBeeld)) {
				posRec25 = 0;
				sendReactieHit(25);
			  }
			  if (posRec100 > 0 && positionScroll > ((posRec100+120)-hoogteBeeld)) {
				posRec100 = 0;
				sendReactieHit(100);
			  }

		  }

		  function sendReactieHit(nr){
				$('#loadReacties').html("");
				var ran_number = Math.round(100*Math.random());
				//$('#loadReacties').load('meten2.asp',{uid: '374146', jaar: '2020', maand: '07', dag: '09', gonr: nr, soortDoc: '', 'rando': ran_number}, function() {
				//  //alert('Load was performed.');
				//});
		  }

		})
		</script>



		<div ><div class=hold><a name="reactie0"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=198388"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/198388.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="almere67 heeft 11 punten."><div style="width:2px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=198388"><a href="profiel.asp?uid=198388"><span class="mobile ">almere67</span></a></div><div data-timestap="1594297380" class="date"><a href="meepraten.asp?uid=10876230">9 juli 2020 om 12:23</a></div><div data-laag="0" data-nr="0" class="v_0 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hij kan er ook geen klote van, heeft een draaicirkel van een logge olifant </p></div></div></div></div><div class=box><div class=hold><a name="reactie13"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=105472"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/105472.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Young_Boss heeft 134 punten."><div style="width:25px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=105472"><a href="profiel.asp?uid=105472"><span class="mobile ">Young_Boss</span></a></div><div data-timestap="1594298160" class="date">9 juli 2020 om 12:36</div><div data-laag="1" data-nr="13" class="v_13 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dat hij er geen klote van kan is onzin! Hij is gewoon kwetsbaar tegen snelle en kleine tegenstanders omdat zijn moteriek niet wendbaar is.
Het probleem ligt meer bij het feit dat United achterlijk is geweest om over te betalen zijn prijs staat niet in verhouding met zijn algehele kwaliteiten. Maar dat krijg je met een Cv van Engelse Komaf en ook nog International</p></div></div></div></div><div class=last><a name="reactie20"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=127030"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/127030.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Craig Tucker heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=127030"><a href="profiel.asp?uid=127030"><span class="mobile ">Craig Tucker</span></a></div><div data-timestap="1594298520" class="date">9 juli 2020 om 12:42</div><div data-laag="2" data-nr="20" class="v_20 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Over die laatste zin heb je helemaal gelijk. Maar als je zijn prijskaartje vergelijkt met zijn capaciteiten kan hij er absoluut geen klopte van. Is echt van het rechter rijtje niveau. En hij kan er zelf natuurlijk niets aan doen dat ie zoveel gekost heeft, maar elke kritische noot richting hem en vooral united is in mijn ogen terecht. </p></div></div></div></div><a name="reactie42"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=156659"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/156659.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DonCoXxX heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=156659"><a href="profiel.asp?uid=156659"><span class="">DonCoXxX</span></a></div><div data-timestap="1594299900" class="date">9 juli 2020 om 13:05</div><div data-laag="2" data-nr="42" class="v_42 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Lang en log zijn alle centrale verdedigers in de Premier League. Het hoort bij de skillset van een CV te voorkomen dat hij daardoor in de problemen komt. Daar mag je het zeker over hebben, want hij speelt bij de grootste club uit de Premier League. We hebben het over zijn voetbalkwaliteiten, meer niet. </p></div></div></div></div><a name="reactie47"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=271205"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="RomanEmpire010 heeft 191 punten."><div style="width:35px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=271205"><a href="profiel.asp?uid=271205"><span class="mobile ">RomanEmpire010</span></a></div><div data-timestap="1594300680" class="date">9 juli 2020 om 13:18</div><div data-laag="2" data-nr="47" class="v_47 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hij is van rechterrijtje niveau? Sinds hij er staat, staat het achterin vele malen beter bij United. Na Liverpool en Leicester de minst gepasseerde verdediging. Hij heeft gewoon iemand naast hem nodig die de gaten dicht kan lopen. Bailly doet dat vrij aardig, maar een Ake schat ik wel hoger in. Complementair aan Maguire en een goede verdediger. </p></div></div></div></div></div></div></div><div class=box><a name="reactie40"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=156659"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/156659.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="DonCoXxX heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=156659"><a href="profiel.asp?uid=156659"><span class="">DonCoXxX</span></a></div><div data-timestap="1594299720" class="date">9 juli 2020 om 13:02</div><div data-laag="1" data-nr="40" class="v_40 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dat zagen &#39;wij&#39; al toen hij nog bij Leicester speelde, daarom snap ik die verwonderig niet. We zullen maar denken dat Rafael de snelste niet meer is<img border=0 src=images/smilies/wink.gif /> </p></div></div></div></div></div><div class=last></div></div><div class=hold><a name="reactie1"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=267890"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/267890.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Japie_Krekel heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=267890"><a href="profiel.asp?uid=267890"><span class="">Japie_Krekel</span></a></div><div data-timestap="1594297380" class="date"><a href="meepraten.asp?uid=10876231">9 juli 2020 om 12:23</a></div><div data-laag="0" data-nr="1" class="v_1 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>ik denk dat Maguire en Ake elkaar wel goed zouden kunnen aanvullen. Maguire als de man met de kopkracht en fysieke kracht en Ake als de snelle, wendbare verdediger. dan heb je wel een centrum waar alles in zit </p></div></div></div></div><div class=box><div class=hold><a name="reactie7"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=199641"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/199641.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Sirius heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=199641"><a href="profiel.asp?uid=199641"><span class="">Sirius</span></a></div><div data-timestap="1594297800" class="date">9 juli 2020 om 12:30</div><div data-laag="1" data-nr="7" class="v_7 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Maar dan zit je nog steeds met een verdediger die eigenlijk het niveau niet heeft. Maguire is niet zo slecht als Van Der Vaart &#39;m hier schetst, maar hij is ook absoluut niet goed genoeg voor een club als Manchester United. Ik zal nooit begrijpen hoe je daar als club de duurste verdediger ooit van kunt maken, want ik vind &#39;m nog niet de helft waard. </p></div></div></div></div><div class=last><a name="reactie9"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=236462"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/236462.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="KEIZER! heeft 138 punten."><div style="width:26px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=236462"><a href="profiel.asp?uid=236462"><span class="mobile ">KEIZER!</span></a></div><div data-timestap="1594297920" class="date">9 juli 2020 om 12:32</div><div data-laag="2" data-nr="9" class="v_9 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Terwijl er genoeg United supporters zijn die Maguire durven te vergelijken met van Dijk en Gomez.</p></div></div></div></div><a name="reactie14"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=267890"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/267890.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Japie_Krekel heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=267890"><a href="profiel.asp?uid=267890"><span class="">Japie_Krekel</span></a></div><div data-timestap="1594298220" class="date">9 juli 2020 om 12:37</div><div data-laag="2" data-nr="14" class="v_14 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>@sirius dat is misschien zo maar dat geldt imo ook voor Ake wat ik eigenlijk ook geen Europese top vind maar je moet toch iemand achterin hebben staan. als ik United was had ik geprobeerd bv een Koulibaly en De Vrij te halen als centrum maar of die haalbaar zijn is natuurlijk weer een tweede  </p></div></div></div></div><a name="reactie33"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=41695"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/41695.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MrKrillin heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=41695"><a href="profiel.asp?uid=41695"><span class="">MrKrillin</span></a></div><div data-timestap="1594299480" class="date">9 juli 2020 om 12:58</div><div data-laag="2" data-nr="33" class="v_33 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>@sirius dit is exact het probleem. Onbewust heb ik beeld van spelers als Stam, Ferdinand en Vidic bij Man Utd en daaraan gaat Maguire gewoon nooit aantippen. Alleen we moeten ook fair zijn en Man Utd niet (meer) zien als dat absolute topclub van toen. Kan over aantal jaren weer anders zijn, maar momenteel zijn gewoon City en Liverpool de topclubs uit UK. Man Utd behoort met paar andere clubs die strijden voor plek 3 t/m 6. En voor een club die strijdt om die plekken, is Maguire een prima speler. Uiteraard gewoon te veel betaald voor zijn kwaliteiten, maar daar kan hij niets aan doen.  </p></div></div></div></div></div></div></div><div class=box><a name="reactie51"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=121966"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/121966.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="El Fenomeno heeft 196 punten."><div style="width:36px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=121966"><a href="profiel.asp?uid=121966"><span class="">El Fenomeno</span></a></div><div data-timestap="1594301880" class="date">9 juli 2020 om 13:38</div><div data-laag="1" data-nr="51" class="v_51 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dat klinkt leuk maar valt in de praktijk vaak mee. Twee centrale verdedigers moeten juist dezelfde kwaliteiten hebben om elkaar aan te vullen.  </p></div></div></div></div></div><div class=last><a name="reactie57"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=215703"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/215703.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Fonsreff heeft 77 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=215703"><a href="profiel.asp?uid=215703"><span class="mobile ">Fonsreff</span></a></div><div data-timestap="1594303260" class="date">9 juli 2020 om 14:01</div><div data-laag="1" data-nr="57" class="v_57 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit heeft toch in het verleden gebleken een prima combinatie te zijn, ook bij United. Denk niet dat we het duo Ferdinand en Vidic al vergeten zijn, waar Vidic nou ook niet de snelste was, maar wel een uitstekende kopper en waar Ferdinand nog relatief snel was.</p></div></div></div></div></div></div><a name="reactie2"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=196244"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Rob81 heeft 80 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=196244"><a href="profiel.asp?uid=196244"><span class="">Rob81</span></a></div><div data-timestap="1594297500" class="date"><a href="meepraten.asp?uid=10876234">9 juli 2020 om 12:25</a></div><div data-laag="0" data-nr="2" class="v_2 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Die Maguire vind ik ook heel slecht en als je hem naast Van Dijk zet, die even veel kostte, dan wint Van Dijk het qua uitstraling, drive, balbehandeling, leiderschap en eigenlijk op alle facetten die er zijn. Het is eigenlijk idioot dat die jongen qua transferwaarde op hetzelfde geschat is. Van Dijk is wel ouder, maar Maguire is ook al 27 trouwens.  </p></div></div></div></div><div class=hold><a name="reactie3"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=286588"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="AjaxLife96 heeft 65 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=286588"><a href="profiel.asp?uid=286588"><span class="mobile ">AjaxLife96</span></a></div><div data-timestap="1594297500" class="date"><a href="meepraten.asp?uid=10876235">9 juli 2020 om 12:25</a></div><div data-laag="0" data-nr="3" class="v_3 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Als je hem inderdaad ziet stuntelen, zou je denken dat hij ergens uit de krochten van de 10e divisie uit Engeland komt.. Hij kan voor geen meter mee op het niveau van de PL, laat staan de CL.. Die transfersom is de grootste grap ooit in het voetbal. Een verdediger van pak weg VVSB of Sneek zou het niet veel minder doen.</p></div></div></div></div><div class=last><a name="reactie19"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=279378"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="janor79 heeft 73 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=279378"><a href="profiel.asp?uid=279378"><span class="mobile ">janor79</span></a></div><div data-timestap="1594298520" class="date">9 juli 2020 om 12:42</div><div data-laag="1" data-nr="19" class="v_19 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Overdrijven is ook een kunst....</p></div></div></div></div></div></div><div class=hold><a name="reactie4"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=258963"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/258963.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lierse1997 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=258963"><a href="profiel.asp?uid=258963"><span class="mobile ">Lierse1997</span></a></div><div data-timestap="1594297560" class="date"><a href="meepraten.asp?uid=10876237">9 juli 2020 om 12:26</a></div><div data-laag="0" data-nr="4" class="v_4 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Weer extreem respectvol van Van Der Vaart. Ik denk ook niet dat hij ooit een wedstrijd van Man U kijkt.  Want vergeleken met voordat Maguire in die defensie stond, is de defensie van Man U nu veel stabieler. Dat eindeloze gezeik op Maguire is dan ook wel wat vermoeiend. Zeker omdat hij dan Aké schijnbaar wel een goede verdediger vind, terwijl die veel minder bewezen heeft. </p></div></div></div></div><div class=box><div class=hold><a name="reactie10"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=208219"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lionelneymar heeft 38 punten."><div style="width:7px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=208219"><a href="profiel.asp?uid=208219"><span class="mobile ">Lionelneymar</span></a></div><div data-timestap="1594297980" class="date">9 juli 2020 om 12:33</div><div data-laag="1" data-nr="10" class="v_10 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Mwa wat heeft Maguire bewezen dan behalve een leuk seizoen Leicester?</p></div></div></div></div><div class=last><a name="reactie17"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=258963"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/258963.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lierse1997 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=258963"><a href="profiel.asp?uid=258963"><span class="mobile ">Lierse1997</span></a></div><div data-timestap="1594298340" class="date">9 juli 2020 om 12:39</div><div data-laag="2" data-nr="17" class="v_17 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Goede seizoenen bij Hull en een sterk WK. Wat heeft Aké dan bewezen? Een paar leuke seizoenen bij een grijze middenmoter en dit seizoen deelt hij gewoon in de malaise. </p></div></div></div></div><a name="reactie26"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=174160"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JeroenB93 heeft 73 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=174160"><a href="profiel.asp?uid=174160"><span class="mobile ">JeroenB93</span></a></div><div data-timestap="1594298880" class="date">9 juli 2020 om 12:48</div><div data-laag="2" data-nr="26" class="v_26 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Je noemt zelf ‘goede seizoenen bij Hull’, en bagetalliseert vervolgens het feit dat Ake het gewoon prima doet bij Bournemouth. In welke categorie valt Hull dan volgens jou?</p></div></div></div></div><a name="reactie28"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=258963"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/258963.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lierse1997 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=258963"><a href="profiel.asp?uid=258963"><span class="mobile ">Lierse1997</span></a></div><div data-timestap="1594299060" class="date">9 juli 2020 om 12:51</div><div data-laag="2" data-nr="28" class="v_28 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hull viel onder dezelfde categorie als Bournemouth. Dat hebben Aké en Maguire dus hetzelfde gedaan. Daarnaast heeft Maguire echter nog een sterk seizoen gespeeld bij Leicester vorig jaar en een sterk WK. Dat is toch duidelijk meer dan Aké? </p></div></div></div></div><a name="reactie36"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=208219"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lionelneymar heeft 38 punten."><div style="width:7px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=208219"><a href="profiel.asp?uid=208219"><span class="mobile ">Lionelneymar</span></a></div><div data-timestap="1594299600" class="date">9 juli 2020 om 13:00</div><div data-laag="2" data-nr="36" class="v_36 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Over Ake kan ik niet oordelen die heb ik niet vaak genoeg zien spelen, maar bedoel meer dat ik nou niet vindt dat Maguire bijzonder veel heeft laten zien nog tot nu toe. Maguire is echt niet slecht, maar vind hem wel overhyped. Vind hem een beetje een tractor. Groot, sterk, maar absoluut niet beweeglijk. Denk dat die zwakte al wel een paar keer duidelijk is geworden dit seizoen.</p></div></div></div></div><a name="reactie37"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=174160"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JeroenB93 heeft 73 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=174160"><a href="profiel.asp?uid=174160"><span class="mobile ">JeroenB93</span></a></div><div data-timestap="1594299600" class="date">9 juli 2020 om 13:00</div><div data-laag="2" data-nr="37" class="v_37 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Zeker, maar als je af moet gaan op een enkel sterk seizoen (WK was hij misschien goed, maar tijdens Nations League liep hij ook te stuntelen), kan je iedereen na 1 goed seizoen de hemel in prijzen. Maguire is al een stukje ouder en mag op deze leeftijd best wat meer gepresteerd hebben dan ‘een goed seizoen’. Maargoed, ik weet niet zo goed wat ik van Ake vindt, want die zie ik nooit spelen. Wordt natuurlijk wel romantischer gemaakt omdat ‘ie Nederlands is</p></div></div></div></div><a name="reactie39"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=174160"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JeroenB93 heeft 73 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=174160"><a href="profiel.asp?uid=174160"><span class="mobile ">JeroenB93</span></a></div><div data-timestap="1594299720" class="date">9 juli 2020 om 13:02</div><div data-laag="2" data-nr="39" class="v_39 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>@lionelneymar
De enige echte tractor in de voetbalwereld is Mitchell Dijks. Il Trattore</p></div></div></div></div><a name="reactie52"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=121966"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/121966.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="El Fenomeno heeft 196 punten."><div style="width:36px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=121966"><a href="profiel.asp?uid=121966"><span class="">El Fenomeno</span></a></div><div data-timestap="1594302000" class="date">9 juli 2020 om 13:40</div><div data-laag="2" data-nr="52" class="v_52 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Sterk WK is zwaar overdreven, dat zeg je enkel om ze in de halve finale kwamen. Ze speelden tegen Tunesië, Panama, Colombia, Zweden en werden uitgeschakeld door Kroatië. Bovendien speelden ze met vijf verdedigers wat toch makkelijk is en ook op het WK had die slechte momenten.  </p></div></div></div></div><a name="reactie56"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=159069"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/159069.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="John Terry heeft 115 punten."><div style="width:21px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=159069"><a href="profiel.asp?uid=159069"><span class="mobile ">John Terry</span></a></div><div data-timestap="1594303140" class="date">9 juli 2020 om 13:59</div><div data-laag="2" data-nr="56" class="v_56 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Nee maar als Spanje een wk wint met 1-0’tjes tegen Honduras en Paraguay en nota bena afgaat tegen Zwitserland, zijn dat allemaal weer goden zeker -.- Maguire stond gewoon basis in het hart van de verdediging van de halve finalist op het wk, daar is niks overdreven aan.</p></div></div></div></div><a name="reactie61"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=121966"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/121966.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="El Fenomeno heeft 196 punten."><div style="width:36px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=121966"><a href="profiel.asp?uid=121966"><span class="">El Fenomeno</span></a></div><div data-timestap="1594304340" class="date">9 juli 2020 om 14:19</div><div data-laag="2" data-nr="61" class="v_61 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Spanje heeft hier niets mee te maken. Ik zeg enkel dat Maguirre niet sterk speelde op het WK en vooral tegen België, Kroatië en Colombia er bij iedere tegengoal erg slecht uit zag. Dus leuk die halve finale, maar dat zegt niet dat iedere speler van Engeland goed speelde. </p></div></div></div></div><a name="reactie62"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=159069"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/159069.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="John Terry heeft 115 punten."><div style="width:21px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=159069"><a href="profiel.asp?uid=159069"><span class="mobile ">John Terry</span></a></div><div data-timestap="1594305060" class="date">9 juli 2020 om 14:31</div><div data-laag="2" data-nr="62" class="v_62 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik beweer dan ook niet dat ik Maguire een geweldige verdediger vind, zeker voor 80 miljoen vind ik hem ook een beetje overschat. Maar kennelijk deed hij dat wk zo nu en dan ook wel iets goed, anders hadden ze het niet tot de halve finale geschopt.</p></div></div></div></div></div></div></div><div class=box><div class=hold><a name="reactie11"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=67193"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="XAJAcfa heeft 69 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=67193"><a href="profiel.asp?uid=67193"><span class="">XAJAcfa</span></a></div><div data-timestap="1594298040" class="date">9 juli 2020 om 12:34</div><div data-laag="1" data-nr="11" class="v_11 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Sorry maar afgelopen weekend stond Maguire weer te stuntelen bijna elke wedstrijd heeft hij een momentje dat hij te kort komt. Als ik United was haalde ik overigens Stefan de Vrij en Ake. Dat lijkt me een prima duo voor United. Heb je voetbal in de laatste linie, ervaring en inzicht. Dat dan Maguire wellicht een paar keer mag meedoen ook prima of wellicht is een laatste linie van 3 ook een optie al zie ik persoonlijk liever geen Maguire in het veld </p></div></div></div></div><div class=last><a name="reactie18"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=258963"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/258963.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lierse1997 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=258963"><a href="profiel.asp?uid=258963"><span class="mobile ">Lierse1997</span></a></div><div data-timestap="1594298520" class="date">9 juli 2020 om 12:42</div><div data-laag="2" data-nr="18" class="v_18 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit is nu toch puur chauvinisme? Aké is echt niet beter dan Maguire hoor, maar omdat hij toevallig Nederlands is vindt half VZ hem een topverdediger in spe. Hij wordt inderdaad door de benen getikt en dat zag er niet goed uit, maar dat kan gewoon. Sinds Maguire er is, staat die defensie gewoon een stuk beter. </p></div></div></div></div><a name="reactie27"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=161255"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="TILBURG013 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=161255"><a href="profiel.asp?uid=161255"><span class="mobile ">TILBURG013</span></a></div><div data-timestap="1594299060" class="date">9 juli 2020 om 12:51</div><div data-laag="2" data-nr="27" class="v_27 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Die defensie staat inderdaad beter. Maar het hele team staat sowieso beter met deze aanval, Wan Bissaka en Pogba en Fernandes. Maguire is geen extreem slechte verdediger maar een hoop simpele tegendoelpunten komen toch door hem. Tegen Arsenal was hij verschrikkelijk, tegen Spurs werd hij al een Fje eruit gelopen door Bergwijn en bij de achterlijn krijgt hij een zowat onmogelijke panna. En er zijn vast wel meer dingen die ik nog had kunnen noemen. Maguire is max 30 tot 40m waard en echt niet meer dan dat..</p></div></div></div></div><a name="reactie29"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=258963"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/258963.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lierse1997 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=258963"><a href="profiel.asp?uid=258963"><span class="mobile ">Lierse1997</span></a></div><div data-timestap="1594299180" class="date">9 juli 2020 om 12:53</div><div data-laag="2" data-nr="29" class="v_29 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Zelfs voor Fernandes er was, stond de defensie al beter. Je zult me niet horen beweren dat Maguire een topspeler is en natuurlijk is er teveel voor hem betaald. Maar wat Van Der Vaart hier zegt is onzin en dat Aké het veel beter zou doen is moeilijk te onderbouwen naar mijn idee. </p></div></div></div></div><a name="reactie30"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=127030"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/127030.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Craig Tucker heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=127030"><a href="profiel.asp?uid=127030"><span class="mobile ">Craig Tucker</span></a></div><div data-timestap="1594299240" class="date">9 juli 2020 om 12:54</div><div data-laag="2" data-nr="30" class="v_30 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Beetje overdreven. Niemand vind Ake een topverdediger in spe. Dat hij niet of nauwelijks onder doet voor maguire ben ik het mee eens, maar vind jij ook niet dat je voor dat geld echt veel meer mag verwachten van een verdediger van united? Je kunt een complicatie maken van 90 minuten met zijn fouten denk ik. Daarom vind ik de kritiek ook zeer terecht. Dat vd vaart het netter kan verwoorden klopt wel, maar ik vind het ook wel fijn dat hij lekker zichzelf is</p></div></div></div></div><a name="reactie31"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=161255"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="TILBURG013 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=161255"><a href="profiel.asp?uid=161255"><span class="mobile ">TILBURG013</span></a></div><div data-timestap="1594299240" class="date">9 juli 2020 om 12:54</div><div data-laag="2" data-nr="31" class="v_31 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Pff net ff een compilatie opgezocht van Maguire van dit seizoen. Nog vele malen slechter dan ik dacht. Ik durf zelfs te stellen dat Mustafi in huidige vorm gewoon een betere verdediger is dan Maguire..</p></div></div></div></div><a name="reactie32"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=161255"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="TILBURG013 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=161255"><a href="profiel.asp?uid=161255"><span class="mobile ">TILBURG013</span></a></div><div data-timestap="1594299300" class="date">9 juli 2020 om 12:55</div><div data-laag="2" data-nr="32" class="v_32 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Eens @Lierse, ik ben het ook zeker niet eens met Rafael. Maar Maguire doet het nou niet bepaald heel sterk. Genoeg andere verdedigers die het in mijn ogen beter zouden doen..</p></div></div></div></div><a name="reactie43"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=258963"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/258963.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lierse1997 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=258963"><a href="profiel.asp?uid=258963"><span class="mobile ">Lierse1997</span></a></div><div data-timestap="1594299900" class="date">9 juli 2020 om 13:05</div><div data-laag="2" data-nr="43" class="v_43 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik vind het een makkelijke zondebok. Hij heeft inderdaad teveel momentjes waar het fout gaat. Maar overall heeft Man U een goede aankoop gedaan met hem, want hoe je het ook wendt of keert die defensie staat stabieler. Er zullen inderdaad betere opties zijn, maar of die ook zo een leidinggevende functie aankunnen is maar de vraag. Kijk maar naar Varane, een heel goede verdediger maar vanaf hij zelf leiding moet geven bij Real wordt het al snel een stuk minder. </p></div></div></div></div><a name="reactie50"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=203346"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/203346.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="BellaPartita heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=203346"><a href="profiel.asp?uid=203346"><span class="">BellaPartita</span></a></div><div data-timestap="1594301700" class="date">9 juli 2020 om 13:35</div><div data-laag="2" data-nr="50" class="v_50 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ake wordt begeerd door flink wat top clubs, kon je toendertijd niet zeggen over maguire...  </p></div></div></div></div><a name="reactie55"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=181639"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/181639.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="YusufCesin heeft 77 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=181639"><a href="profiel.asp?uid=181639"><span class="mobile ">YusufCesin</span></a></div><div data-timestap="1594302900" class="date">9 juli 2020 om 13:55</div><div data-laag="2" data-nr="55" class="v_55 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik ben het met je eens, maguire is gewoon een top verdediger als je hem met Virgil vergelijkt qua fysiek dan lijkt Virgil op een F pupil. Als je een goeie voetballende verdediger met een beetje snelheid naast hem zet. Dan is United bijna onpasseerbaar. Ik was eigenlijk blij voor United toen Maguire daarheen ging. </p></div></div></div></div></div></div></div><div class=box><div class=hold><a name="reactie34"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=43372"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/43372.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Ewoud heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=43372"><a href="profiel.asp?uid=43372"><span class="mobile ">Ewoud</span></a></div><div data-timestap="1594299540" class="date">9 juli 2020 om 12:59</div><div data-laag="1" data-nr="34" class="v_34 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ake vind ik ook geen Utd materiaal, maar daar staan de kwaliteiten van Maguire volledig los van. Dat Maguire er niks van kan is natuurlijk onzin. Maar United wil wereldtop zijn, en dat is Maguire gewoon niet. Hij heeft teveel tekortkomingen voor dat niveau. Maargoed, dat is al jaren zo bij United. Lindelof, Blind, Smalling en Rojo waren dat allemaal ook niet. Dat zal de reden zijn dat de verdediging nu stabieler staat. Maguire heeft dan de pech dat er een absurd hoge prijs voor hem betaald is waardoor hij extra onder de loep ligt.</p></div></div></div></div><div class=last><a name="reactie44"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=258963"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/258963.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lierse1997 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=258963"><a href="profiel.asp?uid=258963"><span class="mobile ">Lierse1997</span></a></div><div data-timestap="1594299960" class="date">9 juli 2020 om 13:06</div><div data-laag="2" data-nr="44" class="v_44 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Voor die prijs moet je inderdaad meer verwachten, want dat is hij niet waard. Maar gewoon objectief kijkend naar zijn spel is hij wel een goede aankoop. De wereldtop zul je er inderdaad niet mee bestormen. Maar zet naast hem een snellere topverdediger en je hebt toch al snel een heel goed duo. </p></div></div></div></div></div></div></div><div class=last><div class=hold><a name="reactie53"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=1896"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/1896.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Fabian1986 heeft 178 punten."><div style="width:33px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=1896"><a href="profiel.asp?uid=1896"><span class="">Fabian1986</span></a></div><div data-timestap="1594302180" class="date">9 juli 2020 om 13:43</div><div data-laag="1" data-nr="53" class="v_53 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Maguire is een prima verdediger, maar niet uitzonderlijk. Hij heeft pech dat hij Engels is en dat je onzinnig veel geld betaald voor prima maar niet uitzonderlijke spelers. Zo&#39;n prijskaart vergt natuurlijk ook een ontzettend hoge verwachting.of Ake beter is dan Maguirre laat ik even in het midden.maar voor nog minder geld kon je ook van Dijk halen. en die is wel een aantal klasse beter dan Maguirre. </p></div></div></div></div><div class=last><a name="reactie58"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=165533"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/165533.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="AjaxCunian heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=165533"><a href="profiel.asp?uid=165533"><span class="mobile ">AjaxCunian</span></a></div><div data-timestap="1594303320" class="date">9 juli 2020 om 14:02</div><div data-laag="2" data-nr="58" class="v_58 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hij is dit seizoen na Van Dijk de best presterende verdediger in de top 5 competities volgens whoscored, maar VZ zal je zeggen dat hij in de Championship hoort.</p></div></div></div></div></div></div></div></div><a name="reactie5"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=199641"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/199641.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Sirius heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=199641"><a href="profiel.asp?uid=199641"><span class="">Sirius</span></a></div><div data-timestap="1594297620" class="date"><a href="meepraten.asp?uid=10876238">9 juli 2020 om 12:27</a></div><div data-laag="0" data-nr="5" class="v_5 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hij overdrijft het wel heel erg, maar dat Maguire nog wel een paar niveaus onder het niveau zit wat Manchester United eigenlijk hoort na te streven, ben ik het wel met hem eens. Het feit dat hij de duurste verdediger aller tijden is, maakt het er allemaal ook niet beter op. Als je z&#39;n kwaliteiten namelijk spiegelt aan z&#39;n prijskaartje, kom je er nogal bedrogen uit.  </p></div></div></div></div><div class=hold><a name="reactie6"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=38561"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="daveke heeft 53 punten."><div style="width:10px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=38561"><a href="profiel.asp?uid=38561"><span class="mobile ">daveke</span></a></div><div data-timestap="1594297680" class="date"><a href="meepraten.asp?uid=10876242">9 juli 2020 om 12:28</a></div><div data-laag="0" data-nr="6" class="v_6 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik denk dat Maguire echt wel gaat slagen bij United. Maar achterin ligt alle druk nu wel op zijn schouders. Hij zit er nu in zijn eerste seizoen is al aanvoerder en hij heeft nog geen betrouwbare partner naast hem staan. Iedereen kijkt naar Maguire. Maar hij gaat zijn draai steeds beter vinden. Als ze een goede partner voor hem halen dan zit het wel goed.</p></div></div></div></div><div class=last><a name="reactie8"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=199641"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/199641.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Sirius heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=199641"><a href="profiel.asp?uid=199641"><span class="">Sirius</span></a></div><div data-timestap="1594297860" class="date">9 juli 2020 om 12:31</div><div data-laag="1" data-nr="8" class="v_8 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dat vind ik geen excuus, want Lindelof heeft aan Maguire ook geen betrouwbare partner. Dan zou je dus evengoed kunnen stellen dat Lindelof nog een betrouwbare partner nodig heeft om te kunnen renderen.  </p></div></div></div></div></div></div><a name="reactie12"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=152881"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/152881.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Rikkkiee heeft 148 punten."><div style="width:27px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=152881"><a href="profiel.asp?uid=152881"><span class="">Rikkkiee</span></a></div><div data-timestap="1594298040" class="date"><a href="meepraten.asp?uid=10876254">9 juli 2020 om 12:34</a></div><div data-laag="0" data-nr="12" class="v_12 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik vind die kritiek op Maguire allemaal een beetje overtrokken. Natuurlijk is hij zijn prijskaartje nimmer en nooit waard maar op het WK heeft iedereen kunnen zien dat het een enorm solide verdediger is en ook dit seizoen bij United is de verdediging er echt wel op vooruitgegaan ten opzichte van vorige seizoenen. Ik vind met name Lindelöf een pijnlijk slechte verdediger die vervangen moet worden. Ake zou ik geen slechte keuze vinden om samen met Maguire het nieuwe centrum te vormen.  </p></div></div></div></div><div class=hold><a name="reactie15"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=188703"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/188703.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="TheRoscoe heeft 141 punten."><div style="width:26px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=188703"><a href="profiel.asp?uid=188703"><span class="mobile ">TheRoscoe</span></a></div><div data-timestap="1594298340" class="date"><a href="meepraten.asp?uid=10876263">9 juli 2020 om 12:39</a></div><div data-laag="0" data-nr="15" class="v_15 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>&#34;Volgens mij gaat hij elke dag naar huis en zegt hij tegen zijn vrouw: Ik kan er geen klote van, maar ik verdien zoveel. Ze geloven me gewoon. Dat denk ik echt. Hij lacht iedereen uit&#34;. Van der Vaart had het hier net zo goed over zijn eigen punditry kunnen hebben. De kritiek op Maguire was eerst terecht, nu is het een meme waar iedereen aan mee wilt doen.</p></div></div></div></div><div class=last><a name="reactie35"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=127030"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/127030.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Craig Tucker heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=127030"><a href="profiel.asp?uid=127030"><span class="mobile ">Craig Tucker</span></a></div><div data-timestap="1594299540" class="date">9 juli 2020 om 12:59</div><div data-laag="1" data-nr="35" class="v_35 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hier ben ik het niet mee eens. De kritiek is nog steeds terecht. En natuurlijk mag iedereen zijn eigen mening hebben, maar als je op dit moment tevreden bent met het niveau dat hij haalt dan heb je geen al te hoge verwachtingen. Vdv zegt het misschien wat lomp, maar kijkend naar zijn prijskaartje vind ik de opmerking zeer terecht </p></div></div></div></div></div></div><a name="reactie16"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=208510"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/208510.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MGMV heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=208510"><a href="profiel.asp?uid=208510"><span class="">MGMV</span></a></div><div data-timestap="1594298340" class="date"><a href="meepraten.asp?uid=10876264">9 juli 2020 om 12:39</a></div><div data-laag="0" data-nr="16" class="v_16 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Maguire heeft gewoon z&#39;n hele voorkomen (&#39;typische lompe slomper&#39<img border=0 src=images/smilies/wink.gif /> en absoluut (en vooral) ook z&#39;n transfersom tegen en het is echt enorm overdreven. Ja, United heeft veel betaald en nee, het is geen absolute topper, maar gewoon een bijzonder stabiele kracht waarmee Manchester United er voorlopig in elk geval op vooruit is gegaan. Maarja, dan wordt hij weer door de benen getikt en kan erom gelachen worden en zo worden al z&#39;n andere (goede) acties weer vergeten. </p></div></div></div></div><div class=hold><a name="reactie21"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=190631"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Mnoe heeft 32 punten."><div style="width:6px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=190631"><a href="profiel.asp?uid=190631"><span class="mobile ">Mnoe</span></a></div><div data-timestap="1594298520" class="date"><a href="meepraten.asp?uid=10876276">9 juli 2020 om 12:42</a></div><div data-laag="0" data-nr="21" class="v_21 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik heb Maguire samen met Huth bij lCity in het stadion gezien. Hij is niet goed genoeg voor de echte top. Daar was hij op zijn plek en werd uit de wind gehouden door een goed team om hem heen. Ik Snap dat Solskjaer dat zegt. Maar United  heeft bovenal een toptrainer nodig die deze matige ploeg als team laat spelen en de toptalenten die er wel zijn laat shinen. Dat gaat je niet lukken met een cv. </p></div></div></div></div><div class=last><a name="reactie24"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=267890"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/267890.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Japie_Krekel heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=267890"><a href="profiel.asp?uid=267890"><span class="">Japie_Krekel</span></a></div><div data-timestap="1594298700" class="date">9 juli 2020 om 12:45</div><div data-laag="1" data-nr="24" class="v_24 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Solskjaer doet het imo beter als de zogenaamde toptrainers als een Mourinho en Van Gaal bij United dus die zou ik zeker niet weg doen. er is weer rust bij United, talenten krijgen weer de kans, het aankoopbeleid is beter geworden en er staan ook een hoop Engelse jongens in de basis waardoor United weer een beetje een identiteit heeft </p></div></div></div></div></div></div><div class=hold><a name="reactie22"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=154673"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/154673.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="GoonerKid heeft 128 punten."><div style="width:24px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=154673"><a href="profiel.asp?uid=154673"><span class="mobile ">GoonerKid</span></a></div><div data-timestap="1594298580" class="date"><a href="meepraten.asp?uid=10876277">9 juli 2020 om 12:43</a></div><div data-laag="0" data-nr="22" class="v_22 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Azijnzeiker Van der Vaart heeft weer het hoogste woord blijkbaar. Valt mij erg op dat veel van zijn analyses deze toon hebben. Iedereen weet inmiddels wel dat Maguire&#39;s transfersom buitenproportioneel was, maar hij is niets voor niets nu al aanvoerder. In de Premier League zijn er niet veel centrale verdedigers aanzienlijk beter. Ik kom momenteel alleen op Van Dijk en Laporte.</p></div></div></div></div><div class=last><div class=hold><a name="reactie38"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=267890"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/267890.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Japie_Krekel heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=267890"><a href="profiel.asp?uid=267890"><span class="">Japie_Krekel</span></a></div><div data-timestap="1594299660" class="date">9 juli 2020 om 13:01</div><div data-laag="1" data-nr="38" class="v_38 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>ik ben zelf ook niet zo kapot van die Laporte. die gaf vorig jaar in de CL even twee goals cadeau aan de Spurs met uitschakeling in de kwartfinale als gevolg. Van Dijk vind ik idd een geweldige verdediger </p></div></div></div></div><div class=last><a name="reactie49"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=276180"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="arsenal890 heeft 35 punten."><div style="width:6px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=276180"><a href="profiel.asp?uid=276180"><span class="mobile ">arsenal890</span></a></div><div data-timestap="1594301340" class="date">9 juli 2020 om 13:29</div><div data-laag="2" data-nr="49" class="v_49 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik vind het nogal makkelijk om een verdediger af te vallen op 2 fouten van ruim een jaar geleden. Laporte heeft gewoon dezelfde invloed als van dijk en Maguire heeft op hun ploegen. Ja hij maakt wel is een foutje maar dat doet van dijk ook wel is. Hiermee wil ik niet zeggen dat hij even goed is als van dijk. Alleen dat ze dezelfde invloed hebben op hun ploeg. </p></div></div></div></div></div></div></div></div><a name="reactie23"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=198140"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Emile Hesky G heeft 95 punten."><div style="width:18px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=198140"><a href="profiel.asp?uid=198140"><span class="mobile ">Emile Hesky G</span></a></div><div data-timestap="1594298700" class="date"><a href="meepraten.asp?uid=10876279">9 juli 2020 om 12:45</a></div><div data-laag="0" data-nr="23" class="v_23 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Kan een trainer zomaar gaan ‘flirten’ met een speler van een andere club over een eventuele samenwerking? Denk dat Bournemouth dit niet in dank zal afnemen</p></div></div></div></div><a name="reactie25"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=90104"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/90104.png" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="laurens92 heeft 171 punten."><div style="width:32px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=90104"><a href="profiel.asp?uid=90104"><span class="">laurens92</span></a></div><div data-timestap="1594298820" class="date"><a href="meepraten.asp?uid=10876283">9 juli 2020 om 12:47</a></div><div data-laag="0" data-nr="25" class="v_25 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Probeert van der Vaart hier een van der Gijp te doen met z&#39;n verhaal over &#39;hij lacht ze allemaal uit&#39;? Maguire ziet er af en toe onhandig uit in het verdedigen, maar goed hij is ook niet bepaald een speler die veel ruimte in de rug moet hebben. </p></div></div></div></div><a name="reactie41"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=15924"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/15924.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="AssyriskA heeft 82 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=15924"><a href="profiel.asp?uid=15924"><span class="mobile ">AssyriskA</span></a></div><div data-timestap="1594299720" class="date"><a href="meepraten.asp?uid=10876324">9 juli 2020 om 13:02</a></div><div data-laag="0" data-nr="41" class="v_41 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Is een prima verdediger voor Utd. De prijs staat alleen niet in verhouding. Had max 50 mil moeten kosten. Maar als je kijkt wie er allemaal centraal stond bij utd (Rojo, Lindelöf, Bailly) doet hij gewoon niet voor onder. Ze hebben gewoon weer eens dubbel betaald en dus ligt hij onder een vergrootglas waar hij zelf niks aan kan doen.</p></div></div></div></div><div class=hold><a name="reactie45"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=282187"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Dirk_borst heeft 86 punten."><div style="width:16px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=282187"><a href="profiel.asp?uid=282187"><span class="mobile ">Dirk_borst</span></a></div><div data-timestap="1594300200" class="date"><a href="meepraten.asp?uid=10876341">9 juli 2020 om 13:10</a></div><div data-laag="0" data-nr="45" class="v_45 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Voor wat hij waard is uitgedrukt in geld is weinig van terug te vinden op het veld. Zeer matige verdediger. 1 van de minste verdediger in zijn categorie. Van der Vaart heeft groot gelijk.</p></div></div></div></div><div class=last><a name="reactie59"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=165533"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/165533.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="AjaxCunian heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=165533"><a href="profiel.asp?uid=165533"><span class="mobile ">AjaxCunian</span></a></div><div data-timestap="1594303380" class="date">9 juli 2020 om 14:03</div><div data-laag="1" data-nr="59" class="v_59 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Na Van Dijk de hoogtscorende verdediger zowat in Europa met dus uitzonderlijke statistieken. Hoe is hij 1 van de minste in zijn categorie?</p></div></div></div></div></div></div><a name="reactie46"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=285907"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Garriesteas heeft 89 punten."><div style="width:16px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=285907"><a href="profiel.asp?uid=285907"><span class="">Garriesteas</span></a></div><div data-timestap="1594300320" class="date"><a href="meepraten.asp?uid=10876343">9 juli 2020 om 13:12</a></div><div data-laag="0" data-nr="46" class="v_46 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Vind persoonlijk dat Maguire én Aké niet die &#39;over mijn lijk&#39; uitstraling hebben. Succesvolle verdedigers in Engeland  hebben dit wel altijd gehad, natuurlijk de uitzonderingen daargelaten. Maar de succesvolle teams hebben altijd wel 1 sloper in de verdediging gehad.   </p></div></div></div></div><div class=hold><a name="reactie54"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=97381"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/97381.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="LeroyH46 heeft 73 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=97381"><a href="profiel.asp?uid=97381"><span class="mobile ">LeroyH46</span></a></div><div data-timestap="1594302480" class="date"><a href="meepraten.asp?uid=10876388">9 juli 2020 om 13:48</a></div><div data-laag="0" data-nr="54" class="v_54 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ze zouden analisten moeten verplichten om wedstrijden te kijken. Ook ik vind dat er te veel voor de beste man betaald is maar slecht speelt hij zeker niet, de defensie is jarenlang het probleem geweest bij United maar sinds de komst van AWB en Maguire is het misschien wel de sterkste linie die ze hebben.</p></div></div></div></div><div class=last><a name="reactie60"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=165533"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/165533.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="AjaxCunian heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=165533"><a href="profiel.asp?uid=165533"><span class="mobile ">AjaxCunian</span></a></div><div data-timestap="1594303440" class="date">9 juli 2020 om 14:04</div><div data-laag="1" data-nr="60" class="v_60 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Kunnen we dit ook doen voor VZ leden.</p></div></div></div></div></div></div></div>
	<style>
		.comments-list .block .comment .votes.up{
			float:right !important;
			/*margin-right:10px !important;*/
			background: url(https://static.voetbalzone.nl/images/restyle/green_up.gif) no-repeat 0% !important;
			padding-left:18px !important;
			padding-right:10px !important;
			cursor:pointer;
		}
		.comments-list .block .comment .votes.null{
			opacity:0.3;
		}
		.comments-list .block .comment .votes.fadeLight{
			opacity:0.7;
		}
		.comments-list .block .comment .votes.null.plus1vb{
			opacity:1.0 !important;
		}
		.comments-list .block .comment .nav{
			float:left !important;
			margin-left:3px !important;
		}
	</style>
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>

	<script>
	TMPvalue = 0;
	$(".comments-list .block .comment .votes").mouseover(function(){
		//console.log("Hit!");
		//alert(1);

		TMPvalue = parseInt($(this).html());
		TMPuids = $.cookie('likes_374146');
		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		if  (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) { //NOG NIET GESTEMD!
			$(this).html("+ 1")
			$(this).addClass("plus1vb");
			$(this).attr("title","Waardeer deze reactie met +1");
		} else {
			$(this).attr("title","Je hebt deze reactie al gewaardeerd");
			$(this).addClass("fadeLight");
		}
	});
	$(".comments-list .block .comment .votes").mouseleave(function(){

		$(this).removeClass("plus1vb");
		$(this).removeClass("fadeLight");
		$(this).html(TMPvalue);

	});

	$(".comments-list .block .comment .votes").click(function(){

		TMPuids = $.cookie('likes_374146');

		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		getThis = this;
		if ( (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) && (!$(this).hasClass("voted")) ) { //NOG NIET GESTEMD!

			gaVZ('send', 'event', 'comment_like', 'desktop');
			gaVZ('desktopmobile.send', 'event', 'comment_like', 'desktop');

			$.ajax({ url: 'actions/reactie_vote_open.asp',
				/*dataType: 'json',*/
				data: {uid: 374146, nr: $(this).attr("data-nr")},
				type: 'post',
				success: function(output) {
					//
					//alert(output);
					TMPvalue = parseInt(TMPvalue) + 1;
					$(getThis).html(TMPvalue);
					$(getThis).removeClass("null");
					$(getThis).addClass("voted");
					$(getThis).effect( "bounce", "slow" );
					$(getThis).attr("title","Je hebt deze reactie al gewaardeerd");
				}
			});
		} else {
			//alert("Je hebt deze reactie al gewaardeerd.");
		}


	});
	//OUDE HANDJE VERWIJDEREN
	$("#handje").remove();
	</script>

<script>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</script>



				<style>
					.comments-list .block.highlight .text-h{
						background: #f3f8ea !important;
						margin-bottom:10px;
					}
					.comments-list .block.highlight .title-h{
						background: #e7f1d5 !important;

					}
					.comments-list .block.highlight .date{
						color: #7b7b7b !important;
					}
					.comments-list .block.highlight .votes{
						font-weight:bold;
					}
					.comments-list .block.highlight .img-hold{
						float:none;
						margin:0px;
					}
					.comments-list .block.highlight .votes.up{
						cursor:auto !important;
					}
					.comments-list .block.highlight .upd1{
						display:none !important;
					}

				</style>
				<script>

					if ($.isArray(SORTvotes)) {

						fndItem = -1;
						for (i=0;i<SORTvotes.length;i++) {
							if (i < 20) {
								usrWidth 	= $(".comments-list .v_" + SORTvotes[i][0]).parent().parent().parent().parent().parent().find('.rating div').width();
								usrLaag 	= parseInt($(".comments-list .v_" + SORTvotes[i][0]).attr("data-laag"));
								//console.log("laag: " + usrLaag);
								if ((SORTvotes[i][1] >= 2) && (usrWidth >= 16) && (fndItem == -1) && (usrLaag == 0)) { //MEER DAN 1 LIKE, 80 pnt
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > 6) && (usrWidth >= 9) && (fndItem == -1) && (SORTvotes[i][1] > 9) && (usrLaag == 0)) { //MEER DAN 9 LIKES, 50 pnt, lage reactie
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > -1) && (usrWidth >= 2) && (fndItem == -1) && (SORTvotes[i][1] > 25) && (usrLaag == 0)) { //MEER DAN 25 LIKES, 20 pnt
									fndItem = SORTvotes[i][0];
								}
							}
						}

						if (fndItem > -1) {
							GEThighComt = $(".comments-list .block").find('.v_'+fndItem+'').closest('.block');

							$('#topComment').prepend('<div class="comments-list" style="overflow:hidden;margin-top:0px !important;margin-bottom:10px;"><div class="block highlight">' + $(GEThighComt).html() + '</div><a style="float:left;margin-left:0px;padding-right:12px;" id="toAllCmts" class="button cursor"><span>Alle '+$('#startComt .title span').html()+' &#x25BC;</span></a></div>');

							$('#topComment').find("#toAllCmts").click(function(){
								//var offset = $("#startComt").offset();

								gaVZ('send', 'event', 'scroll_comments', 'desktop');
								gaVZ('desktopmobile.send', 'event', 'scroll_comments', 'desktop');

								$('html, body').animate({
									scrollTop: $("#startComt").offset().top - 340
								}, 1000);
							});

						}

					}
				</script>

		<!-- REACTIES INCLUDEN! -->
	


      </div>




      <div id="getAjaxURL"></div>

      <!-- end comments-list block -->
      <!-- begin reageer block -->
      
      <div class="reageer-block">
      <h4>Reageer</h4>

      	

      <form action="actions/post_message.asp?uid=374146" method="post" name="formulierg" >
        <div class="reageer-block" style="margin-top:0px;">

			<P>


				<span id="fbCanWeg">Je moet inloggen om te reageren. Heb je nog geen account? Dan kun je je gratis <a href="https://login.voetbalzone.nl/registreren.asp">registreren</a>.</span>
				<a href="https://login.voetbalzone.nl/" class="button"><span>Inloggen</span></a>
				

			<script>
				//fbLogin
			</script>

		<div id="fb-root"></div>

          </P>

          
			</div>

      </form>

	<style>
	.rood{
		color: #bb3a3a;
	}
	</style>

	<script type="text/javascript"
	src="https://static.voetbalzone.nl/js/jquery_inloggen_fb.min.js">
	</script>

      		

      </div>
      
      <!-- end reageer block -->
      
    </div>

    <div class="info-col">




      <!-- begin login2 block -->
	  

			<!--HIERRR-->

		
      <!-- end login2 block -->
      
			<div>


				

				<div class="block qaf_holder_OS13n" data-TYPE="1" style="background:none !important;">
					<div class="hold" id="topmpu" style="background:none !important;">
						<div class="banner" style="margin-left:-6px;">
						<center>
							
			
			
            <!-- END TAG -->
			<div id='div-gpt-ad-1477661096970-5'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-5'); });
			</script>
		</div>
		
						</center>
						</div>
					</div>
				</div>

				

			</div>
			<div id='frontpageActueel' class='userFanVanClub clubUid_54' style='overflow: hidden !important;'><div class='clubUid' style='display:none'>54</div><div class='clubGsmUid' style='display:none'>662</div><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='club.asp?uid=54'>Meer</A></div><div>Manchester United</div></h4><div class='infoBlack' style=''><a href='club.asp?uid=54'><div style='float:left;height:44px;width:44px;background:url(https://static.voetbalzone.nl/images/restyle/res_white.gif) no-repeat;'><img style='margin-left:3px;margin-top:3px;width:38px;' src='https://secure.cache.images.core.optasports.com/soccer/teams/150x150/662.png' OnError='loadClub38(this)' /></div></a><div style='float:left;height:38px;margin-left:10px;width:134px;margin-top:2px;'><img src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/68.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><B><a style='color:#f2ffe0;' href='competitie.asp?uid=8'>Premier League</a></B><BR /><div style='margin-top:2px;'><a href='wedstrijd.asp?uid=3029370'><img title='19-6 Tottenham Hotspur-Manchester United 1-1' src='https://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=3029377'><img title='24-6 Manchester United-Sheffield United 3-0' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=3244062'><img title='27-6 Norwich City-Manchester United 1-2 (E)' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=3029386'><img title='30-6 Brighton & Hove Albion-Manchester United 0-3' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=3029397'><img title='4-7 Manchester United-AFC Bournemouth 5-2' src='https://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> </div></div><div style='float:left;height:38px;margin-left:2px;width:63px;margin-top:2px;'>2356 fans</div><div class='DIVfanWordenClub_54' style='float:right;height:38px;margin-top:2px;margin-left:1px;padding-right:0px;display:none;'><a type='cursor submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok clubFan DIVisFanClub_54' style='display:none;'><li>Je bent fan van Manchester United <a class='cursor deleteFanClub'>(verwijderen)</a></li></ul><div class='tabjes'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Stand</div></div><div class='nTab cursor'><div class='inh'>Selectie</div></div><div class='nTab cursor'><div class='inh'>Actuele wedstrijden</div></div><div class='tEind'></div></div><script>$('.clubUid_54 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='width:34px;padding-left:10px;' class='c-tijd'>&nbsp;</strong><strong style='margin-left:12px;width:234px;' class='c-tijd'>Team</strong><strong style='width:40px;' class='c-tijd'>Pnt</strong><strong style='width:20px;' class='c-tijd'>+/-</strong></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>1.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=47'>Liverpool</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>92</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>49</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>2.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=39'>Manchester City</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>69</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>52</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>3.</B><img src='https://static.voetbalzone.nl/images/up.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=40'>Chelsea</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>60</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>17</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>4.</B><img src='https://static.voetbalzone.nl/images/down.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=148'>Leicester City</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>59</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>32</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>5.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=54'><B>Manchester United</B></a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>55</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>23</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete stand: <a href='competitie.asp?uid=8'>Premier League</a></span></div></div><div class='inhoud noPadding xxz'><div class='caption'><strong style='margin-left:10px;width:198px;' class='c-tijd'>Spelers</strong><strong style='width:98px;' class='c-tijd'>Positie</strong><strong style='width:34px;' class='c-tijd'>W</strong><strong style='width:24px;' class='c-tijd'><img src='images/restyle/ic-6.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/146.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=182012'>O. Solskjær</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Aanvaller</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/176.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=61954'>David de Gea</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>33</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/68.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=420221'>M. Rashford</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Aanvaller</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>26</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>15</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/68.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=15525'>L. Grant</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>0</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/16.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=17311'>S. Romero</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>0</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/60.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=289271'>E. Bailly</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>4</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='https://static.voetbalzone.nl/images/vlaggen/new/16x10/68.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=459555'>D. Bernard</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'></span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete selectie: Clubpagina <a href='club.asp?uid=54'>Manchester United</a>.</span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='padding-left:10px;width:200px;'>Programma</strong><strong class='c-tijd stopwachter' style='float:right;width:16px;margin-right:12px;'>&nbsp;</strong></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>09-07</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=55'>Aston Villa</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3029405'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=54'>Manchester Unit...</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>13-07</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=54'>Manchester Unit...</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3029417'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=153'>Southampton</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>16-07</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=133'>Crystal Palace</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=3029426'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=54'>Manchester Unit...</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='margin-left:10px;float:left;'><B>Uitslagen</B></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>04-07</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=54'>Manchester United</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3029397'>5 - 2</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=79'>AFC Bournemouth</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3029397'>198</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>30-06</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=66'>Brighton & Hove Albion</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3029386'>0 - 3</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=54'>Manchester United</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3029386'>81</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>27-06</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=139'>Norwich City</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=3244062'>1 - 1</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=54'>Manchester United</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=3244062'>60</a></div></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de alle wedstrijden: Clubpagina <a href='club.asp?uid=54'>Manchester United</a>.</span></div></div></div></div></div></div>


<script>
	$(".clubUid_54 .tabjeAlleInhoud .inhoud:first").addClass("show");
</script>

<script>
	//SCRIPT, FAN WORDEN VAN CLUB
	$(".clubUid_54 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		userUid = 0;
		if (userUid > 0){
				window.location = "actions/user_addclub.asp?club_uid="+getUid+"&gsm_club_uid="+getGSMUid;
		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete team op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN CLUB
	$(".clubUid_54 .deleteFanClub").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van dit team?");
		if (answer){
			window.location = "actions/user_delclub.asp?extern_id="+getGSMUid+"&club_uid="+getUid;
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN CLUB -->

	<script>
		$(".DIVfanWordenClub_54").show();
		$(".DIVisFanClub_54").hide();
	</script>

				<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad -->
				<div id='div-gpt-ad-1479994018346-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479994018346-0'); });
				</script>
				</div>
			
                    	<div style="margin-top:12px;">

                    		


                    				<div style="width:368px; margin-below:0px;">
                    					<center>
                    						<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU -->
                    						<div id='div-gpt-ad-1477661096970-1'>
                    						<script>
                    						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-1'); });
                    						</script>
                    						</div>
                    					</center>
                    				</div>

                    			



                    	</div>
                    	
				<div class="winkel-box">
					<div class="hold">
						
						<a href="doc.asp?uid=374145">
						<div class="img-hold">
							<img src="https://static.voetbalzone.nl/images/photos/ori_368_150/20351223516735.jpg" width="368" height="150" alt="" />
							<div class="shadow"></div>
						</div>
						</a>
						
						<div class="text-hold">
							<div class="title">
								<h4><a href="doc.asp?uid=374145">In de wandelgangen</a></h4>
								<span>Donderdag 9 juli</span>
							</div>
							
								<h5>Adolfo Gaich werd in een eerder stadium gelinkt aan onder meer Feyenoord, maar gaat zijn loopbaan voortzetten bij CSKA Moskou. <span class="more-link"><a href="doc.asp?uid=374145">Lees verder</a></span></h5>
							
								<div class="reacties"><a href="doc.asp?uid=374145">
										4 reacties
										
									</a></div>
								
						</div>
						<div style="height:4px;width:368px;background:url(images/bg-winkel-box-b.png) no-repeat;"></div>
					</div>
				</div>

		<!-- begin info block -->
		







		<center>
			
		</center>


		

		<!-- end info block -->




						<!-- begin experts blog block  -->
				


				<!-- end experts blog block  -->
				
				
				

						<div style="margin-top:12px;">
							<center>
								

		<div style="width:368px; margin-below:0px;" id="bottomadroy">

		

		<div id='div-gpt-ad-1477661096970-0'>

		   <script>

				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-0'); });

		   </script>

		</div>
		
		

		</div>
		
		
			<style>
			#bottomadroy.vast{
				position:fixed !important;
				top:120px !important;
				z-index:99999999999;
			}
			
			</style>
			<script type="text/javascript">
			setInterval(function () {

				$(function() {
					var offset = $("#bottomadroy").offset();
					var topPadding = 0;
					$(window).scroll(function() {

						if ($(window).scrollTop() > (offset.top)) {
							$("#bottomadroy").addClass("vast");
						} else {
							$("#bottomadroy").removeClass("vast");
						};
					});
				});
			}, 5000);

				
			</script>
			
							</center>
						</div>

					
					<div id="adjeRchts">

						

					</div>
					



    </div>
    

  </div>

  <!-- END CONTENT BLOCK -->

  

  <!-- END CONTENT BLOCK -->
	<!-- BEGIN FOOTER BLOCK -->
		

	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">


	<div id="footer">

		<div class="footer_logo">
			<img src="https://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<li><a href="https://careers.dazn.com/" target=new>Vacatures</a></li>
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<li><a href="/updates.asp">Updates</a></li>
						<li><a style="cursor: pointer" onclick="window.__cmp('displayConsentUi')">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="/privacybeleid.asp">Privacy Verklaring</a></li>
						<li><a href="http://www.cloud.nl/" target="new">Cloud.nl</a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="http://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2020 Voetbalzone B.V.<Br />
			<span style="color: #838379;font-weight: normal;">a DAZN Group Limited Company</span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="https://www.youtube.com/channel/UCNX2Zyd2H7csgzpJsrf7STQ" class="youtube">&nbsp;</a>

				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<!--<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script> -->


	
	<script>
		$(".DAZN_logo a img").attr("src","http://static-voetbalzone.nl/images/DAZN2.png?v=2");
		$(".DAZN_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="https://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			
	<!-- END FOOTER BLOCK -->
</div>





<script type="text/javascript">
	//$(function() {
	//	var offset = $(".VZskyHigh").offset();
	//	var topPadding = -10;
	//	$(window).scroll(function() {

	//		$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

	//		if ($(window).scrollTop() > offset.top) {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: $(window).scrollTop() - offset.top + topPadding
	//			});
	//		} else {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: 0
	//			});
	//		};
	//	});
	//});
</script>
<span style="display:none;">
	<div id="GETadidasAdv">
	<div style="margin-bottom:10px;margin-top:-14px;float:left;">
		
	</div>
	</div>
</span>
<script>
$('#getAdida').append($('#GETadidasAdv'));
</script>

<style>
#skyCrapp.vast{
	position:fixed !important;
	top:90px !important;
}
#adjeRchts.vast{
	/*position:fixed !important;
	top:0px !important;
	padding-left:0px;*/
}
</style>
<script type="text/javascript">
	$(function() {
		var offset = $("#skyCrapp").offset();
		var topPadding = 0;
		$(window).scroll(function() {

			//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

			if ($(window).scrollTop() > (offset.top)) {
				$("#skyCrapp").addClass("vast");
				//alert(1);
				//$("#skyCrapp").stop().animate({
				//	marginTop: $(window).scrollTop() - offset.top + topPadding
				//});
			} else {
				$("#skyCrapp").removeClass("vast");
				//$("#skyCrapp").stop().animate({
				//	marginTop: 0
				//});
			};
		});
	});

	$( document ).ready(function() {
		$(function() {
			var offset6 = $("#adjeRchts").offset();
			var topPadding6 = 38;
			$(window).scroll(function() {

				//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

				if ($(window).scrollTop() > (offset6.top)) {
					$("#adjeRchts").addClass("vast");
					//alert(1);
					//$("#skyCrapp").stop().animate({
					//	marginTop: $(window).scrollTop() - offset.top + topPadding6
					//});
				} else {
					$("#adjeRchts").removeClass("vast");
					//$("#skyCrapp").stop().animate({
					//	marginTop: 0
					//});
				};
			});
		});
	});


</script>


	<script>
	loadAds();
	function loadAds(){
		//VOLGORDE VAN ADS BEPALEN!
		//$('#pos1').attr("src", "actions/ads_loader.asp?page=doc&adv=pos1&tags=[kvclubs=22;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos4').attr("src", "actions/ads_loader.asp?page=doc&adv=pos4&tags=[kvclubs=22;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos2').attr("src", "actions/ads_loader.asp?page=doc&adv=pos2&tags=[kvclubs=22;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos5').attr("src", "actions/ads_loader.asp?page=doc&adv=pos5&tags=[kvclubs=22;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos6').attr("src", "actions/ads_loader.asp?page=doc&adv=pos6&tags=[kvclubs=22;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11)); //ONDERSTE MPU
		//$('#pos9').attr("src", "actions/ads_loader.asp?page=index&adv=pos9&tags=[kvclubs=22;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11)); //MIDDELSTE MPU
		//$('#pos3').attr("src", "actions/ads_loader.asp?page=doc&adv=pos3&tags=[kvclubs=22;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos7').attr("src", "actions/ads_loader.asp?page=doc&adv=pos7&tags=[kvclubs=22;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos8').attr("src", "actions/ads_loader.asp?page=index&adv=pos8&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer1').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer1&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer2').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer2&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer3').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer3&rando=" + Math.floor(Math.random()*11));

		//HOOGTE BEELD
		var hoogteBeeld 	= $(window).height();
		loadOpPositie("#pos6", hoogteBeeld);
		loadOpPositie("#pos9", hoogteBeeld);

		$( window ).resize(function() {
			hoogteBeeld 	= $(window).height();
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});

		////INLADEN OP POSITIE
		$(window).scroll(function(){
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});



		
				//$('#eplayer5').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer5&twente=&ajax=&nec=&ado=&ered=0&rando=" + Math.floor(Math.random()*11));
			
	}

	function loadOpPositie(obJc, hoogteBeeld){
		if ($(obJc).hasClass('inLoader') == false) {
			TMPwaarde 			= $(obJc);
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= 0;//TMPpositionCheck.top;
			positionScroll 		= $(window).scrollTop();
			//console.log("positionScroll: " + positionScroll);
			if (TMPposRec > 0 && positionScroll > ((TMPposRec+20)-hoogteBeeld)) {
				$(obJc).addClass('inLoader');
				//TMPwidth 	= $(obJc).width();
				//$(obJc).height(100);
				//TMPheight 	= $(obJc).height();
				TMPname 	= obJc;
				TMPname2	= TMPname.replace("#", "");
				//$(obJc).parent().prepend("<div style='font-size:12px;color:grey;position:absolute;z-index:99;float:left;width:"+TMPwidth+"px;margin-top:"+((TMPheight/2)-4)+"px' id='"+TMPname2+"'><CENTER>Loading...</CENTER></div>");
				$(obJc).attr("src", "actions/ads_loader.asp?page=doc&adv=" + TMPname2 + "&tags=[kvclubs=22;kvcompetitions=39;]&rando=" + Math.floor(Math.random()*11));

				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 1600);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 3300);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 5500);

				//$(obJc).load(function() {
					//$(TMPname).fadeOut("fast");
				//});
			}
		}
	}


	</script>

	
	

<script>

var init_ads			= new QAF();
init_ads.holderName		= ".qaf_holder_OS13n";
init_ads.delay			= 200;
init_ads.adHolder.push([1,"<div class='block2'><div class='hold'><CENTER>*</CENTER></div></div>"]); //TYPE, DOM*END
init_ads.adHolder.push([2,"<div style='padding-top:10px;margin-left:-170px;width:160px;position:absolute;'><CENTER>*</CENTER></div>"]); //TYPE, DOM*END

	//PUT VARIABLES
	
		init_ads.data_AD.push('');
		init_ads.data_URL.push('');
		init_ads.data_NAME.push('');
		init_ads.data_TYPE.push('');
		init_ads.data_RATIO.push();
	

$(document).ready(function(){
	init_ads.run();
});
</script>


	<div id="googleAds" class="googleAds" style="height: 1px;"></div>
	<script>
	$(document).ready(function(){
		setTimeout(function(){checkAdsDoc()},500);
		function checkAdsDoc() {
				if (($("#googleAds").height() < 1) || ($("#googleAds").css('display') == "none") ) {
					gaVZ('send', 'event', 'Koentest doc', 'Niet geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Niet geladen');
					console.log("niet geladen");
				} else {
					gaVZ('send', 'event', 'Koentest doc', 'Geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Geladen');
					console.log("geladen");
				}
			}
	});
	</script>

	<style>
	#skyCrapp.bovenTO{
		position:absolute !important;
		//margin-top:2000px;
	}
	#skyCrapp.bovenTO.sticky{
		position:fixed !important;
		margin-top:10px !important;
	}
	</style>
	<script>

		fndTakeover = false;
		function checkChanges()
			{
				//console.log("TO - load function");
				if (fndTakeover == false) {
					$('body > div').each(function() {
						//console.log( $(this).css("top") );
						if (fndTakeover == false) {

							if (parseInt($(this).css("z-index")) > 10000) {
								//console.log("TO - MARGE: " + $(this).css("margin"));
								//console.log("TO - HEIGHT: " + $(this).height());
							}

							if  (  ( $(this).css("margin") == "0px" ) && ( parseInt($(this).css("z-index")) > 10000 ) && ( $(this).height() > 799 )  ) {
								fndTakeover = true;
								TMPtop = $('.comments-list').offset();
								//console.log("TO - LOADED! -- " + TMPtop.top);
								$('#skyCrapp').addClass("bovenTO");
								//$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

								//STICKY!
								getSticky();

							}
						}
					});
				}


				if (fndTakeover == false) { //NOG EENS CHECKEN!
					//console.log("TO - AGAIN!!");
					setTimeout(function () { checkChanges(); }, 1000);
				} else {

					//5X NACHECKEN VOOR POSITIE SKY
					checkMax10Pos(function () {
						TMPtop = $('.comments-list').offset();
						TMPtop2 = $('#skyCrapp').offset();
						//console.log("TO - LOADED 2222! -- " + TMPtop.top + " .. " + TMPtop2.top);
						$('#skyCrapp').addClass("bovenTO");
						$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

					}, 1000, 5);



				}

			}

		function checkMax10Pos(callback, delay, repetitions) {
			var x = 0;
			var intervalID = window.setInterval(function () {
			   callback();
			   if (++x === repetitions) {
				   window.clearInterval(intervalID);
			   }
			}, delay);
		}

		function getSticky(){
			//STICKY MAKEN, ALS BEGINT BIJ REACTIES
			var topPaddingSky = 0;
			var offsetSky = $("#skyCrapp.bovenTO").offset();
			$(window).scroll(function() {
				if (TMPtop.top < 1500) { //NOG GEEN JUISTE WAARDE
					//offsetSky = $("#skyCrapp.bovenTO").offset();
				}

				//console.log("A: " + $(window).scrollTop() + " .. " + TMPtop.top);
				if ($(window).scrollTop() > TMPtop.top) {
					$("#skyCrapp").addClass("sticky");
				} else {
					$("#skyCrapp").removeClass("sticky");
				};
			});
		}


		checkChanges();

	</script>



<script type="text/javascript">
$(document).ready( function() {
	$('.beginnen').click(function() {
		  $(".speelscherm").removeClass("nietweergeven");
		  $(".startscherm").addClass("nietweergeven");


		



	});
});
</script>




		<style>
		.pijltje {
			background: url(https://static.voetbalzone.nl/images/arrowszwart.png) no-repeat;
			opacity:0.09;
			position: absolute;
			background-position: -8px -15px;
			height: 8px;
			right: 10px;
			bottom: -8px;
			width: 15px;
			line-height:20px;
		}
		#duimpjenot{
			font-size: 12px; border: 1px solid #e2e2e2; border-radius: 1px;
			position: absolute; z-index: 100; box-shadow: #eee 8px 5px 5px -3px, #eee 5px 8px 5px -3px;
			display: none; width: 150px; margin-left: 349px; margin-top: -112px; color: #000; padding: 10px; background-color: #eee;
			border-radius:3px;
		}
		#duimpjenot.shoFull{

		}
		</style>

		

<script src="https://static.voetbalzone.nl/live/files/js/jquery.idle.min.js"></script>
<script type="text/javascript"
 src="//wfpscripts.webspectator.com/bootstrap/ws-C36A9B0B.js">
</script>



<!-- Begin BlueKai Tag -->
<script type="text/javascript">

    window.bk_async = function() {
        // PHINTS : Declare variables about this page (or user)
        bk_addPageCtx('page_type', 'article');
		
			bk_addPageCtx("page_primary_tag", "Rafael van der Vaart is nog altijd zeer kritisch op het functioneren van Harry Maguire bij Manchester United. football news");
		
		
        bk_addPageCtx('user_country_code', 'NL');
        bk_addPageCtx('user_language_code', 'nl-NL');
		
        BKTAG.doTag(56239, 1);
    };
	
	
	
	window.bk_async = function() {	
		bk_addEMailHash("");	
	}	

    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>
<!-- End BlueKai Tag -->


<!-- End BlueKai Tag -->
</body>
</html>