
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

<html xmlns="http://www.w3.org/1999/xhtml">
<head>




	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="alternate" media="only screen and (max-width: 780px)" href="https://m.voetbalzone.nl/doc.asp?uid=342566">
	
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/internalLinking-desktop.css?v=4" type="text/css"/>
	
		<link rel="amphtml" href="https://m.voetbalzone.nl/amp/doc.asp?uid=342566">
	
	<meta name="google-site-verification" content="HQbefOVQV2yDlD42sKftOWxOrLBSsWT_6blOLlhmJYQ" />

	
				<meta property="og:title" content="In de wandelgangen: Ajax aast op piepjonge verdediger uit Brazilië"/>
			
			
			<meta property="og:description" content="&nbsp;"/>
			<meta property="fb:app_id" content="233166406789027" >
			<meta property="og:type" content="article" >
			<meta property="og:site_name" content="Voetbalzone" >
			
			
			<meta data-react-helmet="true" property="article:published_time" content="07-12-2018T12:00:00Z"/>
			
				<meta data-react-helmet="true" property="article:modified_time" content="07-12-2018T11:46:00Z"/>
			
			
			
			
			<meta property="og:url" content="https://www.voetbalzone.nl/doc.asp?uid=342566"/>
			<meta property="fb:admins" content="160087490685305"/>
			
						<meta property="og:image" itemprop="image" content="https://static.voetbalzone.nl/reskin/images/VZ-share-full.jpg"/>
					

			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:url" content="https://www.voetbalzone.nl/doc.asp?uid=342566" />
			<meta name="twitter:title" content="In de wandelgangen: Ajax aast op piepjonge verdediger uit Brazilië" />
			<meta name="twitter:description" content="Lees verder" />

			<meta name="twitter:image" content="https://static.voetbalzone.nl/reskin/images/VZ-share-full.jpg">


			<meta name="twitter:site" content="@voetbalzonenl" />
			
			


			
			
			
			
		
			<title>In de wandelgangen: Ajax aast op piepjonge verdediger uit Brazilië</title>
		
			<meta name="description" content="Oussama Haddadi heeft zich in de kijker gespeeld bij Fiorentina en Udinese. De linksback kan Dijon aankomende zomer, als hij besluit om zijn contract niet te verlengen, transfervrij verlaten." />
		
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/all_sjaak.css?vers=99999999g4";</style>
		<style type="text/css">@import "https://static.voetbalzone.nl/reskin/css/reskin_desktop_2017.css?v=59";</style>
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/form.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/opstelling.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.rating.css";</style>
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/jquery.lightbox-0.5.css";</style>
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-screen.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://static.voetbalzone.nl/css/sIFR-print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/icons/css/font-awesome.min.css">

	<!--[if lt IE 7]><style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/ie6.css";</style><![endif]-->
	
		<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/flags.css?vers=20130321-2";</style>

		<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<script>
            window.Criteo = window.Criteo || {};
            window.Criteo.events = window.Criteo.events || [];
        </script>


		<script type="text/javascript" src="cjs.asp?page=doc&file=https://static.voetbalzone.nl/js/txt_input_functions.js,https://static.voetbalzone.nl/js/functions_min.js?v=3,https://static.voetbalzone.nl/js/jquery-1.11.3.min.js,https://static.voetbalzone.nl/js/jquery.delay.js,https://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js,https://static.voetbalzone.nl/js/jquery.tinysort.js,https://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js,https://static.voetbalzone.nl/js/ui.core_min.js,https://static.voetbalzone.nl/js/jquery.bind.js,https://static.voetbalzone.nl/js/ui.checkbox_min.js,https://static.voetbalzone.nl/js/motionpack.js,https://static.voetbalzone.nl/js/reacties.js,https://static.voetbalzone.nl/js/jquery.rating.js,https://static.voetbalzone.nl/js/jquery.MetaData.js,https://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js,https://static.voetbalzone.nl/js/jquery.timer.js,https://static.voetbalzone.nl/js/ajax_min.js,https://static.voetbalzone.nl/js/swfobject.js,https://static.voetbalzone.nl/js/selector.js,https://static.voetbalzone.nl/js/rechtsBlokNavigatie.js,"></script>



	<!-- Hotjar Tracking Code for www.voetbalzone.nl -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:197005,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<style media="all" type="text/css">@import "https://static.voetbalzone.nl/css/nike.css";</style>

	<script src='https://static.voetbalzone.nl/js/qaf_full_v6.js?v=11'></script>
	<link rel="shortcut icon" href="https://static.voetbalzone.nl/favicon.png?v=110" type="image/x-icon" />

	<!-- PLAATS DEZE TAG IN HET kop-GEDEELTE -->
<script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js">
</script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-6374200679497111");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-6374200679497111", "Ligatus_AdX");
</script>
<script type="text/javascript">
  GA_googleFetchAds();
</script>
<!-- EINDE TAG VOOR kop-GEDEELTE -->

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Article');
  gaVZ('desktopmobile.set', 'dimension9', 'Article');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  
		gaVZ('set', 'dimension1', 'Other');
		gaVZ('desktopmobile.set', 'dimension1', 'Other');
		

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
	  gaVZ('set', 'dimension3', 'Robin Bruggeman');
	  gaVZ('desktopmobile.set', 'dimension3', 'Robin Bruggeman');
  
	  gaVZ('set', 'dimension4', 'In de wandelgangen: Ajax aast op piepjonge verdediger uit Brazilië');
	  gaVZ('desktopmobile.set', 'dimension4', 'In de wandelgangen: Ajax aast op piepjonge verdediger uit Brazilië');
  

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->



	<script>
	var advFraming = {
		eigenschappen:function(positie, ht)
		{
			$("#" + positie).css('height',ht);
			console.log("EDITT HGHT!!!! " + ht);
		}
	};
	</script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/performmediagroup-voetbalzonenl/loader.js');
	</script>

	

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script async="async">
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script async="async">
		    googletag.cmd.push(function() {
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner', [[728, 90], [970, 250], [970, 500]], 'div-gpt-ad-1477661096970-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU', [[300, 250], [320,240]], 'div-gpt-ad-1477661096970-0').setTargeting('Display_Ad_Position', ['BTF']).setTargeting('Display_Ad_Size', ['Bottom_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU', [300, 250], 'div-gpt-ad-1477661096970-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Middle_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin', [1, 1], 'div-gpt-ad-1477661096970-3').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU', [[320,240], [300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1477661096970-5').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1477661096970-6').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad', [1, 1], 'div-gpt-ad-1479994018346-0').addService(googletag.pubads());
	   		googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle', [[728, 90], [600, 90], [600, 200]], 'div-gpt-ad-1486473465118-0').addService(googletag.pubads());			
			//googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream', [[600, 400], [1, 1]], 'div-gpt-ad-1490369300261-0').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream', [[1, 1], [600, 400]], 'div-gpt-ad-1536852650637-0').addService(googletag.pubads());

		    googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			
		    googletag.pubads().setTargeting('Display_VZ_clubsID', []).setTargeting('Display_VZ_playersID', []).setTargeting('Display_VZ_comp', []).setTargeting('Display_VZ_countryID', []);
		    googletag.enableServices();
		  });
		</script>

	



</head>


<style type="text/css">
    .detail-block .social-networks2 {
        padding:0;
        margin:0;
        list-style:none;
        overflow:hidden;
    }
    .detail-block .social-networks2 li {
        float: left;
        margin: 0 5px 5px 0;
    }
    .detail-block .social-networks2 a {
        display:block;
        width: 165px;
        height: 30px;
        border-radius: 4px;
        text-align: center;
        font: bold 14px/17px arial;
        color: #fff !important;
    }
    .detail-block .social-networks2 a:after {
        content: '';
        height: 100%;
        display:inline-block;
        vertical-align:middle;
    }
    .detail-block .social-networks2 a span.button {
        display:inline-block;
        vertical-align:middle;
        background:url(https://static.voetbalzone.nl/images/sprite2.png) no-repeat -1000px 0;
        padding: 0 0 0 23px;
    }
    .detail-block .social-networks2 .facebook {background: #3e5c94;}
    .detail-block .social-networks2 .twitter {background: #1daee5;}
    .detail-block .social-networks2 .googleplus {background: #db403a;}
    .detail-block .social-networks2 .iqfactory {background: #85b93a;}
    .detail-block .social-networks2 .facebook span.button {
        background-position: -136px -2px;
        height: 18px;
    }
    .detail-block .social-networks2 .twitter span.button {
        background-position: -135px -26px;
        height: 18px;
    }
    .detail-block .social-networks2 .googleplus span.button {
        background-position: -136px -53px;
        height: 18px;
    }
    .detail-block .social-networks2 .iqfactory span.button {
        background-position: -136px -106px;
        height: 18px;
    }
    .detail-block .social-networks2 a:hover {
        opacity: 0.85;
    }
</style>




	<body>


	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin -->
	<div id='div-gpt-ad-1477661096970-3' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-3'); });
	</script>
	</div>


<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1723-6297-01']);
(function () {
  var st = document.createElement('script');
  st.type = 'text/javascript';
  st.async = true;
  st.src = ('https:' == document.location.protocol
	? 'https'
	: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(st, s);
  console.log("Code Farah Uitgevoerd");
})();
</script>

<div id="handje" style="display:none;">
	<div id="nogStemmen">
		<div class='handUp' title='Ik kan deze reactie waarderen.'></div>
	</div>
	<div id="gestemd" style="display:none;">
		<div style="display:none;" class="clvoted up" title="Bedankt voor je stem"></div>
		<div style="display:none;" class="clvoted down" title="Bedankt voor je stem"></div>
	</div>
	<span id="verwerkVote"></span>
</div>


<script>
    //$(function() {
    //    $('a.lightboxInDoc').lightBox();
    //});

</script>

<!-- BEGIN HEADER BLOCK -->


	
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="https://static.voetbalzone.nl/reskin/css/reskin.css?v=1234598910">
			

			<style>
                .main-menu {
                    max-width: 700px !important;
                }
            </style>


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="https://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
						<!-- wk button -->
						

						<!--<div class="wkLogo2018" style="margin: 22px 9px 0 0 !important; color: #fff; float: right;">
						    <span>logo</span>
                        </div>-->
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li class="active"><a href="/">Voetbalnieuws</a></li>
						
						<li ><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp?cat=voetbalzone">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						<li class=""><a href="https://goo.gl/GCyY86" target=new>Betweters</a></li>
						
						<li ><a href="/kelderklasse/">Kelderklasse</a></li>

					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<!--<a href="" class="more">Kun jij goed wedstrijden voorspellen?</a>-->
						<ul class="sub-menu">
							<li><a title="Nieuws" href="/">Nieuws</a></li>

							<!--<li>
								
								<a title="EK 2016" href="ek2016.asp" style="color:#940404;">EK 2016</a>
							</li>
							-->

							<!--<li><a title="Archief" href="nieuwsarchief.asp">Archief</a></li>-->
							<li><a title="Specials" href="specials.asp">Specials</a></li>
							<li><a title="In beeld" href="inbeeld.asp">In beeld</a></li>

							<li><a title="Social" href="social.asp">Social</a></li>
							

							<li><a title="OPTA Facts" href="opta.asp">Opta Facts</a></li>
							
							
								<li><a title="Voetbalreizen" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4576406809&iu=/67970281/DISPLAY_OWNED__NL/Voetbalzone/CLICKCOMMAND/Click_Track_Only">Number1 Voetbalreizen</a></li>
							

						</ul>
					</div>
				</nav>
			


<!-- END HEADER BLOCK -->
    

  <!-- BEGIN CONTENT BLOCK -->



	
		<div id="content" style="">
		

				<center>


					

					<div id="getLeaderboard" style="margin-top:4px;margin-bottom:4px; ">



					
						
						<div class="qaf_holder_0sRLr" data-TYPE="3">
							<div id="getLeaderboard">
								<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner -->
								<div id='div-gpt-ad-1477661096970-4'>

								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-4'); });
								</script>
								</div>
							</div>

							<!-- BEGIN 149059 - Voetbalzone- NL - Passback -  728x90 - adblocking -->
                            <div id="crt-8e275b8" style="width:728px;height:90px;"></div>
                            <script type="text/javascript">
                            Criteo.events.push(function() {
                                Criteo.DisplayAcceptableAdIfAdblocked({
                                    "zoneid": 149059,
                                    "containerid": "crt-8e275b8",
                                    "overrideZoneFloor": false
                                });
                            });
                            </script>
                            <!-- END TAG -->

						</div>
						
						
					</div>
				</center>
			

    <div class="content-text">


		<div class="qaf_holder_0sRLr" data-TYPE="2">
			<div style="float:left;margin-left:-174px;position:absolute;" id="skyCrapp">
			<div id="voetbaldirect" style="width:160px;">
			


		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper -->
		<div id='div-gpt-ad-1477661096970-6'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-6'); });
		</script>
		</div>
	


				</div>
			</div>
		</div>

		

		<script>
		$(document).ready(function(){
			if ($("#voetbaldirect").height() > 10){
				$("#voetbaldirect").height(600);
			}
		})
		</script>
		

      <!-- begin about team block -->
		
        <!-- IN DE WANGELGANGEN START HEADER-->
        	<div id="idw">
			<script>
			$(document).ready(function(){
				$("input:radio").rating();
			});
			</script>
				<div class="Header">
					
					<div id="rechts" style="padding-top:14px;"><a href="doc.asp?uid=342555"><img src="https://static.voetbalzone.nl/images/idw_fwd.gif"></a>Vrijdag,&nbsp;7&nbsp;December&nbsp;2018</div>
					
					<div id="links">In de wandelgangen</div>
				</div>
				
					<div class="about-team" style=" padding-bottom:11px;">
						<h1>Ajax aast op piepjonge verdediger uit Brazilië</h1>
					</div>
				

						<div id="P" >
							
									<div id="img"><img src="https://static.voetbalzone.nl/images/logo/clubs60/tn_923.gif?v=11" alt="" /></div>
								<div id=tekst>
								<B>Oussama Haddadi heeft zich in de kijker gespeeld bij Fiorentina en Udinese.</B>
								De linksback kan Dijon aankomende zomer, als hij besluit om zijn contract niet te verlengen, transfervrij verlaten.&nbsp;<span id="bron">(Diverse Franse media)</span></div>
						</div>

					
					<script>
						$(document).ready(function(){
							$('.star1').click(function(){
								alert("Je dient ingelogd te zijn om te stemmen.");
							});
						});
					</script>
					

						<div id="P" >
							
									<div id="img"><img src="https://static.voetbalzone.nl/images/logo/clubs60/tn_1241.gif?v=11" alt="" /></div>
								<div id=tekst>
								<B>AS Roma is zeer geïnteresseerd in Julian Weigl en gaat in januari een poging doen om hem over te nemen van Borussia Dortmund.</B>
								De kans is aanwezig dat de middenvelder voor anderhalf jaar wordt gehuurd van <i>BVB</i>.&nbsp;<span id="bron">(BILD)</span></div>
						</div>

					
					<script>
						$(document).ready(function(){
							$('.star2').click(function(){
								alert("Je dient ingelogd te zijn om te stemmen.");
							});
						});
					</script>
					

						<div id="P" >
							<a class=lightboxInDoc cursor href='https://static.voetbalzone.nl/images/photos/originelen/2016/2/Copyright-ProShots-94778746365000.jpg?v='><div class=img-hold-left-idw><img src=https://static.voetbalzone.nl/images/photos/ori_160_93/12035154353135.jpg alt='/' /><div class='shadow'></div></div></a>
								
								<B>Ajax ziet toekomst in de vijftienjarige João Pedro uit Brazilië.</B>
								De verdediger speelt in de jeugdopleiding van Juventude en geniet interesse van andere clubs uit Europa, maar zijn werkgever is van zins elk voorstel te weigeren.&nbsp;<span id="bron">(Globo Esporte)</span>
						</div>

					
					<script>
						$(document).ready(function(){
							$('.star3').click(function(){
								alert("Je dient ingelogd te zijn om te stemmen.");
							});
						});
					</script>
					

						<div id="P" >
							
									<div id="img"><img src="https://static.voetbalzone.nl/images/logo/clubs60/tn_1240.gif?v=11" alt="" /></div>
								<div id=tekst>
								<B>AC Milan is onder de indruk van het spel van Ignazio Abate sinds hij centraal achterin speelt.</B>
								Het is dan ook niet uitgesloten dat <i>i Rossoneri</i> de routinier een nieuw contract aanbieden.&nbsp;<span id="bron">(Tuttosport)</span></div>
						</div>

					
					<script>
						$(document).ready(function(){
							$('.star4').click(function(){
								alert("Je dient ingelogd te zijn om te stemmen.");
							});
						});
					</script>
					

						<div id="P" >
							
									<div id="img"><img src="https://static.voetbalzone.nl/images/logo/clubs60/tn_1242.gif?v=11" alt="" /></div>
								<div id=tekst>
								<B>Alex Sandro lijkt ondanks interesse uit Engeland zijn contract bij Juventus te gaan verlengen tot medio 2023.</B>
								De Braziliaan gaat vier miljoen euro op jaarbasis, plus bonussen, verdienen in Turijn.&nbsp;<span id="bron">(Goal)</span></div>
						</div>

					
					<script>
						$(document).ready(function(){
							$('.star5').click(function(){
								alert("Je dient ingelogd te zijn om te stemmen.");
							});
						});
					</script>
					

						<div id="P" style="background:none !important;padding-bottom:20px;">
							
									<div id="img"><img src="https://static.voetbalzone.nl/images/logo/clubs60/tn_676.gif?v=11" alt="" /></div>
								<div id=tekst>
								<B>Zack Steffen zal Columbus Crew in januari voor ruim 6,5 miljoen euro inruilen voor Manchester City.</B>
								De Engelsen sturen de doelman vervolgens meteen op huurbasis door naar Girona.&nbsp;<span id="bron">(Goal)</span></div>
						</div>

					
					<script>
						$(document).ready(function(){
							$('.star6').click(function(){
								alert("Je dient ingelogd te zijn om te stemmen.");
							});
						});
					</script>
					<BR />
				<BR /><br/>
				<div style="clear:left;"></div>


        	</div>
        <!-- IN DE WANGELGANGEN EINDE HEADER-->




		 <!-- NORMAAL DOCUMENT-->


      	<!-- EINDE NORMAAL DOCUMENT-->

      





	<!-- BEGIN PRIJSVRAAG -->
		
      	<!-- EINDE PRIJSVRAAG -->



		<div style="margin-top:-30px;">


		

			<!-- eerste_reaktie -->
			


	<!-- begin poll block -->

	<span id="topComment"></span>

	

		<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

		
		  <!-- begin poll block -->


			<div id="pollVragen" style="clear:left;display:block;margin-top:35px;margin-bottom:30px;">
					<div class="poll-block">
					<!--  <a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10776726;BnId=1;link=https://secure.adnxs.com/clktrb?id=366493' target=new>--><h4>Poll</h4><!--</a>-->

					  	<div style="overflow: hidden;background: #f3f8ea;padding-left: 15px;padding-top: 15px;padding-bottom: 9px;">
							  <div class="text vra">
								<p>Denk jij dat João Pedro een goede aanwinst zou zijn voor Ajax?
								</p>
							  </div>
							  <div class="nav ans">
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r0" value="341230" name="frm_stem_uid" />
								  <label for="r0">Ja</label>
								</div>
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r1" value="341231" name="frm_stem_uid" />
								  <label for="r1">Nee</label>
								</div>
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r2" value="341232" name="frm_stem_uid" />
								  <label for="r2">Ik ken de speler niet (goed genoeg)</label>
								</div>
							  
								<div class="roww" > <a id="submitDocPoll" href="javascript: document.frm_doc_poll.submit();" class="cursor button"><span>Stem</span></a>
								</div>
							  </div>
						</div>
					</div>
					<input value="158788" name="frm_poll_uid" type="hidden">
					<input value="In de wandelgangen: Ajax aast op piepjonge verdediger uit Brazilië" name="frm_doc_titel" type="hidden">
					<input value="342566" name="frm_doc_uid" type="hidden">

					<script>
					$('.poll-block input').checkBox();
					</script>
					<!-- end poll block -->
			</div>

			<script>
				$( document ).ready(function() {
					if ( $("#pollVragen .text.vra").outerHeight()  > $("#pollVragen .nav.ans").outerHeight() ) {
						$("#pollVragen .nav.ans").height($("#pollVragen .text.vra").outerHeight());
					} else {
						$("#pollVragen .text.vra").height($("#pollVragen .nav.ans").outerHeight());
					}
				});
			</script>


			


		  <div id="pollAntwoorden" style="margin-top: 20px;display:none;">
		  	<div class='poll-block'> <h4>Poll</h4><div style='overflow: hidden;background: #f3f8ea;padding-left: 15px;padding-top: 15px;padding-bottom: 9px;'><div class='text'> <p>Denk jij dat João Pedro een goede aanwinst zou zijn voor Ajax?</p> </div> <div class='nav'> <div class='box'>Ja<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:60.2px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:154.8px;'>28%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> <div class='box'>Nee<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:23.65px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:191.35px;'>11%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> <div class='box'>Ik ken de speler niet (goed genoeg)<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:131.15px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:83.85px;'>61%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> Totaal aantal stemmen: 333</div> </div> </div> 
		</div>





		

		<script>

		selectedUid = 0;
		$('#pollVragen .grnRadio').click(function () {
			selectedUid = this.value;
		});

		$('#submitDocPoll').click(function () {
			$('#pollAntwoorden').load('actions/poll_vote_ajax.asp', {frm_poll_uid: 158788, frm_doc_uid: 342566, frm_doc_titel: 'In de wandelgangen: Ajax aast op piepjonge verdediger uit Brazilië',  frm_stem_uid: selectedUid}, function() {
				$('#pollVragen').hide();
				$('#pollAntwoorden').show();
				//MEETPIXELS TOEVOEGEN
				//$("#pollAntwoorden .nav").append("<div><a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10615680;BnId=1;link=http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=9940695&PluID=0&ord=_ADTIME_&pcp=$$DCMID$$' target=new class='cursor button' style='margin-top:10px;'><span>Voorspel het WK</span></a></div><img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=9940695&PluID=0&ord=_ADTIME_&rtu=-1&pcp=$$DCMID$$' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;AdId=10622346;BnId=-1;;loc=300' border='0' width='1' height='1' />");
				//$("#pollAntwoorden .nav").append("<img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=11130810&PluID=0&ord=%n&rtu=-1' border='0' width='1' height='1' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;Adid=11268247;BnId=1;misc=[TIMESTAMP]' border='0' width='1' height='1' />");

				
			});
		});

		if (isNaN(parseInt($.cookie('VZ_poll_158788'))) == false){ //GESTEMD!
			$('#pollVragen').hide();
			$('#pollAntwoorden').show();
		}


		</script>


		

		<BR />
		<div class="ligatusRA2VW"></div>



<script src="//player.performgroup.com/eplayer.js#3840ea0a5bc58d09291dbf438c.17jpub3nsjntj1alvl72ki241z" async></script>
		<!-- Plista Start-->
		
		<!-- Plista End -->
		


	</div>




<!-- SHAREXXX 12345 -->
<div style="float:left;height:80px;clear:left;width:576px;margin-top:15px;">
	<div style="float:left; align:right; width:88px; margin-right:8px;">
		<div id="fb-root"></div>
		<script src="https://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="https://www.voetbalzone.nl/doc.asp?uid=342566" send="false" layout="box_count" width="88" show_faces="false" action="recommend" font="arial" style="padding-left:1px;"></fb:like>
	</div>
    <div class="detail-block" style="margin-top: 10px;" >
        <ul class="social-networks2" style="padding-left: 5px;">
            <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.voetbalzone.nl/doc.asp?uid=342566" class="facebook" style="width:105px;"> <span class="button"><span id="res">Delen</span></span></a></li>
            <li><a target="_blank" href="https://twitter.com/home?status=https://www.voetbalzone.nl/doc.asp?uid=342566" class="twitter" style="width:105px;"> <span class="button">Tweet</span></a></li>
        </ul>
    </div>
</div>







<!--EPLAAXXY-->





      <!-- begin google-ads block -->
      <div id="startComt" style="background:none !important;padding:13px 0 10px;width:100%;margin-top:40px;">
        <div class="title" style="font-size:12px;"> <span style="font-size:18px;">8 reacties</span> (<a href="#">laatste reactie</a>
          door <a href="profiel.asp?uid=154399">stravven</a>) </div>



        	



      </div>
		  <!-- end google-ads block -->




		  <!-- begin comments-list block -->
	

      <div class="comments-list">

   		

		<!-- REACTIES INCLUDEN! -->

			
		<span id="loadReacties" style="display:none;"></span>
		<script>
		$(document).ready(function(){

		 var allComments 		= $(".comments-list .block > .user-info"); //ALLE REACTIES INDEXEREN
		 var laatsteReactieNr	= allComments.length - 1
		 var reactieNr10 		= $('.comments-list .block > .user-info:eq('+laatsteReactieNr+')');
		 var aantalReacties		= allComments.length;

		 var posRec1 	= 0;
		 var posRec5 	= 0;
		 var posRec10 	= 0;
		 var posRec25 	= 0;
		 var posRec100 	= 0;

		 function getReactiePos(nr){
		 	TMPposRec 			= 0;
			TMPwaarde 			= $('.comments-list .block > .user-info:eq('+nr+')');
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= TMPpositionCheck.top;
		 	return TMPposRec;
		 }

		 if (aantalReacties > 0) { //ER ZIJN REACTIES GEPLAATST!!! MINIMAAL 1 REACTIE
			posRec1	= getReactiePos(0);
		 	if (aantalReacties > 4){ //MINIMAAL 5 REACTIES!
				posRec5	= getReactiePos(4);
				if (aantalReacties > 9){ //MINIMAAL 10 REACTIES!
					posRec10 = getReactiePos(9);
					if (aantalReacties > 24){ //MINIMAAL 25 REACTIES!
						posRec25 = getReactiePos(24);
						if (aantalReacties > 99){ //MINIMAAL 100 REACTIES!
							posRec100 = getReactiePos(99);
						}
					}
				}
		 	}

		 }

		 $(window).scroll(function(){ //EN ANDERS ALTIJD BIJ HET SCROLLEN!
			loadReacties();
		 });

		  function loadReacties(){
			  var positionScroll 	= $(window).scrollTop();
			  var hoogteBeeld 		= $(window).height();

			  if (posRec1 > 0 && positionScroll > ((posRec1+120)-hoogteBeeld)) {
				posRec1 = 0;
				sendReactieHit(1);
			  }
			  if (posRec5 > 0 && positionScroll > ((posRec5+120)-hoogteBeeld)) {
				posRec5 = 0;
				sendReactieHit(5);
			  }
			  if (posRec10 > 0 && positionScroll > ((posRec10+120)-hoogteBeeld)) {
				posRec10 = 0;
				sendReactieHit(10);
			  }
			  if (posRec25 > 0 && positionScroll > ((posRec25+120)-hoogteBeeld)) {
				posRec25 = 0;
				sendReactieHit(25);
			  }
			  if (posRec100 > 0 && positionScroll > ((posRec100+120)-hoogteBeeld)) {
				posRec100 = 0;
				sendReactieHit(100);
			  }

		  }

		  function sendReactieHit(nr){
				$('#loadReacties').html("");
				var ran_number = Math.round(100*Math.random());
				//$('#loadReacties').load('meten2.asp',{uid: '342566', jaar: '2018', maand: '12', dag: '07', gonr: nr, soortDoc: '', 'rando': ran_number}, function() {
				//  //alert('Load was performed.');
				//});
		  }

		})
		</script>



		<div ><div class=hold><a name="reactie0"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=229929"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/229929.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Zermatt_Person heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=229929"><a href="profiel.asp?uid=229929"><span class="">Zermatt_Person</span></a></div><div class="date"><a href="meepraten.asp?uid=9655327">7 december 2018 om 12:07</a></div><div data-laag="0" data-nr="0" class="v_0 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Zou jammer zijn als Sandro gaat verlengen bij Juventus. Sandro zou de ideale concurrent zijn voor Mendy bij Man City, aangezien Mendy de enige linksback is bij Man City die ook nog eens blessuregevoelig is. Mendy kan nooit 60 wedstrijden in 1 seizoen spelen. Daarom hoop ik erg op de komst van Alex Sandro naar Man City. Als hij weigert z&#39;n contract te verlengen, denk ik dat Man City hem aanstaande zomer voor maar 40 miljoen euro kan ophalen, omdat Sandro dan nog maar 1 jaar onder contract staat bij Juventus.  </p></div></div></div></div><div class=last><a name="reactie7"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=154399"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/154399.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="stravven heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=154399"><a href="profiel.asp?uid=154399"><span class="">stravven</span></a></div><div class="date">7 december 2018 om 13:03</div><div data-laag="1" data-nr="7" class="v_7 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Komop zeg, het is geen football manager. Je kan gewoon niet op iedere plek twee wereldklasse spelers hebben.  </p></div></div></div></div></div></div><div class=hold><a name="reactie1"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=273451"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="wyzijnkampioen heeft 34 punten."><div style="width:6px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=273451"><a href="profiel.asp?uid=273451"><span class="mobile ">wyzijnkampioen</span></a></div><div class="date"><a href="meepraten.asp?uid=9655329">7 december 2018 om 12:09</a></div><div data-laag="0" data-nr="1" class="v_1 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Lol die poll. Volgens mij is hier niemand die Joao Pedro kent.</p></div></div></div></div><div class=last><div class=hold><a name="reactie2"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=191238"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/191238.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="wolterx heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=191238"><a href="profiel.asp?uid=191238"><span class="mobile ">wolterx</span></a></div><div class="date">7 december 2018 om 12:16</div><div data-laag="1" data-nr="2" class="v_2 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Linksbenige CV, 1.84 volgens geruchten. Is in onderhandeling met zijn club maar dat loopt nog niet, toen werd de naam Ajax genoemd en nu staat het hier. Is van begin 2003 (meen Maart ) en aan de naam te zien lijkt hij ook deels Portugees. </p></div></div></div></div><div class=last><a name="reactie3"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=194855"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/194855.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Ajax33* heeft 90 punten."><div style="width:17px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=194855"><a href="profiel.asp?uid=194855"><span class="">Ajax33*</span></a></div><div class="date">7 december 2018 om 12:17</div><div data-laag="2" data-nr="3" class="v_3 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wolter jij speelt vals, jij kent elke jeugd speler in de wereld <img border=0 src=images/smilies/smile.gif /><img border=0 src=images/smilies/smile.gif /><img border=0 src=images/smilies/smile.gif /> </p></div></div></div></div><a name="reactie4"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=230691"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Nick Danninga heeft 122 punten."><div style="width:23px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=230691"><a href="profiel.asp?uid=230691"><span class="">Nick Danninga</span></a></div><div class="date">7 december 2018 om 12:27</div><div data-laag="2" data-nr="4" class="v_4 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Volgens mij is een Portugese naam in Brazilie (als voormalige Portugese kolonie) niet heel ongewoon.  </p></div></div></div></div><a name="reactie5"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=191238"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/100x100/191238.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="wolterx heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=191238"><a href="profiel.asp?uid=191238"><span class="mobile ">wolterx</span></a></div><div class="date">7 december 2018 om 12:36</div><div data-laag="2" data-nr="5" class="v_5 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Daarom juist, dat maakt dubbele nationaliteit makkelijker wat hem met 16 haalbaar zou maken. </p></div></div></div></div><a name="reactie6"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=201873"><div class="img-hold"><img src="https://static.voetbalzone.nl/images/uplimages/avatars/201873.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="ErikVites heeft 83 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=201873"><a href="profiel.asp?uid=201873"><span class="">ErikVites</span></a></div><div class="date">7 december 2018 om 12:45</div><div data-laag="2" data-nr="6" class="v_6 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dan moet hij natuurlijk wel een dubbele nationaliteit hebben.<br> Zonder dat heb je er nog niks aan en betaal je ook nog eens een giga salaris voor een hele jonge speler.... </p></div></div></div></div></div></div></div></div></div>
	<style>
		.comments-list .block .comment .votes.up{
			float:right !important;
			/*margin-right:10px !important;*/
			background: url(https://static.voetbalzone.nl/images/restyle/green_up.gif) no-repeat 0% !important;
			padding-left:18px !important;
			padding-right:10px !important;
			cursor:pointer;
		}
		.comments-list .block .comment .votes.null{
			opacity:0.3;
		}
		.comments-list .block .comment .votes.fadeLight{
			opacity:0.7;
		}
		.comments-list .block .comment .votes.null.plus1vb{
			opacity:1.0 !important;
		}
		.comments-list .block .comment .nav{
			float:left !important;
			margin-left:3px !important;
		}
	</style>
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>

	<script>
	TMPvalue = 0;
	$(".comments-list .block .comment .votes").mouseover(function(){
		//console.log("Hit!");
		//alert(1);

		TMPvalue = parseInt($(this).html());
		TMPuids = $.cookie('likes_342566');
		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		if  (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) { //NOG NIET GESTEMD!
			$(this).html("+ 1")
			$(this).addClass("plus1vb");
			$(this).attr("title","Waardeer deze reactie met +1");
		} else {
			$(this).attr("title","Je hebt deze reactie al gewaardeerd");
			$(this).addClass("fadeLight");
		}
	});
	$(".comments-list .block .comment .votes").mouseleave(function(){

		$(this).removeClass("plus1vb");
		$(this).removeClass("fadeLight");
		$(this).html(TMPvalue);

	});

	$(".comments-list .block .comment .votes").click(function(){

		TMPuids = $.cookie('likes_342566');

		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		getThis = this;
		if ( (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) && (!$(this).hasClass("voted")) ) { //NOG NIET GESTEMD!

			gaVZ('send', 'event', 'comment_like', 'desktop');
			gaVZ('desktopmobile.send', 'event', 'comment_like', 'desktop');

			$.ajax({ url: 'actions/reactie_vote_open.asp',
				/*dataType: 'json',*/
				data: {uid: 342566, nr: $(this).attr("data-nr")},
				type: 'post',
				success: function(output) {
					//
					//alert(output);
					TMPvalue = parseInt(TMPvalue) + 1;
					$(getThis).html(TMPvalue);
					$(getThis).removeClass("null");
					$(getThis).addClass("voted");
					$(getThis).effect( "bounce", "slow" );
					$(getThis).attr("title","Je hebt deze reactie al gewaardeerd");
				}
			});
		} else {
			//alert("Je hebt deze reactie al gewaardeerd.");
		}


	});
	//OUDE HANDJE VERWIJDEREN
	$("#handje").remove();
	</script>

<script>
	//$(document).ready(function(){
		ARvotes = new Array();
		
						$(".comments-list .v_0").html("3");
						$(".comments-list .v_0").removeClass("null");
						ARvotes.push([0,3]);
						
						$(".comments-list .v_1").html("8");
						$(".comments-list .v_1").removeClass("null");
						ARvotes.push([1,8]);
						
						$(".comments-list .v_2").html("2");
						$(".comments-list .v_2").removeClass("null");
						ARvotes.push([2,2]);
						
						$(".comments-list .v_3").html("22");
						$(".comments-list .v_3").removeClass("null");
						ARvotes.push([3,22]);
						
						$(".comments-list .v_4").html("6");
						$(".comments-list .v_4").removeClass("null");
						ARvotes.push([4,6]);
						
						$(".comments-list .v_5").html("3");
						$(".comments-list .v_5").removeClass("null");
						ARvotes.push([5,3]);
						
						$(".comments-list .v_7").html("1");
						$(".comments-list .v_7").removeClass("null");
						ARvotes.push([7,1]);
						
		//console.log(ARvotes);
		SORTvotes = ARvotes.sort(compareSecondColumn);
		//console.log(SORTvotes);

		function compareSecondColumn(a, b) {
			if (a[1] === b[1]) {
				return 0;
			}
			else {
				return (a[1] > b[1]) ? -1 : 1;
			}
		}

	//});
</script>



				<style>
					.comments-list .block.highlight .text-h{
						background: #f3f8ea !important;
						margin-bottom:10px;
					}
					.comments-list .block.highlight .title-h{
						background: #e7f1d5 !important;

					}
					.comments-list .block.highlight .date{
						color: #7b7b7b !important;
					}
					.comments-list .block.highlight .votes{
						font-weight:bold;
					}
					.comments-list .block.highlight .img-hold{
						float:none;
						margin:0px;
					}
					.comments-list .block.highlight .votes.up{
						cursor:auto !important;
					}
					.comments-list .block.highlight .upd1{
						display:none !important;
					}

				</style>
				<script>

					if ($.isArray(SORTvotes)) {

						fndItem = -1;
						for (i=0;i<SORTvotes.length;i++) {
							if (i < 20) {
								usrWidth 	= $(".comments-list .v_" + SORTvotes[i][0]).parent().parent().parent().parent().parent().find('.rating div').width();
								usrLaag 	= parseInt($(".comments-list .v_" + SORTvotes[i][0]).attr("data-laag"));
								//console.log("laag: " + usrLaag);
								if ((SORTvotes[i][1] >= 2) && (usrWidth >= 16) && (fndItem == -1) && (usrLaag == 0)) { //MEER DAN 1 LIKE, 80 pnt
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > 6) && (usrWidth >= 9) && (fndItem == -1) && (SORTvotes[i][1] > 9) && (usrLaag == 0)) { //MEER DAN 9 LIKES, 50 pnt, lage reactie
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > -1) && (usrWidth >= 2) && (fndItem == -1) && (SORTvotes[i][1] > 25) && (usrLaag == 0)) { //MEER DAN 25 LIKES, 20 pnt
									fndItem = SORTvotes[i][0];
								}
							}
						}

						if (fndItem > -1) {
							GEThighComt = $(".comments-list .block").find('.v_'+fndItem+'').closest('.block');

							$('#topComment').prepend('<div class="comments-list" style="overflow:hidden;margin-top:0px !important;margin-bottom:10px;"><div class="block highlight">' + $(GEThighComt).html() + '</div><a style="float:left;margin-left:0px;padding-right:12px;" id="toAllCmts" class="button cursor"><span>Alle '+$('#startComt .title span').html()+' &#x25BC;</span></a></div>');

							$('#topComment').find("#toAllCmts").click(function(){
								//var offset = $("#startComt").offset();

								gaVZ('send', 'event', 'scroll_comments', 'desktop');
								gaVZ('desktopmobile.send', 'event', 'scroll_comments', 'desktop');

								$('html, body').animate({
									scrollTop: $("#startComt").offset().top - 340
								}, 1000);
							});

						}

					}
				</script>

		<!-- REACTIES INCLUDEN! -->
	


      </div>




      <div id="getAjaxURL"></div>

      <!-- end comments-list block -->
      <!-- begin reageer block -->
      
      <div class="reageer-block">
      <h4>Reageer</h4>

      	

      <form action="actions/post_message.asp?uid=342566" method="post" name="formulierg" >
        <div class="reageer-block" style="margin-top:0px;">

			<P>


				<span id="fbCanWeg">Je moet inloggen om te reageren. Heb je nog geen account? Dan kun je je gratis <a href="https://login.voetbalzone.nl/registreren.asp">registreren</a>.</span>
				<a href="https://login.voetbalzone.nl/" class="button"><span>Inloggen</span></a>
				

			<script>
				//fbLogin
			</script>

		<div id="fb-root"></div>

          </P>

          
			</div>

      </form>

	<style>
	.rood{
		color: #bb3a3a;
	}
	</style>

	<script type="text/javascript"
	src="https://static.voetbalzone.nl/js/jquery_inloggen_fb.min.js">
	</script>

      		

      </div>
      
      <!-- end reageer block -->
      
    </div>

    <div class="info-col">




      <!-- begin login2 block -->
	  

			<!--HIERRR-->

		
      <!-- end login2 block -->
      
			<div>


				

				<div class="block qaf_holder_0sRLr" data-TYPE="1" style="background:none !important;">
					<div class="hold" id="topmpu" style="background:none !important;">
						<div class="banner" style="margin-left:-6px;">
						<center>
						
		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU -->
		    <!-- END TAG -->
            <!-- BEGIN 149060 - Voetbalzone- NL - Passback -  300x250 - adblocking -->
            <div id="crt-8e279a0" style="width:300px;height:250px;"></div>
            <script type="text/javascript">
            Criteo.events.push(function() {
                Criteo.DisplayAcceptableAdIfAdblocked({
                    "zoneid": 149060,
                    "containerid": "crt-8e279a0",
                    "overrideZoneFloor": false
                });
            });
            </script>
            <!-- END TAG -->
			<div id='div-gpt-ad-1477661096970-5'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-5'); });
			</script>
		</div>
		
						</center>
						</div>
					</div>
				</div>

				

			</div>
			
				<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad -->
				<div id='div-gpt-ad-1479994018346-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479994018346-0'); });
				</script>
				</div>
			
                    	<div style="margin-top:12px;">

                    		


                    				<div style="width:368px; margin-below:0px;">
                    					<center>
                    						<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU -->
                    						<div id='div-gpt-ad-1477661096970-1'>
                    						<script>
                    						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-1'); });
                    						</script>
                    						</div>
                    					</center>
                    				</div>

                    			



                    	</div>
                    	
				<div class="winkel-box">
					<div class="hold">
						
						<a href="doc.asp?uid=342566">
						<div class="img-hold">
							<img src="https://static.voetbalzone.nl/images/photos/ori_368_150/14635139351735.jpg" width="368" height="150" alt="" />
							<div class="shadow"></div>
						</div>
						</a>
						
						<div class="text-hold">
							<div class="title">
								<h4><a href="doc.asp?uid=342566">In de wandelgangen</a></h4>
								<span>Vrijdag 7 december</span>
							</div>
							
								<h5>Ajax ziet toekomst in de vijftienjarige João Pedro uit Brazilië. <span class="more-link"><a href="doc.asp?uid=342566">Lees verder</a></span></h5>
							
								<div class="reacties"><a href="doc.asp?uid=342566">
										8 reacties
										
									</a></div>
								
						</div>
						<div style="height:4px;width:368px;background:url(images/bg-winkel-box-b.png) no-repeat;"></div>
					</div>
				</div>

		<!-- begin info block -->
		







		<center>
			
		</center>


		

		<!-- end info block -->




						<!-- begin experts blog block  -->
				


				<!-- end experts blog block  -->
				
				
				

						<div style="margin-top:12px;">
							<center>
								

		<div style="width:368px; margin-below:0px;">

		<center>
		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU -->
		<div id='div-gpt-ad-1477661096970-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-0'); });
		</script>
		</div>
		</center>

		</div>


							</center>
						</div>

					
					<div id="adjeRchts">

						

					</div>
					



    </div>
    

  </div>

  <!-- END CONTENT BLOCK -->

  

  <!-- END CONTENT BLOCK -->
	<!-- BEGIN FOOTER BLOCK -->
		

	<script type="text/javascript" src="https://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">


	<div id="footer">

		<div class="footer_logo">
			<img src="https://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<li><a href="/vacatures.asp">Vacatures</a></li>
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<li><a href="/updates.asp">Updates</a></li>
						<li><a style="cursor: pointer" onclick="window.__cmp('displayConsentUi')">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="/privacybeleid.asp">Privacy Verklaring</a></li>
						<li><a href="http://www.cloud.nl/" target="new">Cloud.nl</a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="http://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2018 Voetbalzone B.V.<Br />
			<span><a href="http://www.performgroup.com/brands/voetbalzone-2/" target="new">a PERFORM Group Company</a></span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<!--<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script> -->


	
	<script>
		$(".perform_logo a img").attr("src","http://static-voetbalzone.nl/images/perform2.png?v=2");
		$(".perform_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="https://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			
<!-- Quantcast Choice. Consent Manager Tag 1 -->
    <script type="text/javascript" async="true">
        var __cmp=function(){return"function"==typeof __cmp?__cmp:function(b){var a=arguments;if(a.length){if("__cmp"==b)return!1;"undefined"===typeof __cmp.a&&(__cmp.a=[]);__cmp.a.push([].slice.apply(a))}else return __cmp.a}}(),elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js";elem.async=!0;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
        window.__cmp("init",{Language:"nl","Initial Screen Reject Button Text":"Ik accepteer het niet","Initial Screen Body Text":"Voetbalzone erkent het belang van uw online privacy. Wij gebruiken technologie zoals cookies om ervoor te zorgen dat u de beste ervaring op onze website hebt, in overeenstemming met ons <a href='https://www.voetbalzone.nl/privacybeleid.asp' target='_blank'>privacybeleid</a>. Wij en een aantal externe partijen kunnen deze technologie&euml;n ook gebruiken om ons verkeer te analyseren en bieden gepersonaliseerde inhoud, functies voor sociale media en relevante advertenties voor u.","Initial Screen Accept Button Text":"Ik ga akkoord","Initial Screen Purpose Link Text":"Toon meer instellingen","Initial Screen Title Text":"Voetbalzone waardeert uw privacy","Purpose Screen Header Title Text":"Instellingen","Purpose Screen Title Text":"Voetbalzone waardeert uw privacy","Purpose Screen Body Text":"U kunt uw toestemmingsvoorkeuren instellen en bepalen hoe u wilt dat uw gegevens door derden worden gebruikt op basis van de onderstaande doeleinden. Elk doel heeft een beschrijving zodat u weet hoe derden uw gegevens gebruiken.","Purpose Screen Enable All Button Text":"Schakel alle doeleneinden in",
        "Purpose Screen Vendor Link Text":"Zie lijst met externe partijen","Purpose Screen Cancel Button Text":"Annuleer","Purpose Screen Save and Exit Button Text":"Sla op","Vendor Screen Title Text":"Voetbalzone waardeert uw privacy","Vendor Screen Body Text":"U kunt toestemmingsvoorkeuren voor elke afzonderlijke derde hieronder instellen. Vouw elk lijstitem van derden uit om te zien voor welke doeleinden ze gegevens gebruiken om u te helpen bij het maken van uw keuzes. In sommige gevallen kunnen derden bekendmaken dat zij uw gegevens gebruiken zonder uw toestemming te vragen, op basis van hun legitieme belangen. U kunt op hun privacybeleid klikken voor meer informatie en om u af te melden.","Vendor Screen Reject All Button Text":"Alles afwijzen","Vendor Screen Accept All Button Text":"Accepteer alles","Vendor Screen Purposes Link Text":"Terug naar instellingen","Vendor Screen Cancel Button Text":"Annuleer",
        "Vendor Screen Save and Exit Button Text":"Sla op","Display Persistent Consent Link": false,"Initial Screen Body Text Option":3,"Publisher Name":"Perform Media","Display UI":"always","Min Days Between UI Displays":365,"Publisher Purpose IDs":[],"Publisher Logo":"https://static.voetbalzone.nl/reskin/images/voetbalzone-black-transparen.png","No Option":!1,"Default Value for Toggles":"on","Consent Scope":"service"});</script>
          <!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
            		@media only screen and (max-width : 770px) {
                      .qc-cmp-button {
                        letter-spacing: 0;
                        max-width: 350px;
                        margin: 10px;
                      }

                      .qc-cmp-nav-bar.qc-cmp-bottom {
                        align-items: center;
                      }

                      .qc-cmp-left-nav-link,
                      .qc-cmp-cancel {
                        font-size: 12px;
                        line-height: 40px;
                      }

                      .qc-cmp-back:before {
                        top: 12px;
                      }

                      .qc-cmp-partner-info {
                        margin: 20px 20px 0;
                      }

                  	  .qc-cmp-ui-container.qc-cmp-showing {
                        padding: 10px;
                      }

                      .qc-cmp-ui.qc-cmp-showing {
                        min-width: auto;
                      }

                      .qc-cmp-ui-content {
                        padding: 30px 10px;
                        width: 100%;
                        box-sizing: border-box;
                      }

                      .qc-cmp-title,
                      .qc-cmp-sub-title {
                        white-space: normal;
                        height: auto;
                        text-overflow: unset;
                      }

                      .qc-cmp-sub-title {
                        font-size: 20px;
                        margin: 10px 10px 0 0;
                        align-self: center;
                        text-align: center;
                      }

                      .qc-cmp-publisher-logo {
                        padding-top: 10px;
                      }
                  	}
                    .qc-cmp-toggle-status {
                      color: #84b522;
                    }

                    .qc-cmp-button {
                      max-width: 400px;
                    }
                    .qc-cmp-main-messaging a {
                      color: #84b522;
                      text-decoration: underline;
                    }
                    .qc-cmp-beta-messaging {
                      display: none;
                    }
                    .qc-cmp-publisher-logo {
                  		width: auto !important;
                     }
                    .qc-cmp-save-and-exit {
                      max-width: 400px;
                    }
                    .qc-cmp-button,
                    .qc-cmp-button.qc-cmp-secondary-button:hover {
                        background-color: #84b522 !important;
                        border-color: #84b522 !important;
                    }
                    .qc-cmp-button:hover,
                    .qc-cmp-button.qc-cmp-secondary-button {
                        background-color: transparent !important;
                        border-color: #84b522 !important;
                    }
                    .qc-cmp-alt-action,
                    .qc-cmp-link {
                        color: #84b522 !important;
                    }
                    .qc-cmp-button,
                    .qc-cmp-button.qc-cmp-secondary-button:hover {
                        color: #1d1d1b !important;
                    }
                    .qc-cmp-button:hover,
                    .qc-cmp-button.qc-cmp-secondary-button {
                        color: #84b522 !important;
                    }
                    .qc-cmp-small-toggle.qc-cmp-toggle-on,
                    .qc-cmp-toggle.qc-cmp-toggle-on {
                        background-color: #84b522 !important;
                        border-color: #84b522 !important;
                    }
                    .qc-cmp-small-toggle,
                    .qc-cmp-toggle {
                        background-color: #ccc !important;
                        border-color: #ccc !important;
                    }
                </style>
            
	<!-- END FOOTER BLOCK -->
</div>





<script type="text/javascript">
	//$(function() {
	//	var offset = $(".VZskyHigh").offset();
	//	var topPadding = -10;
	//	$(window).scroll(function() {

	//		$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

	//		if ($(window).scrollTop() > offset.top) {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: $(window).scrollTop() - offset.top + topPadding
	//			});
	//		} else {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: 0
	//			});
	//		};
	//	});
	//});
</script>
<span style="display:none;">
	<div id="GETadidasAdv">
	<div style="margin-bottom:10px;margin-top:-14px;float:left;">
		
	</div>
	</div>
</span>
<script>
$('#getAdida').append($('#GETadidasAdv'));
</script>

<style>
#skyCrapp.vast{
	position:fixed !important;
	top:90px !important;
}
#adjeRchts.vast{
	/*position:fixed !important;
	top:0px !important;
	padding-left:0px;*/
}
</style>
<script type="text/javascript">
	$(function() {
		var offset = $("#skyCrapp").offset();
		var topPadding = 0;
		$(window).scroll(function() {

			//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

			if ($(window).scrollTop() > (offset.top - 90)) {
				$("#skyCrapp").addClass("vast");
				//alert(1);
				//$("#skyCrapp").stop().animate({
				//	marginTop: $(window).scrollTop() - offset.top + topPadding
				//});
			} else {
				$("#skyCrapp").removeClass("vast");
				//$("#skyCrapp").stop().animate({
				//	marginTop: 0
				//});
			};
		});
	});

	$( document ).ready(function() {
		$(function() {
			var offset6 = $("#adjeRchts").offset();
			var topPadding6 = 38;
			$(window).scroll(function() {

				//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

				if ($(window).scrollTop() > (offset6.top)) {
					$("#adjeRchts").addClass("vast");
					//alert(1);
					//$("#skyCrapp").stop().animate({
					//	marginTop: $(window).scrollTop() - offset.top + topPadding6
					//});
				} else {
					$("#adjeRchts").removeClass("vast");
					//$("#skyCrapp").stop().animate({
					//	marginTop: 0
					//});
				};
			});
		});
	});


</script>


	<script>
	loadAds();
	function loadAds(){
		//VOLGORDE VAN ADS BEPALEN!
		//$('#pos1').attr("src", "actions/ads_loader.asp?page=doc&adv=pos1&tags=[]&rando=" + Math.floor(Math.random()*11));
		//$('#pos4').attr("src", "actions/ads_loader.asp?page=doc&adv=pos4&tags=[]&rando=" + Math.floor(Math.random()*11));
		//$('#pos2').attr("src", "actions/ads_loader.asp?page=doc&adv=pos2&tags=[]&rando=" + Math.floor(Math.random()*11));
		//$('#pos5').attr("src", "actions/ads_loader.asp?page=doc&adv=pos5&tags=[]&rando=" + Math.floor(Math.random()*11));
		//$('#pos6').attr("src", "actions/ads_loader.asp?page=doc&adv=pos6&tags=[]&rando=" + Math.floor(Math.random()*11)); //ONDERSTE MPU
		//$('#pos9').attr("src", "actions/ads_loader.asp?page=index&adv=pos9&tags=[]&rando=" + Math.floor(Math.random()*11)); //MIDDELSTE MPU
		//$('#pos3').attr("src", "actions/ads_loader.asp?page=doc&adv=pos3&tags=[]&rando=" + Math.floor(Math.random()*11));
		//$('#pos7').attr("src", "actions/ads_loader.asp?page=doc&adv=pos7&tags=[]&rando=" + Math.floor(Math.random()*11));
		//$('#pos8').attr("src", "actions/ads_loader.asp?page=index&adv=pos8&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer1').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer1&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer2').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer2&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer3').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer3&rando=" + Math.floor(Math.random()*11));

		//HOOGTE BEELD
		var hoogteBeeld 	= $(window).height();
		loadOpPositie("#pos6", hoogteBeeld);
		loadOpPositie("#pos9", hoogteBeeld);

		$( window ).resize(function() {
			hoogteBeeld 	= $(window).height();
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});

		////INLADEN OP POSITIE
		$(window).scroll(function(){
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});



		
				//$('#eplayer5').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer5&twente=&ajax=&nec=&ado=&ered=0&rando=" + Math.floor(Math.random()*11));
			
	}

	function loadOpPositie(obJc, hoogteBeeld){
		if ($(obJc).hasClass('inLoader') == false) {
			TMPwaarde 			= $(obJc);
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= TMPpositionCheck.top;
			positionScroll 		= $(window).scrollTop();
			//console.log("positionScroll: " + positionScroll);
			if (TMPposRec > 0 && positionScroll > ((TMPposRec+20)-hoogteBeeld)) {
				$(obJc).addClass('inLoader');
				//TMPwidth 	= $(obJc).width();
				//$(obJc).height(100);
				//TMPheight 	= $(obJc).height();
				TMPname 	= obJc;
				TMPname2	= TMPname.replace("#", "");
				//$(obJc).parent().prepend("<div style='font-size:12px;color:grey;position:absolute;z-index:99;float:left;width:"+TMPwidth+"px;margin-top:"+((TMPheight/2)-4)+"px' id='"+TMPname2+"'><CENTER>Loading...</CENTER></div>");
				$(obJc).attr("src", "actions/ads_loader.asp?page=doc&adv=" + TMPname2 + "&tags=[]&rando=" + Math.floor(Math.random()*11));

				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 1600);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 3300);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 5500);

				//$(obJc).load(function() {
					//$(TMPname).fadeOut("fast");
				//});
			}
		}
	}


	</script>

<div id="adsense" class="adsense" style="height:1px;"></div>

<script>
$(document).ready(function(){

	//setTimeout(function(){checkAds()},1000);

	function checkAds() {
			if ($("#adsense").height() == 0) {
				$("body").attr("style", "background-color:white !important");
			} else {
			}

		}
});
</script>



<script>

var init_ads			= new QAF();
init_ads.holderName		= ".qaf_holder_0sRLr";
init_ads.delay			= 200;
init_ads.adHolder.push([1,"<div class='block2'><div class='hold'><CENTER>*</CENTER></div></div>"]); //TYPE, DOM*END
init_ads.adHolder.push([2,"<div style='padding-top:10px;margin-left:-170px;width:160px;position:absolute;'><CENTER>*</CENTER></div>"]); //TYPE, DOM*END

	//PUT VARIABLES
	
		init_ads.data_AD.push('https://static.voetbalzone.nl/images/bw_1/6_12_2018_dlffcwjvkq.gif');
		init_ads.data_URL.push('https://youtu.be/Arp-CfZdUwQ');
		init_ads.data_NAME.push('BTW_RCT_WK49-2');
		init_ads.data_TYPE.push('1');
		init_ads.data_RATIO.push(0);
	
		init_ads.data_AD.push('https://static.voetbalzone.nl/images/bw_1/6_12_2018_itxkmnacpw.gif');
		init_ads.data_URL.push('https://youtu.be/Arp-CfZdUwQ');
		init_ads.data_NAME.push('BTW_SKY_WK49-2');
		init_ads.data_TYPE.push('2');
		init_ads.data_RATIO.push(0);
	
		init_ads.data_AD.push('https://static.voetbalzone.nl/images/bw_1/6_12_2018_wgwbwfcemw.gif');
		init_ads.data_URL.push('https://youtu.be/Arp-CfZdUwQ');
		init_ads.data_NAME.push('BTW_LB_WK49-2');
		init_ads.data_TYPE.push('3');
		init_ads.data_RATIO.push(0);
	

$(document).ready(function(){
	init_ads.run();
});
</script>


	<div id="googleAds" class="googleAds" style="height: 1px;"></div>
	<script>
	$(document).ready(function(){
		setTimeout(function(){checkAdsDoc()},500);
		function checkAdsDoc() {
				if (($("#googleAds").height() < 1) || ($("#googleAds").css('display') == "none") ) {
					gaVZ('send', 'event', 'Koentest doc', 'Niet geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Niet geladen');
					console.log("niet geladen");
				} else {
					gaVZ('send', 'event', 'Koentest doc', 'Geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Geladen');
					console.log("geladen");
				}
			}
	});
	</script>

	<style>
	#skyCrapp.bovenTO{
		position:absolute !important;
		//margin-top:2000px;
	}
	#skyCrapp.bovenTO.sticky{
		position:fixed !important;
		margin-top:10px !important;
	}
	</style>
	<script>

		fndTakeover = false;
		function checkChanges()
			{
				//console.log("TO - load function");
				if (fndTakeover == false) {
					$('body > div').each(function() {
						//console.log( $(this).css("top") );
						if (fndTakeover == false) {

							if (parseInt($(this).css("z-index")) > 10000) {
								//console.log("TO - MARGE: " + $(this).css("margin"));
								//console.log("TO - HEIGHT: " + $(this).height());
							}

							if  (  ( $(this).css("margin") == "0px" ) && ( parseInt($(this).css("z-index")) > 10000 ) && ( $(this).height() > 799 )  ) {
								fndTakeover = true;
								TMPtop = $('.comments-list').offset();
								//console.log("TO - LOADED! -- " + TMPtop.top);
								$('#skyCrapp').addClass("bovenTO");
								//$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

								//STICKY!
								getSticky();

							}
						}
					});
				}


				if (fndTakeover == false) { //NOG EENS CHECKEN!
					//console.log("TO - AGAIN!!");
					setTimeout(function () { checkChanges(); }, 1000);
				} else {

					//5X NACHECKEN VOOR POSITIE SKY
					checkMax10Pos(function () {
						TMPtop = $('.comments-list').offset();
						TMPtop2 = $('#skyCrapp').offset();
						//console.log("TO - LOADED 2222! -- " + TMPtop.top + " .. " + TMPtop2.top);
						$('#skyCrapp').addClass("bovenTO");
						$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

					}, 1000, 5);



				}

			}

		function checkMax10Pos(callback, delay, repetitions) {
			var x = 0;
			var intervalID = window.setInterval(function () {
			   callback();
			   if (++x === repetitions) {
				   window.clearInterval(intervalID);
			   }
			}, delay);
		}

		function getSticky(){
			//STICKY MAKEN, ALS BEGINT BIJ REACTIES
			var topPaddingSky = 0;
			var offsetSky = $("#skyCrapp.bovenTO").offset();
			$(window).scroll(function() {
				if (TMPtop.top < 1500) { //NOG GEEN JUISTE WAARDE
					//offsetSky = $("#skyCrapp.bovenTO").offset();
				}

				//console.log("A: " + $(window).scrollTop() + " .. " + TMPtop.top);
				if ($(window).scrollTop() > TMPtop.top) {
					$("#skyCrapp").addClass("sticky");
				} else {
					$("#skyCrapp").removeClass("sticky");
				};
			});
		}


		checkChanges();

	</script>



<script type="text/javascript">
$(document).ready( function() {
	$('.beginnen').click(function() {
		  $(".speelscherm").removeClass("nietweergeven");
		  $(".startscherm").addClass("nietweergeven");


		



	});
});
</script>




		<style>
		.pijltje {
			background: url(https://static.voetbalzone.nl/images/arrowszwart.png) no-repeat;
			opacity:0.09;
			position: absolute;
			background-position: -8px -15px;
			height: 8px;
			right: 10px;
			bottom: -8px;
			width: 15px;
			line-height:20px;
		}
		#duimpjenot{
			font-size: 12px; border: 1px solid #e2e2e2; border-radius: 1px;
			position: absolute; z-index: 100; box-shadow: #eee 8px 5px 5px -3px, #eee 5px 8px 5px -3px;
			display: none; width: 150px; margin-left: 349px; margin-top: -112px; color: #000; padding: 10px; background-color: #eee;
			border-radius:3px;
		}
		#duimpjenot.shoFull{

		}
		</style>

		

<script src="https://static.voetbalzone.nl/live/files/js/jquery.idle.min.js"></script>
<script type="text/javascript"
 src="//wfpscripts.webspectator.com/bootstrap/ws-C36A9B0B.js">
</script>



<!-- Begin BlueKai Tag -->

<!-- End BlueKai Tag -->
</body>
</html>