
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

<html xmlns="http://www.w3.org/1999/xhtml">
<head>




	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="alternate" media="only screen and (max-width: 780px)" href="http://m.voetbalzone.nl/doc.asp?uid=330645">
	
		<link rel="amphtml" href="http://m.voetbalzone.nl/amp/doc.asp?uid=330645">
	
	<meta name="google-site-verification" content="HQbefOVQV2yDlD42sKftOWxOrLBSsWT_6blOLlhmJYQ" />

	
			<meta property="og:title" content="‘We zullen van de opvolger van Zidane niet zoveel prijzen eisen’ "/>
			<meta property="og:type" content="sports"/>
			<meta property="og:url" content="http://www.voetbalzone.nl/doc.asp?uid=330645"/>
			<meta property="og:site_name" content="Voetbalzone"/>
			<meta property="fb:admins" content="160087490685305"/>
			
				<meta property="og:image" itemprop="image" content="http://static.voetbalzone.nl/images/photos/ori_560_420/10535233511035.jpg"/>
			

			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:url" content="http://www.voetbalzone.nl/doc.asp?uid=330645" />
			<meta name="twitter:title" content="‘We zullen van de opvolger van Zidane niet zoveel prijzen eisen’ " />
			<meta name="twitter:description" content="Lees verder" />

			<meta name="twitter:image" content="http://static.voetbalzone.nl/images/photos/ori_560_420/10535233511035.jpg">


			<meta name="twitter:site" content="@voetbalzonenl" />
		
		<title>‘We zullen van de opvolger van Zidane niet zoveel prijzen eisen’ </title>
	
			<meta name="description" content="Real Madrid zoekt nog altijd naar een opvolger van Zinédine Zidane. De eerste keus Mauricio Pochettino lijkt onhaalbaar, waardoor namen als Jürgen Klopp en Massimiliano Allegri opduiken in de geruchtencircuits." />
		
		<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/all_sjaak.css?vers=99999999g";</style>
		<style type="text/css">@import "http://static.voetbalzone.nl/reskin/css/reskin_desktop_2017.css?v=58";</style>
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
	
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/form.css";</style>
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/opstelling.css";</style>
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/jquery.rating.css";</style>
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/jquery.lightbox-0.5.css";</style>
	<link rel="stylesheet" href="http://static.voetbalzone.nl/css/sIFR-screen.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://static.voetbalzone.nl/css/sIFR-print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/icons/css/font-awesome.min.css">

	<!--[if lt IE 7]><style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/ie6.css";</style><![endif]-->
	
		<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/flags.css?vers=20130321-2";</style>

		<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<script>
            window.Criteo = window.Criteo || {};
            window.Criteo.events = window.Criteo.events || [];
        </script>


		<script type="text/javascript" src="cjs.asp?page=doc&file=http://static.voetbalzone.nl/js/txt_input_functions.js,http://static.voetbalzone.nl/js/functions_min.js?v=3,http://static.voetbalzone.nl/js/jquery-1.11.3.min.js,http://static.voetbalzone.nl/js/jquery.delay.js,http://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js,http://static.voetbalzone.nl/js/jquery.tinysort.js,http://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js,http://static.voetbalzone.nl/js/ui.core_min.js,http://static.voetbalzone.nl/js/jquery.bind.js,http://static.voetbalzone.nl/js/ui.checkbox_min.js,http://static.voetbalzone.nl/js/motionpack.js,http://static.voetbalzone.nl/js/reacties.js,http://static.voetbalzone.nl/js/jquery.rating.js,http://static.voetbalzone.nl/js/jquery.MetaData.js,http://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js,http://static.voetbalzone.nl/js/jquery.timer.js,http://static.voetbalzone.nl/js/ajax_min.js,http://static.voetbalzone.nl/js/swfobject.js,http://static.voetbalzone.nl/js/selector.js,http://static.voetbalzone.nl/js/rechtsBlokNavigatie.js,"></script>



	<!-- Hotjar Tracking Code for www.voetbalzone.nl -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:197005,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/nike.css";</style>

	<script src='http://static.voetbalzone.nl/js/qaf_full_v6.js?v=11'></script>
	<link rel="shortcut icon" href="http://static.voetbalzone.nl/favicon.png?v=110" type="image/x-icon" />

	<!-- PLAATS DEZE TAG IN HET kop-GEDEELTE -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-6374200679497111");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-6374200679497111", "Ligatus_AdX");
</script>
<script type="text/javascript">
  GA_googleFetchAds();
</script>
<!-- EINDE TAG VOOR kop-GEDEELTE -->

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Article');
  gaVZ('desktopmobile.set', 'dimension9', 'Article');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  
					gaVZ('set', 'dimension1', 'Spanish');
					gaVZ('desktopmobile.set', 'dimension1', 'Spanish');
					

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
	  gaVZ('set', 'dimension3', 'Dominic Mostert');
	  gaVZ('desktopmobile.set', 'dimension3', 'Dominic Mostert');
  
	  gaVZ('set', 'dimension4', '‘We zullen van de opvolger van Zidane niet zoveel prijzen eisen’ ');
	  gaVZ('desktopmobile.set', 'dimension4', '‘We zullen van de opvolger van Zidane niet zoveel prijzen eisen’ ');
  

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->



	<script>
	var advFraming = {
		eigenschappen:function(positie, ht)
		{
			$("#" + positie).css('height',ht);
			console.log("EDITT HGHT!!!! " + ht);
		}
	};
	</script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/performmediagroup-voetbalzonenl/loader.js');
	</script>

	

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script async="async">
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script async="async">
		    googletag.cmd.push(function() {
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner', [[728, 90], [970, 250], [970, 500]], 'div-gpt-ad-1477661096970-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU', [[300, 250], [320,240]], 'div-gpt-ad-1477661096970-0').setTargeting('Display_Ad_Position', ['BTF']).setTargeting('Display_Ad_Size', ['Bottom_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU', [300, 250], 'div-gpt-ad-1477661096970-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Middle_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin', [1, 1], 'div-gpt-ad-1477661096970-3').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU', [[320,240], [300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1477661096970-5').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1477661096970-6').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad', [1, 1], 'div-gpt-ad-1479994018346-0').addService(googletag.pubads());
	   		googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle', [[728, 90], [600, 90], [600, 200]], 'div-gpt-ad-1486473465118-0').addService(googletag.pubads());			
			googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream', [[600, 400], [1, 1]], 'div-gpt-ad-1490369300261-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			
		    googletag.pubads().setTargeting('Display_VZ_clubsID', [25]).setTargeting('Display_VZ_playersID', [69]).setTargeting('Display_VZ_comp', [45]).setTargeting('Display_VZ_countryID', []);
		    googletag.enableServices();
		  });
		</script>

	



</head>

	<body>


	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin -->
	<div id='div-gpt-ad-1477661096970-3' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-3'); });
	</script>
	</div>


<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1723-6297-01']);
(function () {
  var st = document.createElement('script');
  st.type = 'text/javascript';
  st.async = true;
  st.src = ('https:' == document.location.protocol
	? 'https'
	: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(st, s);
  console.log("Code Farah Uitgevoerd");
})();
</script>

<div id="handje" style="display:none;">
	<div id="nogStemmen">
		<div class='handUp' title='Ik kan deze reactie waarderen.'></div>
	</div>
	<div id="gestemd" style="display:none;">
		<div style="display:none;" class="clvoted up" title="Bedankt voor je stem"></div>
		<div style="display:none;" class="clvoted down" title="Bedankt voor je stem"></div>
	</div>
	<span id="verwerkVote"></span>
</div>


<script>
    //$(function() {
    //    $('a.lightboxInDoc').lightBox();
    //});

</script>

<!-- BEGIN HEADER BLOCK -->


	
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="http://static.voetbalzone.nl/reskin/css/reskin.css?v=1234598">
			

			<style>
                .main-menu {
                    max-width: 700px !important;
                }
            </style>


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="http://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
						<!-- wk button -->
						
						<div class="iconHolder">
						<a href="wk2018.asp"><div class="iconholder"><img src="http://static.voetbalzone.nl/images/desktop-wk2018-icon.png?v=1"
                        alt="wk2018"/></div></a>
                        </div>
                        

						<!--<div class="wkLogo2018" style="margin: 22px 9px 0 0 !important; color: #fff; float: right;">
						    <span>logo</span>
                        </div>-->
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li class="active"><a href="/">Voetbalnieuws</a></li>
						
						<li ><a href="/wk2018.asp">WK 2018</a></li>
						
						<li ><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp?cat=voetbalzone">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						<li class=""><a href="https://goo.gl/GCyY86" target=new>Betweters</a></li>
					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<!--<a href="" class="more">Kun jij goed wedstrijden voorspellen?</a>-->
						<ul class="sub-menu">
							<li class="active"><a title="Nieuws" href="/">Nieuws</a></li>

							<!--<li>
								
								<a title="EK 2016" href="ek2016.asp" style="color:#940404;">EK 2016</a>
							</li>
							-->

							<!--<li><a title="Archief" href="nieuwsarchief.asp">Archief</a></li>-->
							<li><a title="Specials" href="specials.asp">Specials</a></li>
							<li><a title="In beeld" href="inbeeld.asp">In beeld</a></li>

							<li><a title="Social" href="social.asp">Social</a></li>
							

							<li><a title="OPTA Facts" href="opta.asp">Opta Facts</a></li>
							
							
								<li><a title="UEFA Europa League" href="europaleague.asp">UEFA Europa League</a></li>
							
								<li><a title="Voetbalreizen" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4576406809&iu=/67970281/DISPLAY_OWNED__NL/Voetbalzone/CLICKCOMMAND/Click_Track_Only">Number1 Voetbalreizen</a></li>
							

						</ul>
					</div>
				</nav>
			


<!-- END HEADER BLOCK -->
    
        <!-- wk 2018 logo -->
        
  <!-- BEGIN CONTENT BLOCK -->



	
		<div id="content" style="">
		

				<center>


					

					<div id="getLeaderboard" style="margin-top:4px;margin-bottom:4px; ">



					
						
						<div class="qaf_holder_hl3Eo" data-TYPE="3">
							<div id="getLeaderboard">
								<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner -->
								<div id='div-gpt-ad-1477661096970-4'>

								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-4'); });
								</script>
								</div>
							</div>

							<!-- BEGIN 149059 - Voetbalzone- NL - Passback -  728x90 - adblocking -->
                            <div id="crt-8e275b8" style="width:728px;height:90px;"></div>
                            <script type="text/javascript">
                            Criteo.events.push(function() {
                                Criteo.DisplayAcceptableAdIfAdblocked({
                                    "zoneid": 149059,
                                    "containerid": "crt-8e275b8",
                                    "overrideZoneFloor": false
                                });
                            });
                            </script>
                            <!-- END TAG -->

						</div>
						
						
					</div>
				</center>
			

    <div class="content-text">


		<div class="qaf_holder_hl3Eo" data-TYPE="2">
			<div style="float:left;margin-left:-174px;position:absolute;" id="skyCrapp">
			<div id="voetbaldirect" style="width:160px;">
			


		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper -->
		<div id='div-gpt-ad-1477661096970-6'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-6'); });
		</script>
		</div>
	


				</div>
			</div>
		</div>

		

		<script>
		$(document).ready(function(){
			if ($("#voetbaldirect").height() > 10){
				$("#voetbaldirect").height(600);
			}
		})
		</script>
		

      <!-- begin about team block -->
		



		 <!-- NORMAAL DOCUMENT-->





			  <div class="about-team" style="background:none !important;">
			  	
				<div class="title">


				  <div class="team-logo">

				  <!--Hier gaat het om een cl=club!-->
										  
												<a href="club.asp?uid=166"><img src="http://secure.cache.images.core.optasports.com/soccer/teams/150x150/2016.png" style="height:60px;width:60px;" alt="" border="0" /></a>
											  
				  </div>
				  <h1>‘We zullen van de opvolger van Zidane niet zoveel prijzen eisen’ </h1>

					
				    <div class="date"   >Dinsdag, 5 juni 2018 om 20:57</div>
				    
				</div>
				
					<img style="margin-bottom:15px;" src="http://static.voetbalzone.nl/images/photos/ori_576_324/9935136351435.jpg" />
				

							<style>
							.img-hold-left, .img-hold-right{
								display:none !important;
							}
							.about-team .img-hold{
								display:none !important;
							}
							.about-team p {
								line-height: 22px !important;
							}
							</style>

							<!--0--><P><b><a href='club.asp?uid=166'>Real Madrid</a> zoekt nog altijd naar een opvolger van Zinédine Zidane. De eerste keus Mauricio Pochettino lijkt onhaalbaar, waardoor namen als Jürgen Klopp en Massimiliano Allegri opduiken in de geruchtencircuits. <a href='speler.asp?uid=156706'>Raphaël Varane</a> kan er nog weinig over kwijt. "Wat voor trainer Real nodig heeft? Een goede!", lacht de verdediger in de Spaanse media.</b></P><!--1--><P>Met onder meer drie Champions League-trofeeën in tweeënhalf jaar gaat Zidane de geschiedenis in als een van de succesvolste trainers ooit van Real. In totaal legde de Fransman beslag op negen prijzen. "Het is moeilijk om te bereiken wat <i>Zizou</i> heeft bereikt. We zullen niet van de nieuwe trainer eisen dat hij ook zoveel prijzen wint in zo weinig tijd", belooft Varane.</P><!--2--><P><script src="//player.performgroup.com/eplayer.js#19baed434bdd483c86a799a12e.17jpub3nsjntj1alvl72ki241z.s$videoid=uybwnqmypwcbzghio8btgsny" async></script></P><!--3--><P>"We hebben een trainer nodig die zich onder veel druk kan ontwikkelen binnen de club", stelt de landgenoot van Zidane. "Er lopen uitstekende trainers rond in Europa en we zullen zien wie het wordt. Het moet een persoonlijkheid zijn, iemand die de uitdaging aankan." De toekomst van Zidane zelf is nog onduidelijk. Velen zien in hem een toekomstige bondscoach van Frankrijk, al wil Varane het daar nog niet over hebben. </P><!--4--><P>"Of er voortekenen waren van zijn vertrek? Ja en nee. Het trainerschap van Real een zware en veeleisende baan. Hij vertelde het ons pas op het laatste moment. Misschien gaat hij er verder op in als hij binnenkort langskomt op Clairefontaine (trainingscomplex van Frankrijk, red.)", geeft de stopper aan. Het bondscoachschap is echter nog ver weg voor Zidane, zo lijkt het. "Het is nog niet het moment om het daarover te hebben."</P>
                                                    <!-- TAGFARAH-->
                                                    <!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle -->
                                                    <div id='div-gpt-ad-1486473465118-0'>
                                                    <script>
                                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486473465118-0'); });
                                                    </script>
                                                    </div>

                                                    
									<!--SPOTX PLAYER - 21-3-2017-->
									



							<!--<span id="topComment"></span>-->




						

				<br>


				
<span id="boe"></span>









				<div id="putNewWedstrijdBlok"></div>

				

						<style>
						.betweterLijner{
							background-repeat: no-repeat;
							
							background-position: left middle;
							padding-left:21px;
							line-height:16px;
							height:16px;
						}
						.vstadion{
							line-height:16px;
							height:16px;
							margin-top:6px;
							background-repeat: no-repeat;
							background-image: url('http://static.voetbalzone.nl/images/sportstadion_S.gif');
							background-position: left middle;
							padding-left:16px;
							font-weight:bold;
							color:#d80f16 !important;
						}
						.vstadion a{
							color:#ac1233 !important;
						}
						</style>
						<!-- // RESTYLE -->

						<!-- RESTYLE -->
						<div id="getAdida"></div>

						


						<div style="width:576px;float:left;clear:left;height:80px;display:none;">
							
									<div style="float:right;width:380px;">
										<div class="betweterLijner" style="float:right;display:none;">

											

										</div>
										


									</div>
									



							<!--OLD-->
						</div>


				

			  </div>
      	

      	<!-- EINDE NORMAAL DOCUMENT-->

      





	<!-- BEGIN PRIJSVRAAG -->
		
      	<!-- EINDE PRIJSVRAAG -->



		<div style="margin-top:-30px;">


		

			<!-- eerste_reaktie -->
			


	<!-- begin poll block -->

	<span id="topComment"></span>

	

		<script type="text/javascript" src="http://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

		
		  <!-- begin poll block -->


			<div id="pollVragen" style="clear:left;display:block;margin-top:35px;margin-bottom:30px;">
					<div class="poll-block">
					<!--  <a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10776726;BnId=1;link=https://secure.adnxs.com/clktrb?id=366493' target=new>--><h4>Poll</h4><!--</a>-->

					  	<div style="overflow: hidden;background: #f3f8ea;padding-left: 15px;padding-top: 15px;padding-bottom: 9px;">
							  <div class="text vra">
								<p>Wie zou een betere kandidaat zijn voor Real Madrid?
								</p>
							  </div>
							  <div class="nav ans">
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r0" value="323628" name="frm_stem_uid" />
								  <label for="r0">Jürgen Klopp</label>
								</div>
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r1" value="323629" name="frm_stem_uid" />
								  <label for="r1">Massimiliano Allegri</label>
								</div>
							  
								<div class="roww" > <a id="submitDocPoll" href="javascript: document.frm_doc_poll.submit();" class="cursor button"><span>Stem</span></a>
								</div>
							  </div>
						</div>
					</div>
					<input value="150807" name="frm_poll_uid" type="hidden">
					<input value="‘We zullen van de opvolger van Zidane niet zoveel prijzen eisen’ " name="frm_doc_titel" type="hidden">
					<input value="330645" name="frm_doc_uid" type="hidden">

					<script>
					$('.poll-block input').checkBox();
					</script>
					<!-- end poll block -->
			</div>

			<script>
				$( document ).ready(function() {
					if ( $("#pollVragen .text.vra").outerHeight()  > $("#pollVragen .nav.ans").outerHeight() ) {
						$("#pollVragen .nav.ans").height($("#pollVragen .text.vra").outerHeight());
					} else {
						$("#pollVragen .text.vra").height($("#pollVragen .nav.ans").outerHeight());
					}
				});
			</script>


			


		  <div id="pollAntwoorden" style="margin-top: 20px;display:none;">
		  	<div class='poll-block'> <h4>Poll</h4><div style='overflow: hidden;background: #f3f8ea;padding-left: 15px;padding-top: 15px;padding-bottom: 9px;'><div class='text'> <p>Wie zou een betere kandidaat zijn voor Real Madrid?</p> </div> <div class='nav'> <div class='box'>Jürgen Klopp<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:129px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:86px;'>60%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> <div class='box'>Massimiliano Allegri<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:86px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:129px;'>40%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> Totaal aantal stemmen: 252</div> </div> </div> 
		</div>





		

		<script>

		selectedUid = 0;
		$('#pollVragen .grnRadio').click(function () {
			selectedUid = this.value;
		});

		$('#submitDocPoll').click(function () {
			$('#pollAntwoorden').load('actions/poll_vote_ajax.asp', {frm_poll_uid: 150807, frm_doc_uid: 330645, frm_doc_titel: '‘We zullen van de opvolger van Zidane niet zoveel prijzen eisen’ ',  frm_stem_uid: selectedUid}, function() {
				$('#pollVragen').hide();
				$('#pollAntwoorden').show();
				//MEETPIXELS TOEVOEGEN
				//$("#pollAntwoorden .nav").append("<div><a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10615680;BnId=1;link=http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=9940695&PluID=0&ord=_ADTIME_&pcp=$$DCMID$$' target=new class='cursor button' style='margin-top:10px;'><span>Voorspel het WK</span></a></div><img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=9940695&PluID=0&ord=_ADTIME_&rtu=-1&pcp=$$DCMID$$' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;AdId=10622346;BnId=-1;;loc=300' border='0' width='1' height='1' />");
				//$("#pollAntwoorden .nav").append("<img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=11130810&PluID=0&ord=%n&rtu=-1' border='0' width='1' height='1' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;Adid=11268247;BnId=1;misc=[TIMESTAMP]' border='0' width='1' height='1' />");

				
			});
		});

		if (isNaN(parseInt($.cookie('VZ_poll_150807'))) == false){ //GESTEMD!
			$('#pollVragen').hide();
			$('#pollAntwoorden').show();
		}


		</script>


		

		<BR />
		<div class="ligatusRA2VW"></div>




		<!-- Plista Start-->
		
		<!-- Plista End -->
		


	</div>





<div class="content-title" style="margin-bottom: 6px;margin-top: 10px;float:left;">
	<h2>Gerelateerd</h2>
</div>
<div class="filter-block" style="border-top:0px !important;display:none;margin-top:0px;margin-bottom:15px;" id="leesMeerHeadlines">
	<div class="list">
		<ul class="reactiesList">
		</ul>
	</div>
</div>

							

							<script type="text/javascript" src="http://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>
							<script>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</script>
						
<!-- SHAREXXX -->
<div style="float:left;height:80px;clear:left;width:576px;margin-top:15px;">
	<div style="float:left; align:right; width:88px; margin-right:8px;">
		<div id="fb-root"></div>
		<script src="http://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="http://www.voetbalzone.nl/doc.asp?uid=330645" send="false" layout="box_count" width="88" show_faces="false" action="recommend" font="arial" style="padding-left:1px;"></fb:like>
	</div>
	<div style="float:left;" ><a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
</div>







<!--EPLAAXXY-->





      <!-- begin google-ads block -->
      <div id="startComt" style="background:none !important;padding:13px 0 10px;width:100%;margin-top:40px;">
        <div class="title" style="font-size:12px;"> <span style="font-size:18px;">20 reacties</span> (<a href="#">laatste reactie</a>
          door <a href="profiel.asp?uid=99038">fcoldambt</a>) </div>



        	



      </div>
		  <!-- end google-ads block -->




		  <!-- begin comments-list block -->
	

      <div class="comments-list">

   		

		<!-- REACTIES INCLUDEN! -->

			
		<span id="loadReacties" style="display:none;"></span>
		<script>
		$(document).ready(function(){

		 var allComments 		= $(".comments-list .block > .user-info"); //ALLE REACTIES INDEXEREN
		 var laatsteReactieNr	= allComments.length - 1
		 var reactieNr10 		= $('.comments-list .block > .user-info:eq('+laatsteReactieNr+')');
		 var aantalReacties		= allComments.length;

		 var posRec1 	= 0;
		 var posRec5 	= 0;
		 var posRec10 	= 0;
		 var posRec25 	= 0;
		 var posRec100 	= 0;

		 function getReactiePos(nr){
		 	TMPposRec 			= 0;
			TMPwaarde 			= $('.comments-list .block > .user-info:eq('+nr+')');
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= TMPpositionCheck.top;
		 	return TMPposRec;
		 }

		 if (aantalReacties > 0) { //ER ZIJN REACTIES GEPLAATST!!! MINIMAAL 1 REACTIE
			posRec1	= getReactiePos(0);
		 	if (aantalReacties > 4){ //MINIMAAL 5 REACTIES!
				posRec5	= getReactiePos(4);
				if (aantalReacties > 9){ //MINIMAAL 10 REACTIES!
					posRec10 = getReactiePos(9);
					if (aantalReacties > 24){ //MINIMAAL 25 REACTIES!
						posRec25 = getReactiePos(24);
						if (aantalReacties > 99){ //MINIMAAL 100 REACTIES!
							posRec100 = getReactiePos(99);
						}
					}
				}
		 	}

		 }

		 $(window).scroll(function(){ //EN ANDERS ALTIJD BIJ HET SCROLLEN!
			loadReacties();
		 });

		  function loadReacties(){
			  var positionScroll 	= $(window).scrollTop();
			  var hoogteBeeld 		= $(window).height();

			  if (posRec1 > 0 && positionScroll > ((posRec1+120)-hoogteBeeld)) {
				posRec1 = 0;
				sendReactieHit(1);
			  }
			  if (posRec5 > 0 && positionScroll > ((posRec5+120)-hoogteBeeld)) {
				posRec5 = 0;
				sendReactieHit(5);
			  }
			  if (posRec10 > 0 && positionScroll > ((posRec10+120)-hoogteBeeld)) {
				posRec10 = 0;
				sendReactieHit(10);
			  }
			  if (posRec25 > 0 && positionScroll > ((posRec25+120)-hoogteBeeld)) {
				posRec25 = 0;
				sendReactieHit(25);
			  }
			  if (posRec100 > 0 && positionScroll > ((posRec100+120)-hoogteBeeld)) {
				posRec100 = 0;
				sendReactieHit(100);
			  }

		  }

		  function sendReactieHit(nr){
				$('#loadReacties').html("");
				var ran_number = Math.round(100*Math.random());
				//$('#loadReacties').load('meten2.asp',{uid: '330645', jaar: '2018', maand: '06', dag: '05', gonr: nr, soortDoc: '', 'rando': ran_number}, function() {
				//  //alert('Load was performed.');
				//});
		  }

		})
		</script>



		<div ><div class=hold><a name="reactie0"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=270654"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/270654.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="jeancinq heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=270654"><a href="profiel.asp?uid=270654"><span class="">jeancinq</span></a></div><div class="date"><a href="meepraten.asp?uid=9228169">5 juni 2018 om 20:58</a></div><div data-laag="0" data-nr="0" class="v_0 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wacht maar tot de fluitdecibellen toenemen in het bernabeu wanneer de nieuwe coach een paar keer met zn club verliest. </p></div></div></div></div><div class=last><div class=hold><a name="reactie3"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=252533"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="LeonDH heeft 58 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=252533"><a href="profiel.asp?uid=252533"><span class="mobile ">LeonDH</span></a></div><div class="date">5 juni 2018 om 21:02</div><div data-laag="1" data-nr="3" class="v_3 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Doen ze bij elke x club. Barcelona en noem maar op. </p></div></div></div></div><div class=last><a name="reactie6"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=270654"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/270654.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="jeancinq heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=270654"><a href="profiel.asp?uid=270654"><span class="">jeancinq</span></a></div><div class="date">5 juni 2018 om 21:06</div><div data-laag="2" data-nr="6" class="v_6 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het octrooi is wel in handen van Real op het vlak van gemiddelde hoogte van de fluitfrequentie gedurende een seizoen wanneer het iets zou tegenzitten in vergelijking tot andere clubs. Liverpoolsupporters zingen gewoon door: You&#39;ll never walk alone!<br> <br> Kortom, Klopp gaat sowieso niet en wie er wel gaat brandt sowieso zn kont. </p></div></div></div></div><a name="reactie14"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=148207"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/148207.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="real8madrid heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=148207"><a href="profiel.asp?uid=148207"><span class="">real8madrid</span></a></div><div class="date">5 juni 2018 om 21:43</div><div data-laag="2" data-nr="14" class="v_14 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Om vervolgens Karius met de dood te bedreigen...<br> <br> Het is maar waar je je op wil focussen </p></div></div></div></div><a name="reactie17"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=227173"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/227173.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="modricmagic heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=227173"><a href="profiel.asp?uid=227173"><span class="mobile ">modricmagic</span></a></div><div class="date">5 juni 2018 om 21:56</div><div data-laag="2" data-nr="17" class="v_17 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Tja daarom hebben veel Liverpool fans hem met de dood bedreigd echt You’ll never walk alone. Elke club heeft dat en zeker een topclub.</p></div></div></div></div></div></div></div></div><a name="reactie1"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=158635"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/158635.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="gloryUnited heeft 183 punten."><div style="width:34px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=158635"><a href="profiel.asp?uid=158635"><span class="mobile ">gloryUnited</span></a></div><div class="date"><a href="meepraten.asp?uid=9228170">5 juni 2018 om 20:58</a></div><div data-laag="0" data-nr="1" class="v_1 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Als dat niet geeist wordt, zie ik Wenger nog wel eens instappen!</p></div></div></div></div><div class=hold><a name="reactie2"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=239215"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="ZiizouZidane5 heeft 61 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=239215"><a href="profiel.asp?uid=239215"><span class="mobile ">ZiizouZidane5</span></a></div><div class="date"><a href="meepraten.asp?uid=9228175">5 juni 2018 om 20:59</a></div><div data-laag="0" data-nr="2" class="v_2 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>POCHETINNO!!</p></div></div></div></div><div class=last><a name="reactie7"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=138021"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/138021.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Kowalski heeft 181 punten."><div style="width:34px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=138021"><a href="profiel.asp?uid=138021"><span class="mobile ">Kowalski</span></a></div><div class="date">5 juni 2018 om 21:06</div><div data-laag="1" data-nr="7" class="v_7 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Gaat niet gebeuren.</p></div></div></div></div></div></div><div class=hold><a name="reactie4"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=82576"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Bergy heeft 35 punten."><div style="width:6px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=82576"><a href="profiel.asp?uid=82576"><span class="mobile ">Bergy</span></a></div><div class="date"><a href="meepraten.asp?uid=9228192">5 juni 2018 om 21:03</a></div><div data-laag="0" data-nr="4" class="v_4 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wenger en Real zou echt super zijn. Kunnen ze beiden hun traditie doorzetten. Zo weinig mogelijk landstitels winnen.</p></div></div></div></div><div class=last><div class=hold><a name="reactie8"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=268900"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JJOkocha20 heeft 69 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=268900"><a href="profiel.asp?uid=268900"><span class="mobile ">JJOkocha20</span></a></div><div class="date">5 juni 2018 om 21:08</div><div data-laag="1" data-nr="8" class="v_8 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>33 landstitels?</p></div></div></div></div><div class=last><a name="reactie12"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=82576"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Bergy heeft 35 punten."><div style="width:6px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=82576"><a href="profiel.asp?uid=82576"><span class="mobile ">Bergy</span></a></div><div class="date">5 juni 2018 om 21:22</div><div data-laag="2" data-nr="12" class="v_12 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Afgelopen 10 jaar 2 titels 😛. Beetje pesten. Wenger zou ze denk ik wel heel leuk aan het voetballen krijgen. Zou een leuke afscheid voor hem zijn. </p></div></div></div></div></div></div></div></div><a name="reactie5"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=178606"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="simo1975 heeft 20 punten."><div style="width:4px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=178606"><a href="profiel.asp?uid=178606"><span class="mobile ">simo1975</span></a></div><div class="date"><a href="meepraten.asp?uid=9228195">5 juni 2018 om 21:04</a></div><div data-laag="0" data-nr="5" class="v_5 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ze willen alle twee niet ,allegri heeft dat al gezegd en ik zie klopp niet weg gaan bij Liverpool </p></div></div></div></div><a name="reactie9"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=57054"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="picaaa heeft 57 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=57054"><a href="profiel.asp?uid=57054"><span class="mobile ">picaaa</span></a></div><div class="date"><a href="meepraten.asp?uid=9228226">5 juni 2018 om 21:12</a></div><div data-laag="0" data-nr="9" class="v_9 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Scolari</p></div></div></div></div><div class=hold><a name="reactie10"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=251123"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="GramozMorina heeft 40 punten."><div style="width:7px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=251123"><a href="profiel.asp?uid=251123"><span class="mobile ">GramozMorina</span></a></div><div class="date"><a href="meepraten.asp?uid=9228228">5 juni 2018 om 21:12</a></div><div data-laag="0" data-nr="10" class="v_10 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Zal niet van de trainer afhangen, maar van de scheidsrechters.. denk sowieso dat Real maar 20% kans heeft om de laliga te winnen en de champions league hangt van de loting af..</p></div></div></div></div><div class=box><a name="reactie11"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=267172"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="NL_Modric heeft 92 punten."><div style="width:17px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=267172"><a href="profiel.asp?uid=267172"><span class="">NL_Modric</span></a></div><div class="date">5 juni 2018 om 21:18</div><div data-laag="1" data-nr="11" class="v_11 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Elkaar napraten is nog nooit zo makkelijk geweest. Kuddevolk. Wanneer iedereen die tegen Madrid is roept dat het geluk is en Madrid de 4e CL op rij pakt is iedereen weer blij. </p></div></div></div></div></div><div class=last><a name="reactie19"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=227173"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/227173.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="modricmagic heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=227173"><a href="profiel.asp?uid=227173"><span class="mobile ">modricmagic</span></a></div><div class="date">5 juni 2018 om 22:06</div><div data-laag="1" data-nr="19" class="v_19 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>4 uit of 5 is puur geluk wil je zeggen. Zielig hoor beetje respect mag er wel zijn.</p></div></div></div></div></div></div><a name="reactie13"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=189660"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/189660.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Real CF Madrid heeft 64 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=189660"><a href="profiel.asp?uid=189660"><span class="">Real CF Madrid</span></a></div><div class="date"><a href="meepraten.asp?uid=9228280">5 juni 2018 om 21:31</a></div><div data-laag="0" data-nr="13" class="v_13 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Vicente del Bosque? </p></div></div></div></div><a name="reactie15"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=99038"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="fcoldambt heeft 135 punten."><div style="width:25px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=99038"><a href="profiel.asp?uid=99038"><span class="">fcoldambt</span></a></div><div class="date"><a href="meepraten.asp?uid=9228303">5 juni 2018 om 21:44</a></div><div data-laag="0" data-nr="15" class="v_15 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Klopp gaat niet bij Liverpool weg die heeft het goed naar zijn zin.<br> On: Seedorf kan wel instappen weet ie ook wat winnen is.😁 </p></div></div></div></div><a name="reactie16"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=179593"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/179593.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Ramos_4 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=179593"><a href="profiel.asp?uid=179593"><span class="mobile ">Ramos_4</span></a></div><div class="date"><a href="meepraten.asp?uid=9228309">5 juni 2018 om 21:49</a></div><div data-laag="0" data-nr="16" class="v_16 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Klinkt misschien gek maar Wenger zou een goede optie zijn. Aub geen Conte of Allegri die spelen veel te verdedigend. Wie er ook komt die moet zich focussen op de landstitel.</p></div></div></div></div><a name="reactie18"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=227173"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/227173.jpeg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="modricmagic heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=227173"><a href="profiel.asp?uid=227173"><span class="mobile ">modricmagic</span></a></div><div class="date"><a href="meepraten.asp?uid=9228327">5 juni 2018 om 22:00</a></div><div data-laag="0" data-nr="18" class="v_18 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Pochettino was voor mij de droomkandidaat maar Tottenham laat hem gewoon niet gaan zo simpel is het. Tja Allegri of Klopp maar die gaan beide niet komen. Tja heb geen idee wie eigenlijk nu moet komen.</p></div></div></div></div></div>
	<style>
		.comments-list .block .comment .votes.up{
			float:right !important;
			/*margin-right:10px !important;*/
			background: url(http://static.voetbalzone.nl/images/restyle/green_up.gif) no-repeat 0% !important;
			padding-left:18px !important;
			padding-right:10px !important;
			cursor:pointer;
		}
		.comments-list .block .comment .votes.null{
			opacity:0.3;
		}
		.comments-list .block .comment .votes.fadeLight{
			opacity:0.7;
		}
		.comments-list .block .comment .votes.null.plus1vb{
			opacity:1.0 !important;
		}
		.comments-list .block .comment .nav{
			float:left !important;
			margin-left:3px !important;
		}
	</style>
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>

	<script>
	TMPvalue = 0;
	$(".comments-list .block .comment .votes").mouseover(function(){
		//console.log("Hit!");
		//alert(1);

		TMPvalue = parseInt($(this).html());
		TMPuids = $.cookie('likes_330645');
		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		if  (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) { //NOG NIET GESTEMD!
			$(this).html("+ 1")
			$(this).addClass("plus1vb");
			$(this).attr("title","Waardeer deze reactie met +1");
		} else {
			$(this).attr("title","Je hebt deze reactie al gewaardeerd");
			$(this).addClass("fadeLight");
		}
	});
	$(".comments-list .block .comment .votes").mouseleave(function(){

		$(this).removeClass("plus1vb");
		$(this).removeClass("fadeLight");
		$(this).html(TMPvalue);

	});

	$(".comments-list .block .comment .votes").click(function(){

		TMPuids = $.cookie('likes_330645');

		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		getThis = this;
		if ( (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) && (!$(this).hasClass("voted")) ) { //NOG NIET GESTEMD!

			gaVZ('send', 'event', 'comment_like', 'desktop');
			gaVZ('desktopmobile.send', 'event', 'comment_like', 'desktop');

			$.ajax({ url: 'actions/reactie_vote_open.asp',
				/*dataType: 'json',*/
				data: {uid: 330645, nr: $(this).attr("data-nr")},
				type: 'post',
				success: function(output) {
					//
					//alert(output);
					TMPvalue = parseInt(TMPvalue) + 1;
					$(getThis).html(TMPvalue);
					$(getThis).removeClass("null");
					$(getThis).addClass("voted");
					$(getThis).effect( "bounce", "slow" );
					$(getThis).attr("title","Je hebt deze reactie al gewaardeerd");
				}
			});
		} else {
			//alert("Je hebt deze reactie al gewaardeerd.");
		}


	});
	//OUDE HANDJE VERWIJDEREN
	$("#handje").remove();
	</script>

<script>
	//$(document).ready(function(){
		ARvotes = new Array();
		
						$(".comments-list .v_0").html("5");
						$(".comments-list .v_0").removeClass("null");
						ARvotes.push([0,5]);
						
						$(".comments-list .v_1").html("18");
						$(".comments-list .v_1").removeClass("null");
						ARvotes.push([1,18]);
						
						$(".comments-list .v_3").html("3");
						$(".comments-list .v_3").removeClass("null");
						ARvotes.push([3,3]);
						
						$(".comments-list .v_4").html("4");
						$(".comments-list .v_4").removeClass("null");
						ARvotes.push([4,4]);
						
						$(".comments-list .v_5").html("1");
						$(".comments-list .v_5").removeClass("null");
						ARvotes.push([5,1]);
						
						$(".comments-list .v_7").html("4");
						$(".comments-list .v_7").removeClass("null");
						ARvotes.push([7,4]);
						
						$(".comments-list .v_8").html("22");
						$(".comments-list .v_8").removeClass("null");
						ARvotes.push([8,22]);
						
						$(".comments-list .v_9").html("1");
						$(".comments-list .v_9").removeClass("null");
						ARvotes.push([9,1]);
						
						$(".comments-list .v_11").html("10");
						$(".comments-list .v_11").removeClass("null");
						ARvotes.push([11,10]);
						
						$(".comments-list .v_12").html("5");
						$(".comments-list .v_12").removeClass("null");
						ARvotes.push([12,5]);
						
						$(".comments-list .v_13").html("1");
						$(".comments-list .v_13").removeClass("null");
						ARvotes.push([13,1]);
						
						$(".comments-list .v_14").html("7");
						$(".comments-list .v_14").removeClass("null");
						ARvotes.push([14,7]);
						
						$(".comments-list .v_15").html("1");
						$(".comments-list .v_15").removeClass("null");
						ARvotes.push([15,1]);
						
						$(".comments-list .v_17").html("1");
						$(".comments-list .v_17").removeClass("null");
						ARvotes.push([17,1]);
						
		//console.log(ARvotes);
		SORTvotes = ARvotes.sort(compareSecondColumn);
		//console.log(SORTvotes);

		function compareSecondColumn(a, b) {
			if (a[1] === b[1]) {
				return 0;
			}
			else {
				return (a[1] > b[1]) ? -1 : 1;
			}
		}

	//});
</script>



				<style>
					.comments-list .block.highlight .text-h{
						background: #f3f8ea !important;
						margin-bottom:10px;
					}
					.comments-list .block.highlight .title-h{
						background: #e7f1d5 !important;

					}
					.comments-list .block.highlight .date{
						color: #7b7b7b !important;
					}
					.comments-list .block.highlight .votes{
						font-weight:bold;
					}
					.comments-list .block.highlight .img-hold{
						float:none;
						margin:0px;
					}
					.comments-list .block.highlight .votes.up{
						cursor:auto !important;
					}
					.comments-list .block.highlight .upd1{
						display:none !important;
					}

				</style>
				<script>

					if ($.isArray(SORTvotes)) {

						fndItem = -1;
						for (i=0;i<SORTvotes.length;i++) {
							if (i < 20) {
								usrWidth 	= $(".comments-list .v_" + SORTvotes[i][0]).parent().parent().parent().parent().parent().find('.rating div').width();
								usrLaag 	= parseInt($(".comments-list .v_" + SORTvotes[i][0]).attr("data-laag"));
								//console.log("laag: " + usrLaag);
								if ((SORTvotes[i][1] >= 2) && (usrWidth >= 16) && (fndItem == -1) && (usrLaag == 0)) { //MEER DAN 1 LIKE, 80 pnt
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > 6) && (usrWidth >= 9) && (fndItem == -1) && (SORTvotes[i][1] > 9) && (usrLaag == 0)) { //MEER DAN 9 LIKES, 50 pnt, lage reactie
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > -1) && (usrWidth >= 2) && (fndItem == -1) && (SORTvotes[i][1] > 25) && (usrLaag == 0)) { //MEER DAN 25 LIKES, 20 pnt
									fndItem = SORTvotes[i][0];
								}
							}
						}

						if (fndItem > -1) {
							GEThighComt = $(".comments-list .block").find('.v_'+fndItem+'').closest('.block');

							$('#topComment').prepend('<div class="comments-list" style="overflow:hidden;margin-top:0px !important;margin-bottom:10px;"><div class="block highlight">' + $(GEThighComt).html() + '</div><a style="float:left;margin-left:0px;padding-right:12px;" id="toAllCmts" class="button cursor"><span>Alle '+$('#startComt .title span').html()+' &#x25BC;</span></a></div>');

							$('#topComment').find("#toAllCmts").click(function(){
								//var offset = $("#startComt").offset();

								gaVZ('send', 'event', 'scroll_comments', 'desktop');
								gaVZ('desktopmobile.send', 'event', 'scroll_comments', 'desktop');

								$('html, body').animate({
									scrollTop: $("#startComt").offset().top - 340
								}, 1000);
							});

						}

					}
				</script>

		<!-- REACTIES INCLUDEN! -->
	


      </div>




      <div id="getAjaxURL"></div>

      <!-- end comments-list block -->
      <!-- begin reageer block -->
      
      <div class="reageer-block">
      <h4>Reageer</h4>

      	

      <form action="actions/post_message.asp?uid=330645" method="post" name="formulierg" >
        <div class="reageer-block" style="margin-top:0px;">

			<P>


				<span id="fbCanWeg">Je moet inloggen om te reageren. Heb je nog geen account? Dan kun je je gratis <a href="https://login.voetbalzone.nl/registreren.asp">registreren</a>.</span>
				<a href="https://login.voetbalzone.nl/" class="button"><span>Inloggen</span></a>
				

			<script>
				//fbLogin
			</script>

		<div id="fb-root"></div>

          </P>

          
			</div>

      </form>

	<style>
	.rood{
		color: #bb3a3a;
	}
	</style>

	<script type="text/javascript"
	src="http://static.voetbalzone.nl/js/jquery_inloggen_fb.min.js">
	</script>

      		

      </div>
      
      <!-- end reageer block -->
      
    </div>

    <div class="info-col">




      <!-- begin login2 block -->
	  

			<!--HIERRR-->

		
      <!-- end login2 block -->
      
			<div>


				

				<div class="block qaf_holder_hl3Eo" data-TYPE="1" style="background:none !important;">
					<div class="hold" id="topmpu" style="background:none !important;">
						<div class="banner" style="margin-left:-6px;">
						<center>
						
		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU -->
		    <!-- END TAG -->
            <!-- BEGIN 149060 - Voetbalzone- NL - Passback -  300x250 - adblocking -->
            <div id="crt-8e279a0" style="width:300px;height:250px;"></div>
            <script type="text/javascript">
            Criteo.events.push(function() {
                Criteo.DisplayAcceptableAdIfAdblocked({
                    "zoneid": 149060,
                    "containerid": "crt-8e279a0",
                    "overrideZoneFloor": false
                });
            });
            </script>
            <!-- END TAG -->
			<div id='div-gpt-ad-1477661096970-5'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-5'); });
			</script>
		</div>
		
						</center>
						</div>
					</div>
				</div>

				

			</div>
			<div id='frontpageActueel' class='userFanVanClub clubUid_166' style='overflow: hidden !important;'><div class='clubUid' style='display:none'>166</div><div class='clubGsmUid' style='display:none'>2016</div><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='club.asp?uid=166'>Meer</A></div><div>Real Madrid</div></h4><div class='infoBlack' style=''><a href='club.asp?uid=166'><div style='float:left;height:44px;width:44px;background:url(http://static.voetbalzone.nl/images/restyle/res_white.gif) no-repeat;'><img style='margin-left:3px;margin-top:3px;width:38px;' src='http://secure.cache.images.core.optasports.com/soccer/teams/75x75/2016.png' OnError='loadClub38(this)' /></div></a><div style='float:left;height:38px;margin-left:10px;width:134px;margin-top:2px;'><img src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/176.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><B><a style='color:#f2ffe0;' href='competitie.asp?uid=7'>LaLiga</a></B><BR /><div style='margin-top:2px;'><a href='wedstrijd.asp?uid=2529599'><img title='6-5 Barcelona-Real Madrid 2-2' src='http://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=2529574'><img title='9-5 Sevilla-Real Madrid 3-2' src='http://static.voetbalzone.nl/images/restyle/vorm_V_black.png' /></a> <a href='wedstrijd.asp?uid=2529604'><img title='12-5 Real Madrid-Celta de Vigo 6-0' src='http://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=2529619'><img title='19-5 Villarreal-Real Madrid 2-2' src='http://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=2778478'><img title='26-5 Real Madrid-Liverpool 3-1' src='http://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> </div></div><div style='float:left;height:38px;margin-left:2px;width:63px;margin-top:2px;'>4218 fans</div><div class='DIVfanWordenClub_166' style='float:right;height:38px;margin-top:2px;margin-left:1px;padding-right:0px;display:none;'><a type='cursor submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok clubFan DIVisFanClub_166' style='display:none;'><li>Je bent fan van Real Madrid <a class='cursor deleteFanClub'>(verwijderen)</a></li></ul><div class='tabjes'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Stand</div></div><div class='nTab cursor'><div class='inh'>Selectie</div></div><div class='nTab cursor'><div class='inh'>Actuele wedstrijden</div></div><div class='tEind'></div></div><script>$('.clubUid_166 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='width:34px;padding-left:10px;' class='c-tijd'>&nbsp;</strong><strong style='margin-left:12px;width:234px;' class='c-tijd'>Team</strong><strong style='width:40px;' class='c-tijd'>Pnt</strong><strong style='width:20px;' class='c-tijd'>+/-</strong></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>1.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=160'>Barcelona</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>93</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>70</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>2.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=156'>Atlético Madrid</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>79</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>36</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>3.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=166'><B>Real Madrid</B></a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>76</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>50</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>4.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=173'>Valencia</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>73</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>27</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>5.</B><img src='http://static.voetbalzone.nl/images/up.gif' /></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=174'>Villarreal</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>61</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>7</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete stand: <a href='competitie.asp?uid=7'>LaLiga</a></span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:198px;' class='c-tijd'>Spelers</strong><strong style='width:98px;' class='c-tijd'>Positie</strong><strong style='width:34px;' class='c-tijd'>W</strong><strong style='width:24px;' class='c-tijd'><img src='images/restyle/ic-6.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/176.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=205807'>Lucas Vázquez Iglesi...</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>33</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>4</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/176.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=320586'>Marco Asensio Willem...</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>32</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>6</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/76.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=1595'>Karim Benzema</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Aanvaller</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>32</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>5</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/176.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=103164'>Isco</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>30</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>7</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/35.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=102688'>Casemiro</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>30</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>5</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/35.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=17462'>Marcelo</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>28</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>2</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/176.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=145424'>José Ignacio Fernánd...</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>27</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>3</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete selectie: Clubpagina <a href='club.asp?uid=166'>Real Madrid</a>.</span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='padding-left:10px;width:200px;'>Programma</strong><strong class='c-tijd stopwachter' style='float:right;width:16px;margin-right:12px;'>&nbsp;</strong></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>01-08</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=54'>Manchester Unit...</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2780153'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=166'>Real Madrid</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>05-08</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=166'>Real Madrid</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2780166'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=229'>Juventus</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>08-08</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=166'>Real Madrid</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2780169'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=221'>Roma</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='margin-left:10px;float:left;'><B>Uitslagen</B></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>26-05</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=166'>Real Madrid</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2778478'>3 - 1</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=47'>Liverpool</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2778478'>1288</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>19-05</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=174'>Villarreal</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2529619'>2 - 2</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=166'>Real Madrid</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2529619'>68</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>12-05</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=166'>Real Madrid</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2529604'>6 - 0</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=179'>Celta de Vigo</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2529604'>112</a></div></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de alle wedstrijden: Clubpagina <a href='club.asp?uid=166'>Real Madrid</a>.</span></div></div></div></div></div></div>


<script>
	$(".clubUid_166 .tabjeAlleInhoud .inhoud:first").addClass("show");
</script>

<script>
	//SCRIPT, FAN WORDEN VAN CLUB
	$(".clubUid_166 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		userUid = 0;
		if (userUid > 0){
				window.location = "actions/user_addclub.asp?club_uid="+getUid+"&gsm_club_uid="+getGSMUid;
		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete team op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN CLUB
	$(".clubUid_166 .deleteFanClub").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van dit team?");
		if (answer){
			window.location = "actions/user_delclub.asp?extern_id="+getGSMUid+"&club_uid="+getUid;
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN CLUB -->

	<script>
		$(".DIVfanWordenClub_166").show();
		$(".DIVisFanClub_166").hide();
	</script>

				<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad -->
				<div id='div-gpt-ad-1479994018346-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479994018346-0'); });
				</script>
				</div>
			<style>
.rechtsNieuwtje .verder-list ul li{
	float:left;
	clear:left;
	margin-top:0px;
	margin-bottom:0px;
}
.rechtsNieuwtje .verder-list ul{
	float:left;
	clear:left;
	margin-bottom:6px;
}
</style>
<div id='frontpageActueel' class='spelersBlok spelerUid_156706' style='overflow: hidden !important;'><span class='spelerUid' style='display:none;'>156706</span><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='speler.asp?uid=156706'>Meer</A></div><div><a href='speler.asp?uid=156706' style='color:#F2FFE0;'>Raphaël Varane</a></div></h4><div class='infoBlack'><A href='speler.asp?uid=156706'><div style='float:left;height:44px;width:44px;background:url(http://static.voetbalzone.nl/images/photos/ori_56_72/23554359835.jpg) 50% 50% no-repeat !important;'></div><div style='float:left;margin-left:-44px;height:44px;width:44px;'></div></a><div style='float:left;height:18px;margin-left:10px;width:122px;margin-top:-2px;'><img src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/176.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><a style='color:#f2ffe0;' href='club.asp?uid=166'><B>Real Madrid</B></a></div><div style='float:left;height:18px;margin-left:10px;width:52px;margin-top:4px;'>369 fans</div><div style='float:left;height:18px;margin-left:10px;width:242px;margin-top:-6px;'>Verdediger, 25 jaar</div><div style='float:left;margin-left:10px;width:242px;'><a title='1-5 Real Madrid - Bayern München' href='wedstrijd.asp?uid=2778475'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(http://static.voetbalzone.nl/images/ratings.png) -18px -34px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>6</CENTER></div></a><a title='6-5 Barcelona - Real Madrid' href='wedstrijd.asp?uid=2529599'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(http://static.voetbalzone.nl/images/ratings.png) -18px -34px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>6</CENTER></div></a><a title='12-5 Real Madrid - Celta de Vigo' href='wedstrijd.asp?uid=2529604'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(http://static.voetbalzone.nl/images/ratings.png) -18px -17px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>7</CENTER></div></a><a title='19-5 Villarreal - Real Madrid' href='wedstrijd.asp?uid=2529619'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(http://static.voetbalzone.nl/images/ratings.png) -18px -17px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>7</CENTER></div></a><a title='26-5 Real Madrid - Liverpool' href='wedstrijd.asp?uid=2778478'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(http://static.voetbalzone.nl/images/ratings.png) -18px 0px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>8</CENTER></div></a></div><div class='DIVfanWordenSpeler_156706' style='float:left;margin-left:255px;height:38px;margin-top:2px;padding-right:0px;position:Absolute;display:none;'><a type='submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok spelerFan DIVisFanSpeler_156706' style='display:none;'><li>Je bent fan van Raphaël Varane <a class='cursor deleteFanSpeler'>(verwijderen)</a></li></ul><div class='tabjes menuTabs_A'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Carrière</div></div><div class='nTab cursor'><div class='inh'>Nieuws</div></div><div class='tEind'></div></div><script>$('.spelerUid_156706 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:70px;' class='c-tijd'>Seizoen</strong><strong style='width:148px;padding-left:6px;' class='c-tijd'>Club</strong><strong style='width:32px;text-align:center;' class='c-tijd'>W</strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='http://static.voetbalzone.nl/images/restyle/ic-6.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='http://static.voetbalzone.nl/images/restyle/ic-3.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='http://static.voetbalzone.nl/images/restyle/ic-5.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2017/2018 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=166'>Real Madrid</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 27 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 3 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2016/2017 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=166'>Real Madrid</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 23 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2015/2016 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=166'>Real Madrid</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 26 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 5 </span><span class='c-tijd' style='width:32px;text-align:center;'> 1 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2014/2015 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=166'>Real Madrid</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 27 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem-last'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2013/2014 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=166'>Real Madrid</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 14 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div></div><div class='inhoud rechtsNieuwtje'><div class='img-hold cursor' style='width:160px;height:120px;'><img alt='Laatste voetbalnieuws' src='http://static.voetbalzone.nl/images/photos/ori_288_162/cp_9935136351435.jpg' width='160' height='120' /><div class='shadow png' style='width:160px;height:120px;background:url(http://static.voetbalzone.nl/images/bg-editorial-img-kleiner.png);'></div></div><h3><a href='doc.asp?uid=330645'>‘We zullen van de opvolger van Zidane niet zoveel prijzen eisen’ </a></h3><p>Real Madrid zoekt nog altijd naar een opvolger van Zinédine Zidane. De eerste keus Mauricio Pochettino lijkt onhaalbaar, waardoor namen als Jürgen Klopp en Massimiliano Allegri opduiken in de geruchtencircuits. Raphaël...<span class='more-link'><a href='doc.asp?uid=330645'>Lees verder</a></span></p><div class='verder-list' ><h5>En verder:</h5><ul><li><strong><a href='doc.asp?uid=328855'>Ramos maakt eigen goal, mist én scoort strafschop bij Real Madrid</a></strong><span>75</span></li><li><strong><a href='doc.asp?uid=328667'>Suárez geeft toe: ‘Ik was ook verrast dat de scheidsrechter door liet spelen’</a></strong><span>28</span></li><li><strong><a href='doc.asp?uid=326747'>Griezmann antwoordt snel na 650e doelpunt van Ronaldo</a></strong><span>71</span></li></ul></div></div></div><script>$('.spelerUid_156706 .tabjeAlleInhoud .inhoud:first').addClass('show');</script></div></div></div>


<script>
	//STANDAARD SCRIPT VOOR HET FAN WORDEN VAN EEN SPELER
	$(".spelerUid_156706 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		userUid = 0;
		if (userUid > 0){

				window.location = "actions/user_addspeler.asp?speler_uid=" + getUid;

		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete speler op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN SPELER
	$(".DIVisFanSpeler_156706 .deleteFanSpeler").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van deze speler?");
		if (answer){
			window.location = "actions/user_addspeler.asp?speler_uid="+getUid+"&del=ja";
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN SPELER -->

	<script>
		$(".DIVfanWordenSpeler_156706").show();
		$(".DIVisFanSpeler_156706").hide();
	</script>

                    	<div style="margin-top:12px;">

                    		


                    				<div style="width:368px; margin-below:0px;">
                    					<center>
                    						<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU -->
                    						<div id='div-gpt-ad-1477661096970-1'>
                    						<script>
                    						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-1'); });
                    						</script>
                    						</div>
                    					</center>
                    				</div>

                    			



                    	</div>
                    	
				<div class="winkel-box">
					<div class="hold">
						
						<a href="doc.asp?uid=330642">
						<div class="img-hold">
							<img src="http://static.voetbalzone.nl/images/photos/ori_368_150/335136351435.jpg" width="368" height="150" alt="" />
							<div class="shadow"></div>
						</div>
						</a>
						
						<div class="text-hold">
							<div class="title">
								<h4><a href="doc.asp?uid=330642">In de wandelgangen</a></h4>
								<span>Dinsdag 5 juni</span>
							</div>
							
								<h5>Juventus heeft een bod van vijftig miljoen euro van Manchester City op Miralem Pjanic geweigerd. <span class="more-link"><a href="doc.asp?uid=330642">Lees verder</a></span></h5>
							
								<div class="reacties"><a href="doc.asp?uid=330642">
										5 reacties
										
									</a></div>
								
						</div>
						<div style="height:4px;width:368px;background:url(images/bg-winkel-box-b.png) no-repeat;"></div>
					</div>
				</div>

		<!-- begin info block -->
		







		<center>
			
		</center>


		

		<!-- end info block -->




						<!-- begin experts blog block  -->
				


				<!-- end experts blog block  -->
				
				
				

						<div style="margin-top:12px;">
							<center>
								

		<div style="width:368px; margin-below:0px;">

		<center>
		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU -->
		<div id='div-gpt-ad-1477661096970-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-0'); });
		</script>
		</div>
		</center>

		</div>


							</center>
						</div>

					
					<div id="adjeRchts">

						

					</div>
					



    </div>
    

  </div>

  <!-- END CONTENT BLOCK -->

  

  <!-- END CONTENT BLOCK -->
	<!-- BEGIN FOOTER BLOCK -->
		

	<script type="text/javascript" src="http://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">


	<div id="footer">

		<div class="footer_logo">
			<img src="http://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<li><a href="/vacatures.asp">Vacatures</a></li>
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<li><a href="/updates.asp">Updates</a></li>
						<li><a style="cursor: pointer" onclick="window.__cmp('displayConsentUi')">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="/privacybeleid.asp">Privacy Verklaring</a></li>
						<li><a href="http://www.cloud.nl/" target="new">Cloud.nl</a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="http://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2018 Voetbalzone B.V.<Br />
			<span><a href="http://www.performgroup.com/brands/voetbalzone-2/" target="new">a PERFORM Group Company</a></span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>


	
	<script>
		$(".perform_logo a img").attr("src","http://static-voetbalzone.nl/images/perform2.png?v=2");
		$(".perform_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="http://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			
<!-- Quantcast Choice. Consent Manager Tag -->
                        <script type="text/javascript">console.log("test");var __cmp=function(){return"function"==typeof __cmp?__cmp:function(b){var a=arguments;if(a.length){if("__cmp"==b)return!1;"undefined"===typeof __cmp.a&&(__cmp.a=[]);__cmp.a.push([].slice.apply(a))}else return __cmp.a}}(),elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js";elem.async=!0;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
                        window.__cmp("init",{Language:"nl","Initial Screen Reject Button Text":"Ik accepteer het niet","Initial Screen Body Text":"Voetbalzone erkent het belang van uw online privacy. Wij gebruiken technologie zoals cookies om ervoor te zorgen dat u de beste ervaring op onze website hebt, in overeenstemming met ons <a href='http://www.voetbalzone.nl/privacybeleid.asp' target='_blank'>privacybeleid</a>. Wij en een aantal externe partijen kunnen deze technologie&euml;n ook gebruiken om ons verkeer te analyseren en bieden gepersonaliseerde inhoud, functies voor sociale media en relevante advertenties voor u.","Initial Screen Accept Button Text":"Ik ga akkoord","Initial Screen Purpose Link Text":"Toon meer instellingen","Initial Screen Title Text":"Voetbalzone waardeert uw privacy","Purpose Screen Header Title Text":"Instellingen","Purpose Screen Title Text":"Voetbalzone waardeert uw privacy","Purpose Screen Body Text":"U kunt uw toestemmingsvoorkeuren instellen en bepalen hoe u wilt dat uw gegevens door derden worden gebruikt op basis van de onderstaande doeleinden. Elk doel heeft een beschrijving zodat u weet hoe derden uw gegevens gebruiken.","Purpose Screen Enable All Button Text":"Schakel alle doeleneinden in",
                        "Purpose Screen Vendor Link Text":"Zie lijst met externe partijen","Purpose Screen Cancel Button Text":"Annuleer","Purpose Screen Save and Exit Button Text":"Sla op","Vendor Screen Title Text":"Voetbalzone waardeert uw privacy","Vendor Screen Body Text":"U kunt toestemmingsvoorkeuren voor elke afzonderlijke derde hieronder instellen. Vouw elk lijstitem van derden uit om te zien voor welke doeleinden ze gegevens gebruiken om u te helpen bij het maken van uw keuzes. In sommige gevallen kunnen derden bekendmaken dat zij uw gegevens gebruiken zonder uw toestemming te vragen, op basis van hun legitieme belangen. U kunt op hun privacybeleid klikken voor meer informatie en om u af te melden.","Vendor Screen Reject All Button Text":"Alles afwijzen","Vendor Screen Accept All Button Text":"Accepteer alles","Vendor Screen Purposes Link Text":"Terug naar instellingen","Vendor Screen Cancel Button Text":"Annuleer",
                        "Vendor Screen Save and Exit Button Text":"Sla op","Initial Screen Body Text Option":3,"Publisher Name":"Perform Media","Display UI":"always","Min Days Between UI Displays":365,"Publisher Purpose IDs":[],"Publisher Logo":"http://static.voetbalzone.nl/reskin/images/voetbalzone-black-transparen.png","No Option":!1,"Default Value for Toggles":"on","Consent Scope":"service"});</script>
                          <!-- End Quantcast Choice. Consent Manager Tag -->
            <style>
            		@media only screen and (max-width : 770px) {
                      .qc-cmp-button {
                        letter-spacing: 0;
                        max-width: 350px;
                        margin: 10px;
                      }

                      .qc-cmp-nav-bar.qc-cmp-bottom {
                        align-items: center;
                      }

                      .qc-cmp-left-nav-link,
                      .qc-cmp-cancel {
                        font-size: 12px;
                        line-height: 40px;
                      }

                      .qc-cmp-back:before {
                        top: 12px;
                      }

                      .qc-cmp-partner-info {
                        margin: 20px 20px 0;
                      }

                  	  .qc-cmp-ui-container.qc-cmp-showing {
                        padding: 10px;
                      }

                      .qc-cmp-ui.qc-cmp-showing {
                        min-width: auto;
                      }

                      .qc-cmp-ui-content {
                        padding: 30px 10px;
                        width: 100%;
                        box-sizing: border-box;
                      }

                      .qc-cmp-title,
                      .qc-cmp-sub-title {
                        white-space: normal;
                        height: auto;
                        text-overflow: unset;
                      }

                      .qc-cmp-sub-title {
                        font-size: 20px;
                        margin: 10px 10px 0 0;
                        align-self: center;
                        text-align: center;
                      }

                      .qc-cmp-publisher-logo {
                        padding-top: 10px;
                      }
                  	}
                    .qc-cmp-toggle-status {
                      color: #84b522;
                    }

                    .qc-cmp-button {
                      max-width: 400px;
                    }
                    .qc-cmp-main-messaging a {
                      color: #84b522;
                      text-decoration: underline;
                    }
                    .qc-cmp-beta-messaging {
                      display: none;
                    }
                    .qc-cmp-publisher-logo {
                  		width: auto !important;
                     }
                    .qc-cmp-save-and-exit {
                      max-width: 400px;
                    }
                    .qc-cmp-button,
                    .qc-cmp-button.qc-cmp-secondary-button:hover {
                        background-color: #84b522 !important;
                        border-color: #84b522 !important;
                    }
                    .qc-cmp-button:hover,
                    .qc-cmp-button.qc-cmp-secondary-button {
                        background-color: transparent !important;
                        border-color: #84b522 !important;
                    }
                    .qc-cmp-alt-action,
                    .qc-cmp-link {
                        color: #84b522 !important;
                    }
                    .qc-cmp-button,
                    .qc-cmp-button.qc-cmp-secondary-button:hover {
                        color: #1d1d1b !important;
                    }
                    .qc-cmp-button:hover,
                    .qc-cmp-button.qc-cmp-secondary-button {
                        color: #84b522 !important;
                    }
                    .qc-cmp-small-toggle.qc-cmp-toggle-on,
                    .qc-cmp-toggle.qc-cmp-toggle-on {
                        background-color: #84b522 !important;
                        border-color: #84b522 !important;
                    }
                    .qc-cmp-small-toggle,
                    .qc-cmp-toggle {
                        background-color: #ccc !important;
                        border-color: #ccc !important;
                    }
                </style>
            
	<!-- END FOOTER BLOCK -->
</div>





<script type="text/javascript">
	//$(function() {
	//	var offset = $(".VZskyHigh").offset();
	//	var topPadding = -10;
	//	$(window).scroll(function() {

	//		$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

	//		if ($(window).scrollTop() > offset.top) {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: $(window).scrollTop() - offset.top + topPadding
	//			});
	//		} else {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: 0
	//			});
	//		};
	//	});
	//});
</script>
<span style="display:none;">
	<div id="GETadidasAdv">
	<div style="margin-bottom:10px;margin-top:-14px;float:left;">
		
	</div>
	</div>
</span>
<script>
$('#getAdida').append($('#GETadidasAdv'));
</script>

<style>
#skyCrapp.vast{
	position:fixed !important;
	top:90px !important;
}
#adjeRchts.vast{
	/*position:fixed !important;
	top:0px !important;
	padding-left:0px;*/
}
</style>
<script type="text/javascript">
	$(function() {
		var offset = $("#skyCrapp").offset();
		var topPadding = 0;
		$(window).scroll(function() {

			//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

			if ($(window).scrollTop() > (offset.top - 90)) {
				$("#skyCrapp").addClass("vast");
				//alert(1);
				//$("#skyCrapp").stop().animate({
				//	marginTop: $(window).scrollTop() - offset.top + topPadding
				//});
			} else {
				$("#skyCrapp").removeClass("vast");
				//$("#skyCrapp").stop().animate({
				//	marginTop: 0
				//});
			};
		});
	});

	$( document ).ready(function() {
		$(function() {
			var offset6 = $("#adjeRchts").offset();
			var topPadding6 = 38;
			$(window).scroll(function() {

				//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

				if ($(window).scrollTop() > (offset6.top)) {
					$("#adjeRchts").addClass("vast");
					//alert(1);
					//$("#skyCrapp").stop().animate({
					//	marginTop: $(window).scrollTop() - offset.top + topPadding6
					//});
				} else {
					$("#adjeRchts").removeClass("vast");
					//$("#skyCrapp").stop().animate({
					//	marginTop: 0
					//});
				};
			});
		});
	});


</script>


	<script>
	loadAds();
	function loadAds(){
		//VOLGORDE VAN ADS BEPALEN!
		//$('#pos1').attr("src", "actions/ads_loader.asp?page=doc&adv=pos1&tags=[kvclubs=25;kvplayers=69;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos4').attr("src", "actions/ads_loader.asp?page=doc&adv=pos4&tags=[kvclubs=25;kvplayers=69;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos2').attr("src", "actions/ads_loader.asp?page=doc&adv=pos2&tags=[kvclubs=25;kvplayers=69;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos5').attr("src", "actions/ads_loader.asp?page=doc&adv=pos5&tags=[kvclubs=25;kvplayers=69;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos6').attr("src", "actions/ads_loader.asp?page=doc&adv=pos6&tags=[kvclubs=25;kvplayers=69;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11)); //ONDERSTE MPU
		//$('#pos9').attr("src", "actions/ads_loader.asp?page=index&adv=pos9&tags=[kvclubs=25;kvplayers=69;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11)); //MIDDELSTE MPU
		//$('#pos3').attr("src", "actions/ads_loader.asp?page=doc&adv=pos3&tags=[kvclubs=25;kvplayers=69;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos7').attr("src", "actions/ads_loader.asp?page=doc&adv=pos7&tags=[kvclubs=25;kvplayers=69;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos8').attr("src", "actions/ads_loader.asp?page=index&adv=pos8&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer1').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer1&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer2').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer2&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer3').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer3&rando=" + Math.floor(Math.random()*11));

		//HOOGTE BEELD
		var hoogteBeeld 	= $(window).height();
		loadOpPositie("#pos6", hoogteBeeld);
		loadOpPositie("#pos9", hoogteBeeld);

		$( window ).resize(function() {
			hoogteBeeld 	= $(window).height();
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});

		////INLADEN OP POSITIE
		$(window).scroll(function(){
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});



		
				//$('#eplayer5').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer5&twente=&ajax=&nec=&ado=&ered=0&rando=" + Math.floor(Math.random()*11));
			
	}

	function loadOpPositie(obJc, hoogteBeeld){
		if ($(obJc).hasClass('inLoader') == false) {
			TMPwaarde 			= $(obJc);
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= TMPpositionCheck.top;
			positionScroll 		= $(window).scrollTop();
			//console.log("positionScroll: " + positionScroll);
			if (TMPposRec > 0 && positionScroll > ((TMPposRec+20)-hoogteBeeld)) {
				$(obJc).addClass('inLoader');
				//TMPwidth 	= $(obJc).width();
				//$(obJc).height(100);
				//TMPheight 	= $(obJc).height();
				TMPname 	= obJc;
				TMPname2	= TMPname.replace("#", "");
				//$(obJc).parent().prepend("<div style='font-size:12px;color:grey;position:absolute;z-index:99;float:left;width:"+TMPwidth+"px;margin-top:"+((TMPheight/2)-4)+"px' id='"+TMPname2+"'><CENTER>Loading...</CENTER></div>");
				$(obJc).attr("src", "actions/ads_loader.asp?page=doc&adv=" + TMPname2 + "&tags=[kvclubs=25;kvplayers=69;kvcompetitions=45;]&rando=" + Math.floor(Math.random()*11));

				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 1600);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 3300);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 5500);

				//$(obJc).load(function() {
					//$(TMPname).fadeOut("fast");
				//});
			}
		}
	}


	</script>

<div id="adsense" class="adsense" style="height:1px;"></div>

<script>
$(document).ready(function(){

	//setTimeout(function(){checkAds()},1000);

	function checkAds() {
			if ($("#adsense").height() == 0) {
				$("body").attr("style", "background-color:white !important");
			} else {
			}

		}
});
</script>



<script>

var init_ads			= new QAF();
init_ads.holderName		= ".qaf_holder_hl3Eo";
init_ads.delay			= 200;
init_ads.adHolder.push([1,"<div class='block2'><div class='hold'><CENTER>*</CENTER></div></div>"]); //TYPE, DOM*END
init_ads.adHolder.push([2,"<div style='padding-top:10px;margin-left:-170px;width:160px;position:absolute;'><CENTER>*</CENTER></div>"]); //TYPE, DOM*END

	//PUT VARIABLES
	
		init_ads.data_AD.push('http://static.voetbalzone.nl/images/bw_1/3_5_2018_psjygbtvvc.gif');
		init_ads.data_URL.push('https://youtu.be/W6NbrHE7sWE');
		init_ads.data_NAME.push('BTW_RCT_WK18');
		init_ads.data_TYPE.push('1');
		init_ads.data_RATIO.push(100);
	
		init_ads.data_AD.push('http://static.voetbalzone.nl/images/bw_1/3_5_2018_xgkxeaubdd.gif');
		init_ads.data_URL.push('https://youtu.be/W6NbrHE7sWE');
		init_ads.data_NAME.push('BTW_SKY_WK18');
		init_ads.data_TYPE.push('2');
		init_ads.data_RATIO.push(100);
	
		init_ads.data_AD.push('http://static.voetbalzone.nl/images/bw_1/3_5_2018_cnexhnwdzk.gif');
		init_ads.data_URL.push('https://youtu.be/W6NbrHE7sWE');
		init_ads.data_NAME.push('BTW_LB_WK18');
		init_ads.data_TYPE.push('3');
		init_ads.data_RATIO.push(100);
	

$(document).ready(function(){
	init_ads.run();
});
</script>


	<div id="googleAds" class="googleAds" style="height: 1px;"></div>
	<script>
	$(document).ready(function(){
		setTimeout(function(){checkAdsDoc()},500);
		function checkAdsDoc() {
				if (($("#googleAds").height() < 1) || ($("#googleAds").css('display') == "none") ) {
					gaVZ('send', 'event', 'Koentest doc', 'Niet geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Niet geladen');
					console.log("niet geladen");
				} else {
					gaVZ('send', 'event', 'Koentest doc', 'Geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Geladen');
					console.log("geladen");
				}
			}
	});
	</script>

	<style>
	#skyCrapp.bovenTO{
		position:absolute !important;
		//margin-top:2000px;
	}
	#skyCrapp.bovenTO.sticky{
		position:fixed !important;
		margin-top:10px !important;
	}
	</style>
	<script>

		fndTakeover = false;
		function checkChanges()
			{
				//console.log("TO - load function");
				if (fndTakeover == false) {
					$('body > div').each(function() {
						//console.log( $(this).css("top") );
						if (fndTakeover == false) {

							if (parseInt($(this).css("z-index")) > 10000) {
								//console.log("TO - MARGE: " + $(this).css("margin"));
								//console.log("TO - HEIGHT: " + $(this).height());
							}

							if  (  ( $(this).css("margin") == "0px" ) && ( parseInt($(this).css("z-index")) > 10000 ) && ( $(this).height() > 799 )  ) {
								fndTakeover = true;
								TMPtop = $('.comments-list').offset();
								//console.log("TO - LOADED! -- " + TMPtop.top);
								$('#skyCrapp').addClass("bovenTO");
								//$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

								//STICKY!
								getSticky();

							}
						}
					});
				}


				if (fndTakeover == false) { //NOG EENS CHECKEN!
					//console.log("TO - AGAIN!!");
					setTimeout(function () { checkChanges(); }, 1000);
				} else {

					//5X NACHECKEN VOOR POSITIE SKY
					checkMax10Pos(function () {
						TMPtop = $('.comments-list').offset();
						TMPtop2 = $('#skyCrapp').offset();
						//console.log("TO - LOADED 2222! -- " + TMPtop.top + " .. " + TMPtop2.top);
						$('#skyCrapp').addClass("bovenTO");
						$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

					}, 1000, 5);



				}

			}

		function checkMax10Pos(callback, delay, repetitions) {
			var x = 0;
			var intervalID = window.setInterval(function () {
			   callback();
			   if (++x === repetitions) {
				   window.clearInterval(intervalID);
			   }
			}, delay);
		}

		function getSticky(){
			//STICKY MAKEN, ALS BEGINT BIJ REACTIES
			var topPaddingSky = 0;
			var offsetSky = $("#skyCrapp.bovenTO").offset();
			$(window).scroll(function() {
				if (TMPtop.top < 1500) { //NOG GEEN JUISTE WAARDE
					//offsetSky = $("#skyCrapp.bovenTO").offset();
				}

				//console.log("A: " + $(window).scrollTop() + " .. " + TMPtop.top);
				if ($(window).scrollTop() > TMPtop.top) {
					$("#skyCrapp").addClass("sticky");
				} else {
					$("#skyCrapp").removeClass("sticky");
				};
			});
		}


		checkChanges();

	</script>



<script type="text/javascript">
$(document).ready( function() {
	$('.beginnen').click(function() {
		  $(".speelscherm").removeClass("nietweergeven");
		  $(".startscherm").addClass("nietweergeven");


		



	});
});
</script>




		<style>
		.pijltje {
			background: url(http://static.voetbalzone.nl/images/arrowszwart.png) no-repeat;
			opacity:0.09;
			position: absolute;
			background-position: -8px -15px;
			height: 8px;
			right: 10px;
			bottom: -8px;
			width: 15px;
			line-height:20px;
		}
		#duimpjenot{
			font-size: 12px; border: 1px solid #e2e2e2; border-radius: 1px;
			position: absolute; z-index: 100; box-shadow: #eee 8px 5px 5px -3px, #eee 5px 8px 5px -3px;
			display: none; width: 150px; margin-left: 349px; margin-top: -112px; color: #000; padding: 10px; background-color: #eee;
			border-radius:3px;
		}
		#duimpjenot.shoFull{

		}
		</style>

		

<script src="http://static.voetbalzone.nl/live/files/js/jquery.idle.min.js"></script>
<script type="text/javascript"
 src="//wfpscripts.webspectator.com/bootstrap/ws-C36A9B0B.js">
</script>



<!-- Begin BlueKai Tag -->
<script type="text/javascript">
    window.bk_async = function() {
        bk_addPageCtx('page_type', 'article');
        bk_addPageCtx('page_primary_tag', 'football news');
        bk_addPageCtx('perform_page_primary_tag_ID', '330645');
        bk_addPageCtx('user_country_code', 'NL');
        BKTAG.doTag(56239, 1);
    };
    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "http://tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>
<!-- End BlueKai Tag -->
</body>
</html>