
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

<html xmlns="http://www.w3.org/1999/xhtml">
<head>




	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="alternate" media="only screen and (max-width: 780px)" href="http://m.voetbalzone.nl/doc.asp?uid=304785">
	
		<link rel="amphtml" href="http://m.voetbalzone.nl/amp/doc.asp?uid=304785">
	
	<meta name="google-site-verification" content="HQbefOVQV2yDlD42sKftOWxOrLBSsWT_6blOLlhmJYQ" />

	
		<meta property="og:title" content="Feyenoord gaat af tegen Excelsior en moet titelfeest uitstellen"/>
		<meta property="og:type" content="sports"/>
		<meta property="og:url" content="http://www.voetbalzone.nl/doc.asp?uid=304785"/>
		<meta property="og:site_name" content="Voetbalzone"/>
		<meta property="fb:admins" content="160087490685305"/>
		
			<meta property="og:image" itemprop="image" content="http://static.voetbalzone.nl/images/photos/ori_560_420/15935563510035.jpg"/>
		

		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:url" content="http://www.voetbalzone.nl/doc.asp?uid=304785" />
		<meta name="twitter:title" content="Feyenoord gaat af tegen Excelsior en moet titelfeest uitstellen" />
		<meta name="twitter:description" content="Lees verder" />

		<meta name="twitter:image" content="http://static.voetbalzone.nl/images/photos/ori_560_420/15935563510035.jpg">


    	<meta name="twitter:site" content="@voetbalzonenl" />

	

	<title>Feyenoord gaat af tegen Excelsior en moet titelfeest uitstellen</title>

	
		<meta name="description" content="De dag waarop Feyenoord kampioen van Nederland had kunnen worden, is voor de Rotterdammers uitgelopen op een nachtmerrie. Het team van Giovanni van Bronckhorst speelde een belabberde wedstrijd en werd met 3-0 afgedroogd." />
	
		<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/all_sjaak.css?vers=99999999d";</style>
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
	
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/form.css";</style>
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/opstelling.css";</style>
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/jquery.rating.css";</style>
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/jquery.lightbox-0.5.css";</style>
	<link rel="stylesheet" href="http://static.voetbalzone.nl/css/sIFR-screen.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://static.voetbalzone.nl/css/sIFR-print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/icons/css/font-awesome.min.css">

	<!--[if lt IE 7]><style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/ie6.css";</style><![endif]-->
	
		<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/flags.css?vers=20130321-2";</style>

		<script type="text/javascript" src="cjs.asp?page=doc&file=http://static.voetbalzone.nl/js/txt_input_functions.js,http://static.voetbalzone.nl/js/functions_min.js?v=3,http://static.voetbalzone.nl/js/jquery-1.11.3.min.js,http://static.voetbalzone.nl/js/jquery.delay.js,http://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js,http://static.voetbalzone.nl/js/jquery.tinysort.js,http://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js,http://static.voetbalzone.nl/js/ui.core_min.js,http://static.voetbalzone.nl/js/jquery.bind.js,http://static.voetbalzone.nl/js/ui.checkbox_min.js,http://static.voetbalzone.nl/js/motionpack.js,http://static.voetbalzone.nl/js/reacties.js,http://static.voetbalzone.nl/js/jquery.rating.js,http://static.voetbalzone.nl/js/jquery.MetaData.js,http://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js,http://static.voetbalzone.nl/js/jquery.timer.js,http://static.voetbalzone.nl/js/ajax_min.js,http://static.voetbalzone.nl/js/swfobject.js,http://static.voetbalzone.nl/js/selector.js,http://static.voetbalzone.nl/js/rechtsBlokNavigatie.js,"></script>



	<!-- Hotjar Tracking Code for www.voetbalzone.nl -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:197005,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/nike.css";</style>

	<script src='http://static.voetbalzone.nl/js/qaf_full_v6.js?v=1'></script>
	<link rel="shortcut icon" href="http://static.voetbalzone.nl/favicon.png?v=10" type="image/x-icon" />
	<script type='text/javascript'>
var crtg_nid="1578";var crtg_cookiename="cradf";
function crtg_getCookie(c_name){var i,x,y,ARRcookies=document.cookie.split(";");for(i=0;i<ARRcookies.length;i++){x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}var crtg_content=crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);var crtg_url='http://dis.eu.criteo.com/dis/rtt.js?networkId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=crtg_content';var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<!-- PLAATS DEZE TAG IN HET kop-GEDEELTE -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-6374200679497111");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-6374200679497111", "Ligatus_AdX");
</script>
<script type="text/javascript">
  GA_googleFetchAds();
</script>
<!-- EINDE TAG VOOR kop-GEDEELTE -->

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Article');
  gaVZ('desktopmobile.set', 'dimension9', 'Article');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  
					gaVZ('set', 'dimension1', 'Dutch');
					gaVZ('desktopmobile.set', 'dimension1', 'Dutch');
					

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
	  gaVZ('set', 'dimension3', 'Yanick Vos');
	  gaVZ('desktopmobile.set', 'dimension3', 'Yanick Vos');
  
	  gaVZ('set', 'dimension4', 'Feyenoord gaat af tegen Excelsior en moet titelfeest uitstellen');
	  gaVZ('desktopmobile.set', 'dimension4', 'Feyenoord gaat af tegen Excelsior en moet titelfeest uitstellen');
  

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->


	<script type="text/javascript">
		(function () {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
			  + '.po.st/static/v4/post-widget.js#publisherKey=rjk5l9akc8juugscj8m0';
			var x = document.getElementsByTagName('script')[0];
			x.parentNode.insertBefore(s, x);
		 })();
	</script>


	<script>
	var advFraming = {
		eigenschappen:function(positie, ht)
		{
			$("#" + positie).css('height',ht);
			console.log("EDITT HGHT!!!! " + ht);
		}
	};
	</script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/performmediagroup-voetbalzonenl/loader.js');
	</script>

	

	<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=1'></script>
	<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=2'></script>


	

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU', [[300, 250], [320,240]], 'div-gpt-ad-1477661096970-0').setTargeting('Display_Ad_Position', ['BTF']).setTargeting('Display_Ad_Size', ['Bottom_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU', [300, 250], 'div-gpt-ad-1477661096970-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Middle_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin', [1, 1], 'div-gpt-ad-1477661096970-3').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner', [[728, 90], [970, 250], [970, 500]], 'div-gpt-ad-1477661096970-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU', [[320,240], [300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1477661096970-5').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1477661096970-6').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad', [1, 1], 'div-gpt-ad-1479994018346-0').addService(googletag.pubads());
	   		googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_Banner_InArticle', [[728, 90], [600, 90]], 'div-gpt-ad-1486473465118-0').addService(googletag.pubads());
			googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Outstream', [[600, 400], [1, 1]], 'div-gpt-ad-1490369300261-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			
		    googletag.pubads().setTargeting('Display_VZ_clubsID', [16]).setTargeting('Display_VZ_playersID', [76]).setTargeting('Display_VZ_countryID', []);
		    googletag.enableServices();
		  });
		</script>

	



</head>

	<body>


	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin -->
	<div id='div-gpt-ad-1477661096970-3' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-3'); });
	</script>
	</div>


<div id="handje" style="display:none;">
	<div id="nogStemmen">
		<div class='handUp' title='Ik kan deze reactie waarderen.'></div>
	</div>
	<div id="gestemd" style="display:none;">
		<div style="display:none;" class="clvoted up" title="Bedankt voor je stem"></div>
		<div style="display:none;" class="clvoted down" title="Bedankt voor je stem"></div>
	</div>
	<span id="verwerkVote"></span>
</div>


<script>
    //$(function() {
    //    $('a.lightboxInDoc').lightBox();
    //});

</script>

<!-- BEGIN HEADER BLOCK -->


	
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="http://static.voetbalzone.nl/reskin/css/reskin.css?v=123458">
			


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="http://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="https://login.voetbalzone.nl" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li class="active"><a href="/">Voetbalnieuws</a></li>
						<li ><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						<li class="betweters"><a href="/betweters">Betweters</a></li>
					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder loggedOut">


							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="https://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				$("#nav .loggedOut").click(function(){
					//console.log("mmmm");
					location.href = "https://login.voetbalzone.nl";
				});

				

			</script>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<!--<a href="" class="more">Kun jij goed wedstrijden voorspellen?</a>-->
						<ul class="sub-menu">
							<li class="active"><a title="Nieuws" href="/">Nieuws</a></li>

							<!--<li>
								
								<a title="EK 2016" href="ek2016.asp" style="color:#940404;">EK 2016</a>
							</li>
							-->

							<!--<li><a title="Archief" href="nieuwsarchief.asp">Archief</a></li>-->
							<li><a title="In beeld" href="inbeeld.asp">In beeld</a></li>
							<li><a title="Talentscout" href="talentscout.asp">Talentscout</a></li>

							<li><a title="Social" href="social.asp">Social</a></li>
							
								<li><a title="UEFA Europa League" href="europaleague.asp">UEFA Europa League</a></li>
							

							<li class="green"><a href="http://www.onlinesoccermanager.nl/?ref=vz" target=new>OSM</a></li>

							

						</ul>
					</div>
				</nav>
			


<!-- END HEADER BLOCK -->


  <!-- BEGIN CONTENT BLOCK -->

	
		<div id="content" style="">
		

				<center>


					

					<div id="getLeaderboard" style="margin-top:4px;margin-bottom:4px; ">



					

						<div class="qaf_holder_CmSqc" data-TYPE="3">
							<div id="getLeaderboard">
								<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner -->
								<div id='div-gpt-ad-1477661096970-4'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-4'); });
								</script>
								</div>
							</div>
						</div>

					
					</div>
				</center>
			

    <div class="content-text">


		<div class="qaf_holder_CmSqc" data-TYPE="2">
			<div style="float:left;margin-left:-174px;position:absolute;" id="skyCrapp">
			<div id="voetbaldirect" style="width:160px;">
			

	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper -->
	<div id='div-gpt-ad-1477661096970-6'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-6'); });
	</script>
	</div>


				</div>
			</div>
		</div>

		

		<script>
		$(document).ready(function(){
			if ($("#voetbaldirect").height() > 10){
				$("#voetbaldirect").height(600);
			}
		})
		</script>
		

      <!-- begin about team block -->
		



		 <!-- NORMAAL DOCUMENT-->





			  <div class="about-team" style="background:none !important;">
			  	
				<div class="title">


				  <div class="team-logo">

				  
							<img src="http://static.voetbalzone.nl/images/logo/cmp/60x60/tn_1.gif?v=16" alt="" />
						  
				  </div>
				  <h1>Feyenoord gaat af tegen Excelsior en moet titelfeest uitstellen</h1>

					
				    <div class="date"   >Zondag, 7 mei 2017 om 16:18</div>
				    
				</div>
				
				<img style="margin-bottom:15px;" src="http://static.voetbalzone.nl/images/photos/ori_576_324/1093513516735.jpg" />
				

							<style>
							.img-hold-left, .img-hold-right{
								display:none !important;
							}
							.about-team .img-hold{
								display:none !important;
							}
							.about-team p {
								line-height: 22px !important;
							}
							</style>

							<!--0--><P><b>De dag waarop <a href='club.asp?uid=4'>Feyenoord</a> kampioen van Nederland had kunnen worden, is voor de Rotterdammers uitgelopen op een nachtmerrie. Het team van <a href='speler.asp?uid=38'>Giovanni van Bronckhorst</a> speelde een belabberde wedstrijd en werd met 3-0 afgedroogd. Binnen tien minuten na rust ging het compleet mis voor de koploper van de Eredivisie. Het kampioensfeest wordt derhalve door <a href='club.asp?uid=13'>Excelsior</a> met een week uitgesteld. Volgende week kan Feyenoord alsnog kampioen tegen Heracles Almelo.</b></P><!--1--><P>Het vorige kampioenschap van Feyenoord dateert van 1999 en de honger naar succes is groot. Heel Rotterdam snakt naar de landstitel en zondagmiddag kon deze binnengehaald worden. De spanning was voelbaar en ook zichtbaar bij de spelers van Feyenoord op het veld. De bezoekers begonnen zenuwachtig aan de wedstrijd en dat was van het spel af te lezen. De eerste kans van de wedstrijd was voor Excelsior, waarna Feyenoord wat meer de aanval zocht. <a href='speler.asp?uid=182926'>Tonny Vilhena</a> kreeg na een kwartier de eerste mogelijkheid namens de bezoekers, maar hij had te veel tijd nodig.</P><!--2--><P>Het was een rommelige eerste helft met weinig kansen. De kansen die er waren, waren voor Feyenoord. Op slag van rust was het opnieuw Vilhena die voor gevaar zorgde. Warner Hahn plukte een vrije trap van de middenvelder uit de bovenhoek. Even daarvoor was <a href='speler.asp?uid=161296'>Terence Kongolo</a> dicht bij een doelpunt. Zijn kopbal ging rakelings naast. Hoewel de beste kansen voor Feyenoord waren, was het spel van de koploper niet goed. Na rust begon Feyenoord sterker en nam de druk op de achterhoede van Excelsior toe. Maar ondanks de druk van de bezoekers, gebeurde datgene waar niemend rekening mee had gehouden. Want binnen tien minuten ging het volledig mis voor Feyenoord.</P><!--3--><P><div class=img-hold-breed ><img src=http://static.voetbalzone.nl/images/photos/ori_576_324/653516356035.jpg /></div><div class=notitie>Vilhena pakte geel en is volgende week geschorst</div></P><!--4--><P>Waar iedereen bij Feyenoord aan aanvallen dacht, was het Nigel Hasselbaink die voor het doel van Brad Jones verscheen en de 1-0 tegen de touwen werkte. Van Bronckhorst was woest over de manier waarop zijn ploeg verdedigde. Nog niet bekomen van de openingstreffer, lag de tweede van Excelsior er al in. Stanley Elbers schoot drie minuten later de 2-0 achter Jones. Van Bronckhorst greep in en bracht <a href='speler.asp?uid=45'>Dirk Kuyt</a> binnen de lijnen. De aanvoerder van de Rotterdammers stond nog geen minuut in het veld, toen Excelsior er 3-0 van maakte. Ryan Koolwijk schoot prachtig raak vanuit een vrije trap.</P><!--5--><P>De verbijstering was groot bij de spelers van Feyenoord, de duizenden supporters van de Rotterdammers op Woudestijn, in De Kuip en in het centrum van de stad. In het restant van de wedstrijd probeerde Feyenoord nog wat terug te doen, maar slaagde het daar niet in. Tot overmaat van ramp pakte Vilhena nog een gele kaart en is hij er volgende week tegen Heracles niet bij.</P>

												<div style="padding:0px;background-color:#fff;overflow:hidden;margin-top:10px; margin-bottom: 30px;clear:left;">


														
																			<div style="font-size:16px;line-height:26px;font-weight:bold;margin-bottom:8px;">Special - De magie van de Coolsingel</div>
																			<script src="//player.performgroup.com/eplayer.js#ff67fb0efa4739933405c7fd2b.17jpub3nsjntj1alvl72ki241z.s$videoid=1vpz4b4lu90cc1r1dkgwfg0m1i" async></script>
																			<a href="videos.asp" style="margin-top:10px;margin-bottom:20px;" class="cursor button"><span>Meer video's</span></a>
																		

												</div>

										



							<!--<span id="topComment"></span>-->




						

				<br>


				
<span id="boe"></span>









				<div id="putNewWedstrijdBlok"></div>

				

						<style>
						.betweterLijner{
							background-repeat: no-repeat;
							
							background-position: left middle;
							padding-left:21px;
							line-height:16px;
							height:16px;
						}
						.vstadion{
							line-height:16px;
							height:16px;
							margin-top:6px;
							background-repeat: no-repeat;
							background-image: url('http://static.voetbalzone.nl/images/sportstadion_S.gif');
							background-position: left middle;
							padding-left:16px;
							font-weight:bold;
							color:#d80f16 !important;
						}
						.vstadion a{
							color:#ac1233 !important;
						}
						</style>
						<!-- // RESTYLE -->

						<!-- RESTYLE -->
						<div id="getAdida"></div>

						


						<div style="width:576px;float:left;clear:left;height:80px;display:none;">
							
									<div style="float:right;width:380px;">
										<div class="betweterLijner" style="float:right;display:none;">

											

										</div>
										


									</div>
									



							<!--OLD-->
						</div>


				

			  </div>
      	

      	<!-- EINDE NORMAAL DOCUMENT-->

      





	<!-- BEGIN PRIJSVRAAG -->
		
      	<!-- EINDE PRIJSVRAAG -->


	<link rel="stylesheet" href="http://static.voetbalzone.nl/css/match_sjaak.css?v=1234" type="text/css" charset="utf-8" />

<script src="http://static.voetbalzone.nl/js/jquery_cookie.js" type="text/javascript"></script>
<script>
cookiesAccepted = 0;
//TEST COOKIE WRITE!
$.cookie("example", "yes");

//ALS WE COOKIE KUNNEN UITLEZEN, DAN KUNNEN WE VERDER
if ($.cookie("example") == "yes") {
	cookiesAccepted = 1;
}
</script>

<script>
var existVoting = 0;
var getAllUids = new Array();
var UidTeller = 0;
</script>

<div class='scoreBoard' id='matchScorePlay'><span id='mchVdd'><div class='sHead'><div class='sLinks'><div class='sLogo'><a href='club.asp?uid=13'><img style='float:left;position:absolute;z-index:3;height:30px;width:30px;margin-top:1px;margin-left:10px;' src='http://static.voetbalzone.nl/images/logo/138/60x60/tn_1532.gif' onerror="this.src='http://static.voetbalzone.nl/images/vlaggen/new/60x38/flotNotFound.gif'" /><img src='http://static.voetbalzone.nl/images/back_clubs.png' /></a></div><div class='sTeam'><a href='club.asp?uid=13'>Excelsior</a></div></div><div class='sScore'><CENTER><a href='wedstrijd.asp?uid=2240551' style='color:#fff;'>3 - 0</a></CENTER></div><div class='sRechts'><div class='sLogo rechts'><a href='club.asp?uid=4'><img style='float:left;position:absolute;z-index:3;height:30px;width:30px;margin-top:1px;margin-left:10px;' src='http://static.voetbalzone.nl/images/logo/138/60x60/tn_1518.gif' onerror="this.src='http://static.voetbalzone.nl/images/vlaggen/new/60x38/flotNotFound.gif'" /><img src='http://static.voetbalzone.nl/images/back_clubs.png' /></a></div><div class='sTeam rechts'><a href='club.asp?uid=4'>Feyenoord</a></div></div></div><div class='sCont'><div class='sTopInfo'><div class='sItem'><span class='sH'>Competitie:</span><a href='competitie.asp?uid=1'>Eredivisie</a></div><div class='sItem'><span class='sH'>Datum:</span>Zondag 7 mei 2017, 14:30 uur</div><script>existVoting = 1;</script><div class='sItem sLast'><span class='sH'>Stadion:</span>Stadion Woudestein (Rotterdam)</div></div><div class='sSpelers'><span class='gsm_match_uid onzichtbaar' title='2240551'>2240551</span><span class='basisCijferThuis onzichtbaar' title='65'>65</span><span class='basisCijferUit onzichtbaar' title='55'>55</span><div class='sOverzicht links'><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=102913'>Warner Hahn</a></span><span title='102913' class='onzichtbaar gsm_speler_id ID-102913'>102913</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(102913);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=195206'>Khalid Karami</a></span><span title='195206' class='onzichtbaar gsm_speler_id ID-195206'>195206</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(195206);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=257722'>Milan Massop</a></span><span title='257722' class='onzichtbaar gsm_speler_id ID-257722'>257722</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(257722);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=192662'>Jurgen Mattheij</a></span><span title='192662' class='onzichtbaar gsm_speler_id ID-192662'>192662</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(192662);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=218158'>Jordy  de Wijs</a><img title='Gele kaart' class='ovIco' src='http://static.voetbalzone.nl/images/restyle/ic-3.png' /><img title='Speler is gewisseld' class='subs' src='http://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='218158' class='onzichtbaar gsm_speler_id ID-218158'>218158</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(218158);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=73139'>Jeffry Fortes</a></span><span title='73139' class='onzichtbaar gsm_speler_id ID-73139'>73139</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(73139);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=24671'>Ryan Koolwijk</a><img title='Doelpunt' class='ovIco' src='http://static.voetbalzone.nl/images/restyle/ic-6.png' /><img title='Speler is gewisseld' class='subs' src='http://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='24671' class='onzichtbaar gsm_speler_id ID-24671'>24671</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(24671);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=76588'>Alfredo Kulembe Ribeiro</a></span><span title='76588' class='onzichtbaar gsm_speler_id ID-76588'>76588</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(76588);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=185178'>Mike van Duinen</a></span><span title='185178' class='onzichtbaar gsm_speler_id ID-185178'>185178</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(185178);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=192772'>Stanley Elbers</a><img title='Doelpunt' class='ovIco' src='http://static.voetbalzone.nl/images/restyle/ic-6.png' /><img title='Speler is gewisseld' class='subs' src='http://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='192772' class='onzichtbaar gsm_speler_id ID-192772'>192772</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(192772);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=112401'>Nigel Hasselbaink</a><img title='Doelpunt' class='ovIco' src='http://static.voetbalzone.nl/images/restyle/ic-6.png' /></span><span title='112401' class='onzichtbaar gsm_speler_id ID-112401'>112401</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(112401);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=2305'>Henrico Drost</a><img title='Speler is in het veld gekomen' class='subs' src='http://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='2305' class='onzichtbaar gsm_speler_id ID-2305'>2305</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(2305);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=2235'>Luigi Bruins</a><img title='Speler is in het veld gekomen' class='subs' src='http://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='2235' class='onzichtbaar gsm_speler_id ID-2235'>2235</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(2235);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=2103'>Anouar Hadouir</a><img title='Speler is in het veld gekomen' class='subs' src='http://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='2103' class='onzichtbaar gsm_speler_id ID-2103'>2103</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>6.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(2103);</script><div class='sItem last'><span class='sTeller'>0</span> stemmen</div></div><div class='sOverzicht rechts'><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=5190'>Brad Jones</a></span><span title='5190' class='onzichtbaar gsm_speler_id ID-5190'>5190</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(5190);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=322327'>Rick Karsdorp</a><img title='Speler is gewisseld' class='subs' src='http://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='322327' class='onzichtbaar gsm_speler_id ID-322327'>322327</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(322327);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=161296'>Terence Kongolo</a><img title='Gele kaart' class='ovIco' src='http://static.voetbalzone.nl/images/restyle/ic-3.png' /></span><span title='161296' class='onzichtbaar gsm_speler_id ID-161296'>161296</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(161296);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=49658'>Eric Botteghin</a></span><span title='49658' class='onzichtbaar gsm_speler_id ID-49658'>49658</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(49658);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=24610'>Jan-Arie van der Heijde.</a></span><span title='24610' class='onzichtbaar gsm_speler_id ID-24610'>24610</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(24610);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=110217'>Jens Toornstra</a></span><span title='110217' class='onzichtbaar gsm_speler_id ID-110217'>110217</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(110217);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=2466'>Karim El Ahmadi</a></span><span title='2466' class='onzichtbaar gsm_speler_id ID-2466'>2466</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(2466);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=182926'>Tonny Vilhena</a><img title='Gele kaart' class='ovIco' src='http://static.voetbalzone.nl/images/restyle/ic-3.png' /></span><span title='182926' class='onzichtbaar gsm_speler_id ID-182926'>182926</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(182926);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=94958'>Nicolai Jörgensen </a></span><span title='94958' class='onzichtbaar gsm_speler_id ID-94958'>94958</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(94958);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=134080'>Steven Berghuis</a><img title='Speler is gewisseld' class='subs' src='http://static.voetbalzone.nl/images/wissel_uit.gif' /></span><span title='134080' class='onzichtbaar gsm_speler_id ID-134080'>134080</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(134080);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=2153'>Eljero Elia</a></span><span title='2153' class='onzichtbaar gsm_speler_id ID-2153'>2153</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(2153);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=275124'>Bart  Nieuwkoop</a><img title='Speler is in het veld gekomen' class='subs' src='http://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='275124' class='onzichtbaar gsm_speler_id ID-275124'>275124</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(275124);</script><div class='sItem'><span class='sSpelerNm'><a href='speler.asp?uid=45'>Dirk Kuyt</a><img title='Speler is in het veld gekomen' class='subs' src='http://static.voetbalzone.nl/images/wissel_in.gif' /></span><span title='45' class='onzichtbaar gsm_speler_id ID-45'>45</span><div class='sVote'><div class='sMin allow'></div><div class='sCijfer normal'>5.5</div><div class='sCijfer minPlus'></div><div class='sPlus allow'></div></div></div><script>getAllUids.push(45);</script><div class='sItem last'><span class='sTeller'>0</span> stemmen</div></div></div></div><div class='sEnd'></div></span></div><script>var getUserUids = new Array();</script>
<script>
var uurAfterMatch = 2;
var votenBinnenTijd = 1;
if (uurAfterMatch > 25) {
	//24 NA MATCH MAG JE VOTEN!
	votenBinnenTijd = 0;
}
</script>
<script src="http://static.voetbalzone.nl/js/jquery_vote.js?vers=juni2016" type="text/javascript"></script>

<div id="loadUserVoten"></div>
<script>
	//WEDSTRIJDBLOK OP JUISTE PLEK PLAATSEN!
	//alert(1);
	$("#matchScorePlay").appendTo("#putNewWedstrijdBlok");
</script>


		<div style="margin-top:-30px;">


		

			<!-- eerste_reaktie -->
			


	<!-- begin poll block -->

	<span id="topComment"></span>

	

		<script type="text/javascript" src="http://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

		
		  <!-- begin poll block -->


			<div id="pollVragen" style="clear:left;display:block;margin-top:20px;margin-bottom:30px;">
					<div class="poll-block">
					<!--  <a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10776726;BnId=1;link=https://secure.adnxs.com/clktrb?id=366493' target=new>--><h4>Poll</h4><!--</a>-->

					  	<div style="overflow: hidden;background: #f3f8ea;padding-left: 15px;padding-top: 15px;padding-bottom: 9px;">
							  <div class="text vra">
								<p>Feyenoord wordt alsnog kampioen tegen Heracles Almelo
								</p>
							  </div>
							  <div class="nav ans">
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r0" value="282968" name="frm_stem_uid" />
								  <label for="r0">Ja</label>
								</div>
							  
								<div class="roww">
								  <input class="grnRadio" type="radio" id="r1" value="282969" name="frm_stem_uid" />
								  <label for="r1">Nee</label>
								</div>
							  
								<div class="roww" > <a id="submitDocPoll" href="javascript: document.frm_doc_poll.submit();" class="cursor button"><span>Stem</span></a>
								</div>
							  </div>
						</div>
					</div>
					<input value="132224" name="frm_poll_uid" type="hidden">
					<input value="Feyenoord gaat af tegen Excelsior en moet titelfeest uitstellen" name="frm_doc_titel" type="hidden">
					<input value="304785" name="frm_doc_uid" type="hidden">

					<script>
					$('.poll-block input').checkBox();
					</script>
					<!-- end poll block -->
			</div>

			<script>
				$( document ).ready(function() {
					if ( $("#pollVragen .text.vra").outerHeight()  > $("#pollVragen .nav.ans").outerHeight() ) {
						$("#pollVragen .nav.ans").height($("#pollVragen .text.vra").outerHeight());
					} else {
						$("#pollVragen .text.vra").height($("#pollVragen .nav.ans").outerHeight());
					}
				});
			</script>


			


		  <div id="pollAntwoorden" style="margin-top: 20px;display:none;">
		  	<div class='poll-block'> <h4>Poll</h4><div style='overflow: hidden;background: #f3f8ea;padding-left: 15px;padding-top: 15px;padding-bottom: 9px;'><div class='text'> <p>Feyenoord wordt alsnog kampioen tegen Heracles Almelo</p> </div> <div class='nav'> <div class='box'>Ja<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:90.3px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:124.7px;'>42%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> <div class='box'>Nee<div id='poll_uitslag'><div id='start'>&nbsp;</div><div id='balk_start_einde'>&nbsp;</div><div id='poll_balk' style='width:124.7px;'>&nbsp;</div><div id='balk_start_einde' class='b'>&nbsp;</div><div id='poll_leeg' style='width:90.3px;'>58%</div><div id='einde'>&nbsp;</div><div style='clear:left;'></div></div></div> Totaal aantal stemmen: 672</div> </div> </div> 
		</div>





		

		<script>

		selectedUid = 0;
		$('#pollVragen .grnRadio').click(function () {
			selectedUid = this.value;
		});

		$('#submitDocPoll').click(function () {
			$('#pollAntwoorden').load('actions/poll_vote_ajax.asp', {frm_poll_uid: 132224, frm_doc_uid: 304785, frm_doc_titel: 'Feyenoord gaat af tegen Excelsior en moet titelfeest uitstellen',  frm_stem_uid: selectedUid}, function() {
				$('#pollVragen').hide();
				$('#pollAntwoorden').show();
				//MEETPIXELS TOEVOEGEN
				//$("#pollAntwoorden .nav").append("<div><a href='http://adserver.adtech.de/?adlink|3.0|327|4838362|1|16|AdId=10615680;BnId=1;link=http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=9940695&PluID=0&ord=_ADTIME_&pcp=$$DCMID$$' target=new class='cursor button' style='margin-top:10px;'><span>Voorspel het WK</span></a></div><img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=9940695&PluID=0&ord=_ADTIME_&rtu=-1&pcp=$$DCMID$$' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;AdId=10622346;BnId=-1;;loc=300' border='0' width='1' height='1' />");
				//$("#pollAntwoorden .nav").append("<img src='http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=11130810&PluID=0&ord=%n&rtu=-1' border='0' width='1' height='1' /><img src='http://adserver.adtech.de/adserv|3.0|327|5133502|0|16|ADTECH;Adid=11268247;BnId=1;misc=[TIMESTAMP]' border='0' width='1' height='1' />");

				
			});
		});

		if (isNaN(parseInt($.cookie('VZ_poll_132224'))) == false){ //GESTEMD!
			$('#pollVragen').hide();
			$('#pollAntwoorden').show();
		}


		</script>


		

		<BR />
		<div class="ligatusRA2VW"></div>




		<!-- Plista Start-->
		
		<!-- Plista End -->
		


	</div>





<div class="content-title" style="margin-bottom: 6px;margin-top: 10px;float:left;">
	<h2>Gerelateerd</h2>
</div>
<div class="filter-block" style="border-top:0px !important;display:none;margin-top:0px;margin-bottom:15px;" id="leesMeerHeadlines">
	<div class="list">
		<ul class="reactiesList">
		</ul>
	</div>
</div>

							

							<script type="text/javascript" src="http://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>
							<script>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</script>
						
<!-- SHAREXXX -->
<div style="float:left;height:80px;clear:left;width:576px;margin-top:15px;">
	<div style="float:left; align:right; width:88px; margin-right:8px;">
		<div id="fb-root"></div>
		<script src="http://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="http://www.voetbalzone.nl/doc.asp?uid=304785" send="false" layout="box_count" width="88" show_faces="false" action="recommend" font="arial" style="padding-left:1px;"></fb:like>
	</div>
	<div style="float:left;" ><a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
</div>







<!--EPLAAXXY-->





      <!-- begin google-ads block -->
      <div id="startComt" style="background:none !important;padding:13px 0 10px;width:100%;margin-top:40px;">
        <div class="title" style="font-size:12px;"> <span style="font-size:18px;">161 reacties</span> (<a href="#">laatste reactie</a>
          door <a href="profiel.asp?uid=251658">muykeska</a>) </div>



        	



      </div>
		  <!-- end google-ads block -->




		  <!-- begin comments-list block -->
	

      <div class="comments-list">

   		

		<!-- REACTIES INCLUDEN! -->

			
		<span id="loadReacties" style="display:none;"></span>
		<script>
		$(document).ready(function(){

		 var allComments 		= $(".comments-list .block > .user-info"); //ALLE REACTIES INDEXEREN
		 var laatsteReactieNr	= allComments.length - 1
		 var reactieNr10 		= $('.comments-list .block > .user-info:eq('+laatsteReactieNr+')');
		 var aantalReacties		= allComments.length;

		 var posRec1 	= 0;
		 var posRec5 	= 0;
		 var posRec10 	= 0;
		 var posRec25 	= 0;
		 var posRec100 	= 0;

		 function getReactiePos(nr){
		 	TMPposRec 			= 0;
			TMPwaarde 			= $('.comments-list .block > .user-info:eq('+nr+')');
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= TMPpositionCheck.top;
		 	return TMPposRec;
		 }

		 if (aantalReacties > 0) { //ER ZIJN REACTIES GEPLAATST!!! MINIMAAL 1 REACTIE
			posRec1	= getReactiePos(0);
		 	if (aantalReacties > 4){ //MINIMAAL 5 REACTIES!
				posRec5	= getReactiePos(4);
				if (aantalReacties > 9){ //MINIMAAL 10 REACTIES!
					posRec10 = getReactiePos(9);
					if (aantalReacties > 24){ //MINIMAAL 25 REACTIES!
						posRec25 = getReactiePos(24);
						if (aantalReacties > 99){ //MINIMAAL 100 REACTIES!
							posRec100 = getReactiePos(99);
						}
					}
				}
		 	}

		 }

		 $(window).scroll(function(){ //EN ANDERS ALTIJD BIJ HET SCROLLEN!
			loadReacties();
		 });

		  function loadReacties(){
			  var positionScroll 	= $(window).scrollTop();
			  var hoogteBeeld 		= $(window).height();

			  if (posRec1 > 0 && positionScroll > ((posRec1+120)-hoogteBeeld)) {
				posRec1 = 0;
				sendReactieHit(1);
			  }
			  if (posRec5 > 0 && positionScroll > ((posRec5+120)-hoogteBeeld)) {
				posRec5 = 0;
				sendReactieHit(5);
			  }
			  if (posRec10 > 0 && positionScroll > ((posRec10+120)-hoogteBeeld)) {
				posRec10 = 0;
				sendReactieHit(10);
			  }
			  if (posRec25 > 0 && positionScroll > ((posRec25+120)-hoogteBeeld)) {
				posRec25 = 0;
				sendReactieHit(25);
			  }
			  if (posRec100 > 0 && positionScroll > ((posRec100+120)-hoogteBeeld)) {
				posRec100 = 0;
				sendReactieHit(100);
			  }

		  }

		  function sendReactieHit(nr){
				$('#loadReacties').html("");
				var ran_number = Math.round(100*Math.random());
				//$('#loadReacties').load('meten2.asp',{uid: '304785', jaar: '2017', maand: '05', dag: '07', gonr: nr, soortDoc: '', 'rando': ran_number}, function() {
				//  //alert('Load was performed.');
				//});
		  }

		})
		</script>



		<div ><div class=hold><a name="reactie0"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=250728"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/250728.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="goodold11 heeft 82 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=250728"><a href="profiel.asp?uid=250728"><span class="">goodold11</span></a></div><div class="date"><a href="meepraten.asp?uid=8408975">7 mei 2017 om 16:20</a></div><div data-laag="0" data-nr="0" class="v_0 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het is wat. 18 jaar moeten wachten op de titel.  Ajax op zn bek zien gaan uit bij psv.  De titel voor het grijpen. Vervolgens nog 2 weken moeten wachten. Alles leek erop dat het vandaag ging gebeuren volgens heel Rotterdam. Geen misselijke voorbereidingen: Scholen uren opgenomen. Decors opgebouwd. Politie verloven ingetrokken. Woekerprijzen tickets, tattoo&#39;s... En dan zo afgaan... sorry.. Op basis van de vandaag  vertoonde spel, heeft Feyenoord absoluut geen recht op de titel. Maar jongens, niet getreurd, nog maar 1 weekje wachten..<br> Vilhena geschorst en er moet volgende week gewonnen worden.... Ik weet het niet.. Ik ga er niet van uit dat Ajax het nog wordt...haha </p></div></div></div></div><div class=box><div class=hold><a name="reactie22"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=228286"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Jorwij heeft 66 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=228286"><a href="profiel.asp?uid=228286"><span class="mobile ">Jorwij</span></a></div><div class="date">7 mei 2017 om 16:22</div><div data-laag="1" data-nr="22" class="v_22 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik zou voor de zekerheid alvast een een afspraak maken bij de tattooshop voor een eventuele bewerking/verwijdering</p></div></div></div></div><div class=last><a name="reactie114"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=170813"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Rochester heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=170813"><a href="profiel.asp?uid=170813"><span class="">Rochester</span></a></div><div class="date">7 mei 2017 om 16:34</div><div data-laag="2" data-nr="114" class="v_114 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>@ Jorwij,<br>   <br>   Om eerlijk te zijn: ik ben Ajacied, maar ik had echt totaal niet verwacht dat Feyenoord vandaag (zo hard) zou onderuitgaan tegen Excelsior. Ondanks dat ik erg blij ben dat Feyenoord verloren heeft, verwacht ik wel dat Feyenoord volgende week wel zal winnen van Heracles, al zal de druk dan gigantisch zijn op Feyenoord. <br>  <br>  Wordt het toch nog een spannend slot van de competitie <img border=0 src=images/smilies/wink.gif />. Ik hoop natuurlijk op puntenverlies van Feyenoord volgende week (en dat Ajax zelf wint), maar ga er niet vanuit.  </p></div></div></div></div><a name="reactie122"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=24431"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/24431.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="maradungatje heeft 52 punten."><div style="width:10px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=24431"><a href="profiel.asp?uid=24431"><span class="">maradungatje</span></a></div><div class="date">7 mei 2017 om 16:36</div><div data-laag="2" data-nr="122" class="v_122 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>We moeten toch er niet aan denken dat dit zo de CL in gaat! Die gaan er echt af als een gieter!! We hebben dit al te vaak gezien om te spreken van een incident.   </p></div></div></div></div><a name="reactie139"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=233403"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="PeterVermeuIen heeft 54 punten."><div style="width:10px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=233403"><a href="profiel.asp?uid=233403"><span class="mobile ">PeterVermeuIen</span></a></div><div class="date">7 mei 2017 om 16:43</div><div data-laag="2" data-nr="139" class="v_139 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Heracles heeft nog een kans op play offs en denk ik dat ze ervoor gaan.</p></div></div></div></div><a name="reactie153"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=191881"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/191881.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Selassi 020 heeft 164 punten."><div style="width:30px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=191881"><a href="profiel.asp?uid=191881"><span class="">Selassi 020</span></a></div><div class="date">7 mei 2017 om 16:47</div><div data-laag="2" data-nr="153" class="v_153 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ajax heeft ook 1-1 gespeeld Excelsior uit, ze hebben AZ in toom gehouden en zo waren er nog wel een paar tegenstanders die naast het kunstgrasveld, het gewoon erg lastig hebben met het spelletje dat Excelsior probeert te spelen.<br> <br> Daarbij is dit een derby, misschien niet zo beladen maar reken maar dat dit bij de Excelsior fans, ook al gunnen ze het de Feyenoorders, met enorme trots word gevierd.<br> <br> Ja ik heb ook mijn twijfels over Feyenoord in de CL, vooral omdat keyrole spelers van dit seizoen, er mogelijk volgend seizoen niet meer zijn: Elia hult zich in nevelen over de toekomst, Kuijt is dan 36 en zal het echt allemaal niet meer kunnen belopen, en het zijn naar mijn mening juist die routiniers, die de ploeg zo scherp en geconcentreerd heeft laten acteren.<br>  Met de juiste aankopen, het behoud van Elia en geen exit van Jorgensen dicht ik Feyenoord echter wel degelijk kansen toe in de CL. </p></div></div></div></div></div></div></div><div class=box><a name="reactie23"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=228286"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Jorwij heeft 66 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=228286"><a href="profiel.asp?uid=228286"><span class="mobile ">Jorwij</span></a></div><div class="date">7 mei 2017 om 16:22</div><div data-laag="1" data-nr="23" class="v_23 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik zou voor de zekerheid alvast een een afspraak maken bij de tattooshop voor een eventuele bewerking/verwijdering</p></div></div></div></div></div><div class=box><div class=hold><a name="reactie33"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=250538"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="3*Ajax heeft 42 punten."><div style="width:8px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=250538"><a href="profiel.asp?uid=250538"><span class="mobile ">3*Ajax</span></a></div><div class="date">7 mei 2017 om 16:23</div><div data-laag="1" data-nr="33" class="v_33 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Nee ze pakken de titel gewoon. Ik geloof er niet in. Volgende week gewoon 3 puntjes pakken en dan zien we wel. Heb me wel vermaakt met de beelden in de kuip.</p></div></div></div></div><div class=last><a name="reactie49"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=74815"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/74815.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="GunnerFan heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=74815"><a href="profiel.asp?uid=74815"><span class="mobile ">GunnerFan</span></a></div><div class="date">7 mei 2017 om 16:25</div><div data-laag="2" data-nr="49" class="v_49 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hercules voetbalt nog voor Europees voetbal, dus wie weet, de druk staat er in ieder geval op!</p></div></div></div></div><a name="reactie55"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=74815"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/74815.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="GunnerFan heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=74815"><a href="profiel.asp?uid=74815"><span class="mobile ">GunnerFan</span></a></div><div class="date">7 mei 2017 om 16:26</div><div data-laag="2" data-nr="55" class="v_55 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Heracles uiteraard 😆😆</p></div></div></div></div><a name="reactie57"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=250538"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="3*Ajax heeft 42 punten."><div style="width:8px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=250538"><a href="profiel.asp?uid=250538"><span class="mobile ">3*Ajax</span></a></div><div class="date">7 mei 2017 om 16:26</div><div data-laag="2" data-nr="57" class="v_57 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Je weet het nooit natuurlijk. Ze deden het vandaag niet en je zag het ook bij Ajax vorig jaar. Wel lekker dat ik onverwachts nog een sprankje hoop heb.</p></div></div></div></div></div></div></div><div class=box><div class=hold><a name="reactie67"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=226789"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/226789.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FCB2016 heeft 11 punten."><div style="width:2px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=226789"><a href="profiel.asp?uid=226789"><span class="mobile ">FCB2016</span></a></div><div class="date">7 mei 2017 om 16:27</div><div data-laag="1" data-nr="67" class="v_67 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Als je tegen Excelsior verliest, ben je niet kampioen waardig. Ongelovelijk.. en dan nog wel 3-0..</p></div></div></div></div><div class=last><a name="reactie76"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169917"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/169917.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="romarky heeft 142 punten."><div style="width:26px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=169917"><a href="profiel.asp?uid=169917"><span class="">romarky</span></a></div><div class="date">7 mei 2017 om 16:28</div><div data-laag="2" data-nr="76" class="v_76 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>De topclubs hebben allemaal wel punten verspeeld tegen de &#34;kleintjes&#34;... Dus niet overdrijven.  </p></div></div></div></div><a name="reactie107"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=213534"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/213534.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JuveLatino1897 heeft 78 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=213534"><a href="profiel.asp?uid=213534"><span class="">JuveLatino1897</span></a></div><div class="date">7 mei 2017 om 16:33</div><div data-laag="2" data-nr="107" class="v_107 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Maar Niet met 3-0 in eigen stad in een Kampioenswedstrijd. </p></div></div></div></div><a name="reactie141"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=233403"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="PeterVermeuIen heeft 54 punten."><div style="width:10px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=233403"><a href="profiel.asp?uid=233403"><span class="mobile ">PeterVermeuIen</span></a></div><div class="date">7 mei 2017 om 16:44</div><div data-laag="2" data-nr="141" class="v_141 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Met minimaal 3000 Feyenoord supporters. </p></div></div></div></div><a name="reactie142"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=233403"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="PeterVermeuIen heeft 54 punten."><div style="width:10px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=233403"><a href="profiel.asp?uid=233403"><span class="mobile ">PeterVermeuIen</span></a></div><div class="date">7 mei 2017 om 16:44</div><div data-laag="2" data-nr="142" class="v_142 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Met minimaal 3000 Feyenoord supporters. </p></div></div></div></div></div></div></div><div class=box><a name="reactie68"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169917"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/169917.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="romarky heeft 142 punten."><div style="width:26px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=169917"><a href="profiel.asp?uid=169917"><span class="">romarky</span></a></div><div class="date">7 mei 2017 om 16:27</div><div data-laag="1" data-nr="68" class="v_68 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dat is toch erg... zo&#39;n verschrikkelijk afgang en je supporters zo teleurstellen. Laat staan hoe achterlijk het toch weer is wat er allemaal van stal wordt gehaald voor een voetbal kampioenschap.. Relativeren zit er denk ik niet meer bij en ik wil niet weten wat er in Rotterdam gebeurt als Feyenoord volgende week alsnog het kampioenschap verspeelt. Dat kunnen ze niet aan daar in Zuid.... Kan je voorstellen hoe groot de druk nu is geworden, ik gun het ze echt wel, ik bedoel, je wordt niet afgerekend op 1 wedstrijd, maar als ze het verspelen dan is dat een gifzwarte  bladzijde in de historie van Feyenoord.... </p></div></div></div></div></div><div class=box><a name="reactie100"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=170813"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Rochester heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=170813"><a href="profiel.asp?uid=170813"><span class="mobile ">Rochester</span></a></div><div class="date">7 mei 2017 om 16:31</div><div data-laag="1" data-nr="100" class="v_100 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Echt totaal niet verwacht dat Feyenoord zou verliezen en dat zeg ik als Ajacied.</p></div></div></div></div></div><div class=box><div class=hold><a name="reactie106"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=252267"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="PelleIlly heeft 72 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=252267"><a href="profiel.asp?uid=252267"><span class="mobile ">PelleIlly</span></a></div><div class="date">7 mei 2017 om 16:32</div><div data-laag="1" data-nr="106" class="v_106 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ajax moet volgende week iig proberen 5 doelpunten te maken. Dan kan een gelijkspel ook voldoende zijn. Wordt toch nog spannend mwhahaha. </p></div></div></div></div><div class=last><a name="reactie120"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=49965"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="feye88 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=49965"><a href="profiel.asp?uid=49965"><span class="mobile ">feye88</span></a></div><div class="date">7 mei 2017 om 16:35</div><div data-laag="2" data-nr="120" class="v_120 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Aan 5-5 hebben ze niks hoor..</p></div></div></div></div><a name="reactie130"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=231012"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/231012.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FCBDutch heeft 65 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=231012"><a href="profiel.asp?uid=231012"><span class="">FCBDutch</span></a></div><div class="date">7 mei 2017 om 16:39</div><div data-laag="2" data-nr="130" class="v_130 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Lol, 5-5 gaat het doelpunten saldo niet vooruit.  </p></div></div></div></div><a name="reactie137"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=112886"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/112886.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="ajaxlwd heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=112886"><a href="profiel.asp?uid=112886"><span class="mobile ">ajaxlwd</span></a></div><div class="date">7 mei 2017 om 16:41</div><div data-laag="2" data-nr="137" class="v_137 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ja idd, doelsaldo doet er zeker niet meer toe. Wanneer fey punten verspeeld moet ajax sowieso winnen. Met een gelijkspel is fey gewoon kampioen of ze moeten thuis 0-5 verliezen en dat gaat sowieso niet gebeuren. </p></div></div></div></div></div></div></div><div class=box><a name="reactie126"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=250439"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Balenciaga heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=250439"><a href="profiel.asp?uid=250439"><span class="mobile ">Balenciaga</span></a></div><div class="date">7 mei 2017 om 16:37</div><div data-laag="1" data-nr="126" class="v_126 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het sarcasme en leedvermaak druipt er van af, haha leuke reactie.

Al die huilende supporters die doen alsof hun club gedegradeerd is..
Heracles kan nog 7e worden, dus het word een hele mooie pot volgende week.
Alles en iedereen dat Feyenoord lief heeft knijpt hem nu toch echt wel ff!
</p></div></div></div></div></div><div class=box><a name="reactie128"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=240985"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="k@rt@l1903 heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=240985"><a href="profiel.asp?uid=240985"><span class="mobile "><span class="__cf_email__" data-cfemail="6a012a181e">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>@l1903</span></a></div><div class="date">7 mei 2017 om 16:38</div><div data-laag="1" data-nr="128" class="v_128 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Feyenoord toch. Het is toch ook wat met jou. Kan je na 18 jaar vandaag weer eens kampioen worden en dan ga je het zo mislopen. Ten eerste dik en dik respect voor de rotterdammers uit zuid. Die hebben vanaf het fluitsignaal al laten zien dat er geen wederzijdse overeenkomst is bereikt tussen beide clubs uit Rotterdam. Iets waar velen al aan dachten. Dit was een zeer vermakelijke pot. Ik had dit niet zo zien aankomen. Ik had wel verwacht dat Feyenoord enigszins in moeilijkheden zou komen maar dan nog met een nipte overwinning er van door zou gaan. Maar een 3-0 nederlaag vlak voor je kampioenswedstrijd is echt van het zotte. En ik heb zo&#39;n gevoel dat ze volgende week het ook erg lastig zullen krijgen nu ik lees dat vilhena er niet bij is zullen ze hem zeker ook missen. Maar alles wijst erop dat Feyenoord thuis tegen heracles makkelijk moet kunnen winnen. De statistieken zijn ruim in het voordeel van Feyenoord en dit seizoen hebben ze in 16 wedstrijden maar liefst 2x gelijk gespeeld en ze hebben een hele positieve doelsaldo. Maar de druk zal enorm zijn dus zou het toch nog gebeuren dat ze het weggeven... ik weet het niet hoor...
Ik heb gekke dingen gezien en meegemaakt in het voetbal. Maar als een club vanaf speelronde 1 stijf bovenaan staat en de laatste speelronde het alsnog weet weg te geven, verdienen ze het om nooit meer kampioen te worden.
</p></div></div></div></div></div><div class=last><a name="reactie131"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=228150"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/228150.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="jaialai heeft 69 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=228150"><a href="profiel.asp?uid=228150"><span class="">jaialai</span></a></div><div class="date">7 mei 2017 om 16:40</div><div data-laag="1" data-nr="131" class="v_131 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ze hebben 18 jaar gewacht die ene week kan er nog wel bij<img border=0 src=images/smilies/w00t.gif /> </p></div></div></div></div></div></div><div class=hold><a name="reactie1"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=208315"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/208315.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="123F heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=208315"><a href="profiel.asp?uid=208315"><span class="">123F</span></a></div><div class="date"><a href="meepraten.asp?uid=8408978">7 mei 2017 om 16:20</a></div><div data-laag="0" data-nr="1" class="v_1 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Topvermaak! Wordt het toch nog spannend. </p></div></div></div></div><div class=box><a name="reactie30"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=193802"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="w.Afca heeft 53 punten."><div style="width:10px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=193802"><a href="profiel.asp?uid=193802"><span class="mobile ">w.Afca</span></a></div><div class="date">7 mei 2017 om 16:23</div><div data-laag="1" data-nr="30" class="v_30 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Echt he! Heb me kapot gelachen!</p></div></div></div></div></div><div class=box><a name="reactie43"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=221557"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="D-F-J heeft 82 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=221557"><a href="profiel.asp?uid=221557"><span class="mobile ">D-F-J</span></a></div><div class="date">7 mei 2017 om 16:24</div><div data-laag="1" data-nr="43" class="v_43 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Mooi slot krijgen we zo!</p></div></div></div></div></div><div class=last><div class=hold><a name="reactie74"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=151873"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/151873.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="meneertjeB heeft 64 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=151873"><a href="profiel.asp?uid=151873"><span class="">meneertjeB</span></a></div><div class="date">7 mei 2017 om 16:28</div><div data-laag="1" data-nr="74" class="v_74 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>ik ook! heerlijke middag. ook lekkere beelden bij Ajax. Trouwens, het oh zo trouwe legioen Feyenoord blijven steunen tot de laatste minuut.. Zag ze massaal weglopen in de 70ste minuut. &#39;successupporters&#39; &#39;bioscoop publiek&#39; is wat je vaak hoort over Ajacieden, ben benieuwd of die reacties nu ook komen. </p></div></div></div></div><div class=last><a name="reactie90"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=250538"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="3*Ajax heeft 42 punten."><div style="width:8px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=250538"><a href="profiel.asp?uid=250538"><span class="mobile ">3*Ajax</span></a></div><div class="date">7 mei 2017 om 16:31</div><div data-laag="2" data-nr="90" class="v_90 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Karma voor het spandoek over Sjaak <img border=0 src=images/smilies/wink.gif />.</p></div></div></div></div><a name="reactie104"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=225153"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/225153.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="est-1913 heeft 131 punten."><div style="width:24px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=225153"><a href="profiel.asp?uid=225153"><span class="mobile ">est-1913</span></a></div><div class="date">7 mei 2017 om 16:32</div><div data-laag="2" data-nr="104" class="v_104 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Alleen in De Kuip werd weggelopen. Snap niet hoe je je club 5 km verderop steunt door te blijven zitten. En ja Ajax heeft veel meer successupporters dan Feyenoord. Simpweg door het feit dat Ajax succesvoller is geweest. </p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie2"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=190069"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/190069.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="NouryAlmis heeft 64 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=190069"><a href="profiel.asp?uid=190069"><span class="mobile ">NouryAlmis</span></a></div><div class="date"><a href="meepraten.asp?uid=8408979">7 mei 2017 om 16:20</a></div><div data-laag="0" data-nr="2" class="v_2 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dan worden ze volgende week wel kampioen. </p></div></div></div></div><div class=last><a name="reactie71"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=146895"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="SpeedyAFC heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=146895"><a href="profiel.asp?uid=146895"><span class="">SpeedyAFC</span></a></div><div class="date">7 mei 2017 om 16:28</div><div data-laag="1" data-nr="71" class="v_71 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Misschien wel, misschien ook wel niet </p></div></div></div></div></div></div><div class=hold><a name="reactie3"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=221339"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/221339.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Ijsmuts heeft 177 punten."><div style="width:33px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=221339"><a href="profiel.asp?uid=221339"><span class="mobile ">Ijsmuts</span></a></div><div class="date"><a href="meepraten.asp?uid=8408980">7 mei 2017 om 16:20</a></div><div data-laag="0" data-nr="3" class="v_3 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Met vrij veel verbazing heb ik de laatste dagen gekeken naar het zelfvertrouwen in Rotterdam. Op zeker zou er maandag een feest gevierd worden. Daarmee werd tegenstander Excelsior preventief al gedegradeerd tot figurant. Niet alleen doen we daarmee het goed voetballende Excelsior tekort maar vergeten we ook waar we vandaan komen. Bij Feyenoord gaat namelijk niets makkelijk en ontspannen achterover leunen past niet bij de mentaliteit van de club. Nu met beide beentjes op de grond, de mouwen opstropen en komende week de tegenstander met respect benaderen. </p></div></div></div></div><div class=last><div class=hold><a name="reactie53"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=231012"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/231012.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FCBDutch heeft 62 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=231012"><a href="profiel.asp?uid=231012"><span class="">FCBDutch</span></a></div><div class="date">7 mei 2017 om 16:26</div><div data-laag="1" data-nr="53" class="v_53 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Zou wel willen weten wat Ajaxieden zouden doen in deze situatie, precies hetzelfde! </p></div></div></div></div><div class=last><a name="reactie102"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=181100"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/181100.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="LucasAndersen heeft 73 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=181100"><a href="profiel.asp?uid=181100"><span class="mobile ">LucasAndersen</span></a></div><div class="date">7 mei 2017 om 16:32</div><div data-laag="2" data-nr="102" class="v_102 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Er zal in Amsterdam niet zo snel vrij gegeven worden van scholen etc. Maar dat is natuurlijk ook omdat een kampioenschap van Ajax wat vaker voorkomt.</p></div></div></div></div><a name="reactie103"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=198447"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Klysmakaboute heeft 78 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=198447"><a href="profiel.asp?uid=198447"><span class="mobile ">Klysmakaboute</span></a></div><div class="date">7 mei 2017 om 16:32</div><div data-laag="2" data-nr="103" class="v_103 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wat maakt het uit wat de Ajaccieden zouden doen. Dat is toch helemaal niet relevant?</p></div></div></div></div><a name="reactie133"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=231012"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/231012.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FCBDutch heeft 65 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=231012"><a href="profiel.asp?uid=231012"><span class="">FCBDutch</span></a></div><div class="date">7 mei 2017 om 16:40</div><div data-laag="2" data-nr="133" class="v_133 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Zeker wel, net of alleen bij Feyenoord een podium word opgebouwd als ze kampioen worden. </p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie4"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=232153"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Bert Romseleer heeft 22 punten."><div style="width:4px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=232153"><a href="profiel.asp?uid=232153"><span class="mobile ">Bert Romseleer</span></a></div><div class="date"><a href="meepraten.asp?uid=8408983">7 mei 2017 om 16:20</a></div><div data-laag="0" data-nr="4" class="v_4 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Zuur voor Feyenoord dit. Volgende week maar afmaken dan. Respect voor Excelsior dat ze deze wedstrijd zo benaderen. Zag ze trouwens juichen in de Arena, hoop dat ze degraderen.</p></div></div></div></div><div class=box><div class=hold><a name="reactie41"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=221557"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="D-F-J heeft 82 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=221557"><a href="profiel.asp?uid=221557"><span class="mobile ">D-F-J</span></a></div><div class="date">7 mei 2017 om 16:24</div><div data-laag="1" data-nr="41" class="v_41 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ajax degraderen?</p></div></div></div></div><div class=last><a name="reactie62"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=231012"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/231012.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FCBDutch heeft 62 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=231012"><a href="profiel.asp?uid=231012"><span class="">FCBDutch</span></a></div><div class="date">7 mei 2017 om 16:26</div><div data-laag="2" data-nr="62" class="v_62 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ooit van sarcasme gehoord? </p></div></div></div></div><a name="reactie81"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=239023"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="tedhenky heeft 31 punten."><div style="width:6px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=239023"><a href="profiel.asp?uid=239023"><span class="mobile ">tedhenky</span></a></div><div class="date">7 mei 2017 om 16:29</div><div data-laag="2" data-nr="81" class="v_81 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>kregen jullie nog terug vam vorig jaar lekker he</p></div></div></div></div></div></div></div><div class=box><a name="reactie65"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=238335"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/fbf124326648007554.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Dirkvan Mierlo heeft 72 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=238335"><a href="profiel.asp?uid=238335"><span class="mobile ">Dirkvan Mierlo</span></a></div><div class="date">7 mei 2017 om 16:27</div><div data-laag="1" data-nr="65" class="v_65 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Sjaak Swart ook</p></div></div></div></div></div><div class=box><a name="reactie84"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=199641"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/199641.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Sirius heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=199641"><a href="profiel.asp?uid=199641"><span class="">Sirius</span></a></div><div class="date">7 mei 2017 om 16:30</div><div data-laag="1" data-nr="84" class="v_84 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>En jij denkt niet dat het andersom ook zou gebeuren? Ajax is na vandaag ineens weer in de race voor het kampioenschap. Iets wat niemand nog had verwacht.  </p></div></div></div></div></div><div class=box><a name="reactie98"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=77937"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/77937.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FeyCoev heeft 153 punten."><div style="width:28px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=77937"><a href="profiel.asp?uid=77937"><span class="mobile ">FeyCoev</span></a></div><div class="date">7 mei 2017 om 16:31</div><div data-laag="1" data-nr="98" class="v_98 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Feyenoord heeft zelf met een afschuwelijke instelling gespeeld. Dit wordt nog heel moeilijk volgende week</p></div></div></div></div></div><div class=last><a name="reactie132"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=243716"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Hurpdurp heeft 72 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=243716"><a href="profiel.asp?uid=243716"><span class="mobile ">Hurpdurp</span></a></div><div class="date">7 mei 2017 om 16:40</div><div data-laag="1" data-nr="132" class="v_132 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Haha ik was vorig jaar in Katwijk toen Ajax het kampioenschap verspeelde, toen ging het vuurwerk de lucht in omdat Ajax geen kampioen was geworden.</p></div></div></div></div></div></div><a name="reactie5"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=225961"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="21YoungBlood heeft 71 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=225961"><a href="profiel.asp?uid=225961"><span class="mobile ">21YoungBlood</span></a></div><div class="date"><a href="meepraten.asp?uid=8408985">7 mei 2017 om 16:21</a></div><div data-laag="0" data-nr="5" class="v_5 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit is genant zeg..</p></div></div></div></div><div class=hold><a name="reactie6"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=248143"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="D.madrid heeft 50 punten."><div style="width:9px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=248143"><a href="profiel.asp?uid=248143"><span class="mobile ">D.madrid</span></a></div><div class="date"><a href="meepraten.asp?uid=8408987">7 mei 2017 om 16:21</a></div><div data-laag="0" data-nr="6" class="v_6 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>heb je je klaargemaakt voor een eventuele huldiging komt die uiteindelijk toch niet😂😂😂</p></div></div></div></div><div class=last><div class=hold><a name="reactie52"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=225153"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/225153.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="est-1913 heeft 131 punten."><div style="width:24px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=225153"><a href="profiel.asp?uid=225153"><span class="mobile ">est-1913</span></a></div><div class="date">7 mei 2017 om 16:26</div><div data-laag="1" data-nr="52" class="v_52 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Tja, nooit je huldiging op 8 mei plannen.. <img border=0 src=images/smilies/wink.gif /> </p></div></div></div></div><div class=last><a name="reactie69"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=238335"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/fbf124326648007554.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Dirkvan Mierlo heeft 72 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=238335"><a href="profiel.asp?uid=238335"><span class="mobile ">Dirkvan Mierlo</span></a></div><div class="date">7 mei 2017 om 16:27</div><div data-laag="2" data-nr="69" class="v_69 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>👍👍👌👌😂😂😂</p></div></div></div></div><a name="reactie101"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=250538"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="3*Ajax heeft 42 punten."><div style="width:8px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=250538"><a href="profiel.asp?uid=250538"><span class="mobile ">3*Ajax</span></a></div><div class="date">7 mei 2017 om 16:31</div><div data-laag="2" data-nr="101" class="v_101 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hahahahahaha est touché.</p></div></div></div></div></div></div></div></div><a name="reactie7"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=226789"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/226789.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FCB2016 heeft 11 punten."><div style="width:2px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=226789"><a href="profiel.asp?uid=226789"><span class="mobile ">FCB2016</span></a></div><div class="date"><a href="meepraten.asp?uid=8408993">7 mei 2017 om 16:21</a></div><div data-laag="0" data-nr="7" class="v_7 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Jammer voor ze. Zou Ajax dit nog recht zetten haha. Tegen Excelsior verliezen.. hahaha</p></div></div></div></div><a name="reactie8"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=229470"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Angwaterslang heeft 61 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=229470"><a href="profiel.asp?uid=229470"><span class="mobile ">Angwaterslang</span></a></div><div class="date"><a href="meepraten.asp?uid=8408995">7 mei 2017 om 16:21</a></div><div data-laag="0" data-nr="8" class="v_8 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Laat die vlag nog maar een weekje hangen en maak alvast een afspraak om je tattoo te verwijderen</p></div></div></div></div><a name="reactie9"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=225952"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Reservebank heeft 81 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=225952"><a href="profiel.asp?uid=225952"><span class="">Reservebank</span></a></div><div class="date"><a href="meepraten.asp?uid=8408996">7 mei 2017 om 16:21</a></div><div data-laag="0" data-nr="9" class="v_9 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Succes met de wederopbouw jongens </p></div></div></div></div><div class=hold><a name="reactie10"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=159452"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/159452.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Stefandefree heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=159452"><a href="profiel.asp?uid=159452"><span class="">Stefandefree</span></a></div><div class="date"><a href="meepraten.asp?uid=8408997">7 mei 2017 om 16:21</a></div><div data-laag="0" data-nr="10" class="v_10 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Typisch Feyenoord dit, meer heb ik eigenlijk niet echt te zeggen op dit moment. Past allemaal perfect bij de eerdere uitwedstrijden dit seizoen. Compliment overigens aan Excelsior, die hebben alleen aan zichzelf gedacht vandaag. </p></div></div></div></div><div class=last><a name="reactie110"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=112886"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/112886.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="ajaxlwd heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=112886"><a href="profiel.asp?uid=112886"><span class="mobile ">ajaxlwd</span></a></div><div class="date">7 mei 2017 om 16:33</div><div data-laag="1" data-nr="110" class="v_110 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Vind het niet echt typisch, ze zijn al 18 jaar niet meer kampioen geweest dus die druk moet nieuw voor die jongens zijn. Nu weten ze hoe het niet moet en volgende week in een kolkende kuip kampioen worden is eigenlijk wel mooier toch.  </p></div></div></div></div></div></div><a name="reactie11"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=47914"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Bcruel heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=47914"><a href="profiel.asp?uid=47914"><span class="">Bcruel</span></a></div><div class="date"><a href="meepraten.asp?uid=8408998">7 mei 2017 om 16:21</a></div><div data-laag="0" data-nr="11" class="v_11 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wat een volkomen bizarre middag zeg..pfoe. En wat een ontknoping volgende week! Heracles is zeker geen makkelijke tegenstander. </p></div></div></div></div><div class=hold><a name="reactie12"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=228286"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Jorwij heeft 66 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=228286"><a href="profiel.asp?uid=228286"><span class="mobile ">Jorwij</span></a></div><div class="date"><a href="meepraten.asp?uid=8408999">7 mei 2017 om 16:21</a></div><div data-laag="0" data-nr="12" class="v_12 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Een man met zoon kwam uit Australië voor deze vertoning. Dat heet pas weggegooid geld</p></div></div></div></div><div class=box><a name="reactie56"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=232153"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Bert Romseleer heeft 22 punten."><div style="width:4px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=232153"><a href="profiel.asp?uid=232153"><span class="mobile ">Bert Romseleer</span></a></div><div class="date">7 mei 2017 om 16:26</div><div data-laag="1" data-nr="56" class="v_56 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wat dacht je van de Feyenoord supporters die in de Kuip op de tweede ring zaten voor 500 euro. Of diegene die een halve seizoenskaart gekocht hebben van Excelsior. Totale kampioensstress dit.</p></div></div></div></div></div><div class=last><div class=hold><a name="reactie78"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=68500"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/68500.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="alkatorian heeft 77 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=68500"><a href="profiel.asp?uid=68500"><span class="mobile ">alkatorian</span></a></div><div class="date">7 mei 2017 om 16:29</div><div data-laag="1" data-nr="78" class="v_78 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het zou de spelers van Feyenoord sieren wat geld bij elkaar te leggen zodat die twee fans alsnog een kampioenswedstrijd kunnen bijwonen. Al moeten ze dan wel zien te winnen...</p></div></div></div></div><div class=last><a name="reactie115"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=228286"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Jorwij heeft 66 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=228286"><a href="profiel.asp?uid=228286"><span class="mobile ">Jorwij</span></a></div><div class="date">7 mei 2017 om 16:34</div><div data-laag="2" data-nr="115" class="v_115 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Inderdaad. Ookal krijg je dan wel een stormloop van fans die hun geld terug willen wanneer je slechts 2 mensen een teruggave doet. </p></div></div></div></div></div></div></div></div><a name="reactie13"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=57566"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/57566.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="LeidseHood heeft 170 punten."><div style="width:31px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=57566"><a href="profiel.asp?uid=57566"><span class="">LeidseHood</span></a></div><div class="date"><a href="meepraten.asp?uid=8409002">7 mei 2017 om 16:21</a></div><div data-laag="0" data-nr="13" class="v_13 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wow, dat had ik echt niet verwacht. Het is voor mijn gevoel niet zo dat de titelrace weer echt spannend is, ik zie Feyenoord alsnog winnen volgende week, maar dit is wel een grote klap voor Rotterdam nu even denk ik. Off day! </p></div></div></div></div><div class=hold><a name="reactie14"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169174"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/169174.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="AZE/CHE 4 EVER heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=169174"><a href="profiel.asp?uid=169174"><span class="">AZE/CHE 4 EVER</span></a></div><div class="date"><a href="meepraten.asp?uid=8409003">7 mei 2017 om 16:21</a></div><div data-laag="0" data-nr="14" class="v_14 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik weet niet of ik het zielig moet vinden voor de mensen die duizenden euro&#39;s hebben betaald voor een kaartje of juist terecht dat hun domheid zo wordt afgestraft.  </p></div></div></div></div><div class=box><div class=hold><a name="reactie29"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=49965"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="feye88 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=49965"><a href="profiel.asp?uid=49965"><span class="mobile ">feye88</span></a></div><div class="date">7 mei 2017 om 16:23</div><div data-laag="1" data-nr="29" class="v_29 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Als liefde voor je club domheid is ben ik liever dom</p></div></div></div></div><div class=last><a name="reactie63"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=170058"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/170058.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="harrie1610 heeft 76 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=170058"><a href="profiel.asp?uid=170058"><span class="mobile ">harrie1610</span></a></div><div class="date">7 mei 2017 om 16:26</div><div data-laag="2" data-nr="63" class="v_63 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>&#34;Liefde voor je club&#34; is wel één van de meest overrated begripen in de voetballerij. Support een club, wees er fan van, maar alles wat doorslaat scharen onder &#34;liefde voor de club&#34; is zo leeg. Gewoon dom. Weet zeker dat het gros van de mensen die zoveel geld voor dat kaartje betaald hebben, dat geld eigenlijk niet eens konden missen. Maarja, &#34;liefde voor je club&#34;.....</p></div></div></div></div><a name="reactie80"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=49965"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="feye88 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=49965"><a href="profiel.asp?uid=49965"><span class="mobile ">feye88</span></a></div><div class="date">7 mei 2017 om 16:29</div><div data-laag="2" data-nr="80" class="v_80 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Maak jij elke beslissing maar op basis van ratio. Gematigd genot... bah</p></div></div></div></div><a name="reactie88"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=169174"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/169174.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="AZE/CHE 4 EVER heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=169174"><a href="profiel.asp?uid=169174"><span class="">AZE/CHE 4 EVER</span></a></div><div class="date">7 mei 2017 om 16:30</div><div data-laag="2" data-nr="88" class="v_88 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ja het is vrij dom als je 10x zo veel voor een kaartje betaald. Als het bij een Roda ofzo zou gebeuren zou ik er nog een beetje begrip voor hebben, maar Feyenoord gaat nog wel vaker kampioen worden. </p></div></div></div></div></div></div></div><div class=last><a name="reactie48"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=191238"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/191238.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="wolterx heeft 125 punten."><div style="width:23px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=191238"><a href="profiel.asp?uid=191238"><span class="">wolterx</span></a></div><div class="date">7 mei 2017 om 16:25</div><div data-laag="1" data-nr="48" class="v_48 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik moest ook direct aan die man uit Sydney en zijn zoon denken, mijn hemel. </p></div></div></div></div></div></div><div class=hold><a name="reactie15"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=231733"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Hunter82 heeft 71 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=231733"><a href="profiel.asp?uid=231733"><span class="mobile ">Hunter82</span></a></div><div class="date"><a href="meepraten.asp?uid=8409004">7 mei 2017 om 16:21</a></div><div data-laag="0" data-nr="15" class="v_15 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Van uitstel komt afstel</p></div></div></div></div><div class=last><a name="reactie105"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=164034"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/164034.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Duke222 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=164034"><a href="profiel.asp?uid=164034"><span class="">Duke222</span></a></div><div class="date">7 mei 2017 om 16:32</div><div data-laag="1" data-nr="105" class="v_105 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Haha ik wilde precies dat als comment plaatsen je was me voor.<br> Want stel..stel fey speelt volgende match gelijk en ajax wint? Wat dan ....<br> <br> Uiteraard respect voor excelsior erg knap gedaan!<br> Maar het is triest voor fey en fans dat Fey het niet nu afmaakte ik denk dan ook dat ze met hun hoofd al te veel bij coolsingel waren.<br> De wedstrijd gewoon niet juist benaderd.<br> En eigenlijk vooraf hadden ze hoe dan ook excelsior onderschat. <br> Het ligt iig vrij open nu..ze hebben het er zelf naar gemaakt<br> <br>  Spannend :D  </p></div></div></div></div></div></div><a name="reactie16"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=182041"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/182041.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="TitoVilanova heeft 67 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=182041"><a href="profiel.asp?uid=182041"><span class="mobile ">TitoVilanova</span></a></div><div class="date"><a href="meepraten.asp?uid=8409005">7 mei 2017 om 16:21</a></div><div data-laag="0" data-nr="16" class="v_16 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hartpijn</p></div></div></div></div><div class=hold><a name="reactie17"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=246845"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Macho1986 heeft 64 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=246845"><a href="profiel.asp?uid=246845"><span class="mobile ">Macho1986</span></a></div><div class="date"><a href="meepraten.asp?uid=8409006">7 mei 2017 om 16:22</a></div><div data-laag="0" data-nr="17" class="v_17 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>lekker voor ze met hun achterlijke spandoek hoop voor dat fout gaat voor jullie kakkies </p></div></div></div></div><div class=last><div class=hold><a name="reactie47"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=159452"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/159452.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Stefandefree heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=159452"><a href="profiel.asp?uid=159452"><span class="">Stefandefree</span></a></div><div class="date">7 mei 2017 om 16:25</div><div data-laag="1" data-nr="47" class="v_47 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit is daarentegen wã©l een zeer verfijnde reactie... </p></div></div></div></div><div class=last><a name="reactie135"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=198209"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/198209.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Denn7nho heeft 187 punten."><div style="width:35px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=198209"><a href="profiel.asp?uid=198209"><span class="mobile ">Denn7nho</span></a></div><div class="date">7 mei 2017 om 16:40</div><div data-laag="2" data-nr="135" class="v_135 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het is een schandelijk spandoek, echter zijn dit wss drie leeghoofden. Heb je helaas overal.</p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie18"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=49965"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="feye88 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=49965"><a href="profiel.asp?uid=49965"><span class="mobile ">feye88</span></a></div><div class="date"><a href="meepraten.asp?uid=8409007">7 mei 2017 om 16:22</a></div><div data-laag="0" data-nr="18" class="v_18 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik heb me beter gevoeld met 40 graden koorts. </p></div></div></div></div><div class=last><div class=hold><a name="reactie40"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=227742"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Millonario heeft 175 punten."><div style="width:32px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=227742"><a href="profiel.asp?uid=227742"><span class="mobile ">Millonario</span></a></div><div class="date">7 mei 2017 om 16:24</div><div data-laag="1" data-nr="40" class="v_40 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Man, als dit maar niet verkeerd uitdraait volgende week... dat gun ik je echt niet!</p></div></div></div></div><div class=last><a name="reactie86"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=49965"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="feye88 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=49965"><a href="profiel.asp?uid=49965"><span class="mobile ">feye88</span></a></div><div class="date">7 mei 2017 om 16:30</div><div data-laag="2" data-nr="86" class="v_86 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dank je maat. Instant depressie voor een weekje haha</p></div></div></div></div></div></div></div></div><div class=hold><a name="reactie19"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=240322"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/240322.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Buitenspelgoal heeft 176 punten."><div style="width:33px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=240322"><a href="profiel.asp?uid=240322"><span class="">Buitenspelgoal</span></a></div><div class="date"><a href="meepraten.asp?uid=8409008">7 mei 2017 om 16:22</a></div><div data-laag="0" data-nr="19" class="v_19 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Feyenoord komt er achter hoe spannend het spelen van een kampioenswedstrijd is <img border=0 src=images/smilies/wink.gif /> Desondanks zie ik ze &#39;&#39;gewoon&#39;&#39; kampioen worden volgende week, dan spelen ze in de kuip waar ze amper wat weggeven. Ze mogen wel gaan investeren komende zomer, als ze in de CL nog enigszins wat voor elkaar willen krijgen.<br> <br> ... Of gaat Ajax meemaken wat PSV vorig jaar meemaakte? <img border=0 src=images/smilies/wink.gif /> </p></div></div></div></div><div class=box><a name="reactie92"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=68500"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/68500.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="alkatorian heeft 77 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=68500"><a href="profiel.asp?uid=68500"><span class="mobile ">alkatorian</span></a></div><div class="date">7 mei 2017 om 16:31</div><div data-laag="1" data-nr="92" class="v_92 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Nee dat denk ik niet. Op de één of andere manier lijkt dergelijk geluk vaak alleen voor PSV bestempeld, al bestaat geluk in mijn ogen eigenlijk niet.</p></div></div></div></div></div><div class=last><a name="reactie152"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=227173"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/227173.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="modricmagic heeft 128 punten."><div style="width:24px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=227173"><a href="profiel.asp?uid=227173"><span class="">modricmagic</span></a></div><div class="date">7 mei 2017 om 16:47</div><div data-laag="1" data-nr="152" class="v_152 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Gelijkspel mag nu ook hã©? Als ze gelijkspeelde was een gelijkspel ook genoeg. Dus nu voelt het extra lekker. Hopelijk kan Heracles daar een punt pakken. </p></div></div></div></div></div></div><div class=hold><a name="reactie20"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=184968"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/184968.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Tim96 heeft 41 punten."><div style="width:8px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=184968"><a href="profiel.asp?uid=184968"><span class="mobile ">Tim96</span></a></div><div class="date"><a href="meepraten.asp?uid=8409009">7 mei 2017 om 16:22</a></div><div data-laag="0" data-nr="20" class="v_20 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>T legioen wat een grap.
Altijd maar zeggen trouwste supporters van Nederland en de rest mooie weersupporters😂
3-0 wat een afgang 
</p></div></div></div></div><div class=box><a name="reactie89"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=231012"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/231012.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FCBDutch heeft 62 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=231012"><a href="profiel.asp?uid=231012"><span class="">FCBDutch</span></a></div><div class="date">7 mei 2017 om 16:30</div><div data-laag="1" data-nr="89" class="v_89 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wow, vermakelijkste reactie vandaag gezien! Wooiweer supporters? Ook zeker toen we aan de afgrond zaten en de Kuip bijna het hele seizoen zo goed als gevuld was? Wat een grap! Ff kijken hoe vol het bij jullie zat vorig jaar! </p></div></div></div></div></div><div class=box><a name="reactie93"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=49965"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="feye88 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=49965"><a href="profiel.asp?uid=49965"><span class="mobile ">feye88</span></a></div><div class="date">7 mei 2017 om 16:31</div><div data-laag="1" data-nr="93" class="v_93 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wat wil je hier nou mee zeggen </p></div></div></div></div></div><div class=box><a name="reactie134"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=146685"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/146685.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="s-jawson heeft 40 punten."><div style="width:7px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=146685"><a href="profiel.asp?uid=146685"><span class="mobile ">s-jawson</span></a></div><div class="date">7 mei 2017 om 16:40</div><div data-laag="1" data-nr="134" class="v_134 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>wat is dit nou weer voor reactie. lekker zieltjes winnen jonge? focus jij je nou maar op je eigen cluppie, die nog steeds alle geluk vd wereld heeft dat ze nog bestaan. volgende week worden we gewoon kampioen<img border=0 src=images/smilies/wink.gif /></p></div></div></div></div></div><div class=last><a name="reactie136"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=230315"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/230315.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Spandoek heeft 127 punten."><div style="width:24px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=230315"><a href="profiel.asp?uid=230315"><span class="">Spandoek</span></a></div><div class="date">7 mei 2017 om 16:41</div><div data-laag="1" data-nr="136" class="v_136 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Niet nodig dit joh, die gasten zijn al zuur zat. De mensen die wel kunnen nadenken weten toch wel genoeg.  </p></div></div></div></div></div></div><div class=hold><a name="reactie21"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=55492"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Wayne3100 heeft 93 punten."><div style="width:17px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=55492"><a href="profiel.asp?uid=55492"><span class="">Wayne3100</span></a></div><div class="date"><a href="meepraten.asp?uid=8409011">7 mei 2017 om 16:22</a></div><div data-laag="0" data-nr="21" class="v_21 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Kunnen al die verhalen over hoe Feyenoord het cadeau krijgt ook weer de prullenbak in. Ben niet eens verbaasd eerlijk gezegd, uitwedstrijden zijn het hele seizoen lang al slecht geweest (op Vitesse en AZ na dan). Bah. </p></div></div></div></div><div class=last><a name="reactie129"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=63400"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/63400.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FR4EVAH heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=63400"><a href="profiel.asp?uid=63400"><span class="">FR4EVAH</span></a></div><div class="date">7 mei 2017 om 16:39</div><div data-laag="1" data-nr="129" class="v_129 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wayne,<br> <br> Wat een onzin!<br> Feyenoord heeft gewonnen bij Psv, Heerenveen, Groningen, Twente, Roda, Heracles, AZ, Vitesse, Nec, Willem II en ADO Den Haag. Dat zijn stuk voor stuk lastige uitwedstrijden.<br> <br> De stelling dat uitwedstrijden het hele seizoen al slecht zijn geweest, is niet gegrond.<br> Het is wel het eeuwige probleem van Feyenoord dat punten onnodig verspeeld worden tegen de kleintjes.  </p></div></div></div></div></div></div><a name="reactie24"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=127442"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Denn01 heeft 116 punten."><div style="width:21px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=127442"><a href="profiel.asp?uid=127442"><span class="">Denn01</span></a></div><div class="date"><a href="meepraten.asp?uid=8409016">7 mei 2017 om 16:22</a></div><div data-laag="0" data-nr="24" class="v_24 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dat gezeur ook van die commentator steeds over het veld. Iedereen speelt op het kunstgrasveld van Excelsior dus iedereen heeft daar last of geen last van. <br>  Word in ieder geval nog retespannend volgende week.   </p></div></div></div></div><a name="reactie25"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=20051"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/20051.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="remember95 heeft 63 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=20051"><a href="profiel.asp?uid=20051"><span class="mobile ">remember95</span></a></div><div class="date"><a href="meepraten.asp?uid=8409017">7 mei 2017 om 16:23</a></div><div data-laag="0" data-nr="25" class="v_25 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Het feest was al geregeld. De tatoo al gezet...  en dan ons arrogant noemen</p></div></div></div></div><div class=hold><a name="reactie26"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=227742"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Millonario heeft 175 punten."><div style="width:32px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=227742"><a href="profiel.asp?uid=227742"><span class="mobile ">Millonario</span></a></div><div class="date"><a href="meepraten.asp?uid=8409018">7 mei 2017 om 16:23</a></div><div data-laag="0" data-nr="26" class="v_26 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit wordt volgende week de gekste slotfase ooit voor een titel denk ik. Wat laat Feyenoord dit liggen, hoe kan dit toch? Je krijgt de kans om uit te spelen maar je blijft in dezelfde stad, en dan laat je het weer liggen. Hoeveel kansen moet je nog krijgen om kampioen te worden? Hebben ze dan zoveel stress?</p></div></div></div></div><div class=box><div class=hold><a name="reactie42"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=125755"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/125755.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="myvision heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=125755"><a href="profiel.asp?uid=125755"><span class="">myvision</span></a></div><div class="date">7 mei 2017 om 16:24</div><div data-laag="1" data-nr="42" class="v_42 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Jij hebt vorig seizoen niet meegekregen? </p></div></div></div></div><div class=last><a name="reactie116"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=227742"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Millonario heeft 175 punten."><div style="width:32px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=227742"><a href="profiel.asp?uid=227742"><span class="mobile ">Millonario</span></a></div><div class="date">7 mei 2017 om 16:35</div><div data-laag="2" data-nr="116" class="v_116 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit seizoen is spannender hoor. Betreft de twee grootste clubs van Nederland.</p></div></div></div></div></div></div></div><div class=box><a name="reactie79"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=47914"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Bcruel heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=47914"><a href="profiel.asp?uid=47914"><span class="">Bcruel</span></a></div><div class="date">7 mei 2017 om 16:29</div><div data-laag="1" data-nr="79" class="v_79 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Geen enkel slot kan 2007 toppen, maar het wordt wel verdomde spannend volgende week </p></div></div></div></div></div><div class=last><div class=hold><a name="reactie87"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=5192"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/5192.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Rodybboss heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=5192"><a href="profiel.asp?uid=5192"><span class="">Rodybboss</span></a></div><div class="date">7 mei 2017 om 16:30</div><div data-laag="1" data-nr="87" class="v_87 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>dat van een doelpunt verschil in 2006 of 2007 was toch net iets gekker hoor, whatever er volgende week ook gebeurt </p></div></div></div></div><div class=last><a name="reactie125"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=227742"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Millonario heeft 175 punten."><div style="width:32px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=227742"><a href="profiel.asp?uid=227742"><span class="mobile ">Millonario</span></a></div><div class="date">7 mei 2017 om 16:37</div><div data-laag="2" data-nr="125" class="v_125 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ja die was ook gek. Toen Psv maar bleef scoren. Nog live gevolgd in de kantine tijdens een zaalvoetbaltornooi. Geen kat die nog geloofde dat AZ dat nog ging weggeven. Maar deze gaat rond Feyenoord en Ajax, dat is nog wel wat anders. Heel Rotterdam zal vieren of huilen volgende week, en Ajax kan voor een stunt zorgen want die geloven er weer helemaal in.</p></div></div></div></div></div></div></div></div><a name="reactie27"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=184103"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Leicester heeft 73 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=184103"><a href="profiel.asp?uid=184103"><span class="mobile ">Leicester</span></a></div><div class="date"><a href="meepraten.asp?uid=8409019">7 mei 2017 om 16:23</a></div><div data-laag="0" data-nr="27" class="v_27 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Als je punten verliest bij Sparta en GAE uit dan denk je toch niet dat je zomaar over Excelsior heenwalst?</p></div></div></div></div><a name="reactie28"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=184103"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Leicester heeft 73 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=184103"><a href="profiel.asp?uid=184103"><span class="mobile ">Leicester</span></a></div><div class="date"><a href="meepraten.asp?uid=8409020">7 mei 2017 om 16:23</a></div><div data-laag="0" data-nr="28" class="v_28 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Als je punten verliest bij Sparta en GAE uit dan denk je toch niet dat je zomaar over Excelsior heenwalst?</p></div></div></div></div><div class=hold><a name="reactie31"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=72529"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/72529.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="infernoss heeft 83 punten."><div style="width:15px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=72529"><a href="profiel.asp?uid=72529"><span class="mobile ">infernoss</span></a></div><div class="date"><a href="meepraten.asp?uid=8409024">7 mei 2017 om 16:23</a></div><div data-laag="0" data-nr="31" class="v_31 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hahahahahahaha Excelsior de club van Rotterdam hahaha Fantastisch. Ookal worden ze kampioen, wat is dat fantastisch
</p></div></div></div></div><div class=last><a name="reactie151"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=159452"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/159452.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Stefandefree heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=159452"><a href="profiel.asp?uid=159452"><span class="">Stefandefree</span></a></div><div class="date">7 mei 2017 om 16:46</div><div data-laag="1" data-nr="151" class="v_151 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Een titel die ik ze met alle liefde gun als Feyenoord volgende week van Heracles weet te winnen.  </p></div></div></div></div></div></div><div class=hold><a name="reactie32"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=4190"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/4190.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Nelson01 heeft 112 punten."><div style="width:21px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=4190"><a href="profiel.asp?uid=4190"><span class="">Nelson01</span></a></div><div class="date"><a href="meepraten.asp?uid=8409025">7 mei 2017 om 16:23</a></div><div data-laag="0" data-nr="32" class="v_32 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ik ga er vanuit dat ze het volgende week alsnog worden hoor, kan me niet voorstellen ze thuis niet winnen van Heracles, maar het wordt in ieder geval nog even lekker billen knijpen daar in Rotterdam. En ook al geef ik Ajax aankomende week maar 1% kans op de titel, ik wordt gek als Feyenoord dit nog weggeeft!  </p></div></div></div></div><div class=last><a name="reactie140"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=118925"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="sniper08 heeft 21 punten."><div style="width:4px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=118925"><a href="profiel.asp?uid=118925"><span class="mobile ">sniper08</span></a></div><div class="date">7 mei 2017 om 16:43</div><div data-laag="1" data-nr="140" class="v_140 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Je kom het ook niet voorstellen dat ze van Excelsior zouden verliezen </p></div></div></div></div></div></div><a name="reactie34"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=183269"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="ledenis heeft 198 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=183269"><a href="profiel.asp?uid=183269"><span class="mobile ">ledenis</span></a></div><div class="date"><a href="meepraten.asp?uid=8409029">7 mei 2017 om 16:23</a></div><div data-laag="0" data-nr="34" class="v_34 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Geweldig die arrogantie dat ze er al waren. En dan zo afgaan. Echt heerlijk. </p></div></div></div></div><div class=hold><a name="reactie35"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=207729"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/207729.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="TychoHoenjet heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=207729"><a href="profiel.asp?uid=207729"><span class="mobile ">TychoHoenjet</span></a></div><div class="date"><a href="meepraten.asp?uid=8409030">7 mei 2017 om 16:24</a></div><div data-laag="0" data-nr="35" class="v_35 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Geen woorden maar daden????</p></div></div></div></div><div class=last><a name="reactie77"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=20051"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/20051.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="remember95 heeft 63 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=20051"><a href="profiel.asp?uid=20051"><span class="mobile ">remember95</span></a></div><div class="date">7 mei 2017 om 16:29</div><div data-laag="1" data-nr="77" class="v_77 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Geen woorden maar tranen</p></div></div></div></div></div></div><a name="reactie36"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=220397"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/220397.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MaceReal heeft 136 punten."><div style="width:25px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=220397"><a href="profiel.asp?uid=220397"><span class="">MaceReal</span></a></div><div class="date"><a href="meepraten.asp?uid=8409031">7 mei 2017 om 16:24</a></div><div data-laag="0" data-nr="36" class="v_36 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dat jochie van 12... Dat is wel echt erg hoor niet normaal...<br> <br> Heel slap Feyenoord gezien maar denk dat ze volgende week gewoon met 5-0 winnen. </p></div></div></div></div><a name="reactie37"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=253406"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Milito14 heeft 71 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=253406"><a href="profiel.asp?uid=253406"><span class="">Milito14</span></a></div><div class="date"><a href="meepraten.asp?uid=8409032">7 mei 2017 om 16:24</a></div><div data-laag="0" data-nr="37" class="v_37 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Waar is die jongen nu die het had over het succes van Feyenoord? </p></div></div></div></div><a name="reactie38"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=111970"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/111970.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Frikx heeft 193 punten."><div style="width:36px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=111970"><a href="profiel.asp?uid=111970"><span class="mobile ">Frikx</span></a></div><div class="date"><a href="meepraten.asp?uid=8409033">7 mei 2017 om 16:24</a></div><div data-laag="0" data-nr="38" class="v_38 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Druk ligt eindelijk bij Feyenoord nu niet Ajax eerst speelt. Als ze vorige weken nou ook gewoon later hadden gespeeld..</p></div></div></div></div><div class=hold><a name="reactie39"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=192678"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/192678.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="VitesseKoen heeft 76 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=192678"><a href="profiel.asp?uid=192678"><span class="mobile ">VitesseKoen</span></a></div><div class="date"><a href="meepraten.asp?uid=8409035">7 mei 2017 om 16:24</a></div><div data-laag="0" data-nr="39" class="v_39 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Misschien tóch de Johan Cruijff Schaal in de Arena! Hoeven we toch niet Feyenoord te &#39;smeken&#39; voor meer kaartjes. <img border=0 src=images/smilies/smile.gif /> </p></div></div></div></div><div class=last><a name="reactie82"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=225153"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/225153.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="est-1913 heeft 131 punten."><div style="width:24px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=225153"><a href="profiel.asp?uid=225153"><span class="mobile ">est-1913</span></a></div><div class="date">7 mei 2017 om 16:30</div><div data-laag="1" data-nr="82" class="v_82 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Nee dan moet je Ajax smeken om extra kaarten. Uitvak van Ajax is niet (veel) groter. Opzet is gewoon veranderd. </p></div></div></div></div></div></div><a name="reactie44"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=121966"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/121966.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="El Fenomeno heeft 138 punten."><div style="width:26px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=121966"><a href="profiel.asp?uid=121966"><span class="mobile ">El Fenomeno</span></a></div><div class="date"><a href="meepraten.asp?uid=8409042">7 mei 2017 om 16:24</a></div><div data-laag="0" data-nr="44" class="v_44 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ongelofelijk hoe je zo voor de kan bent gekomen. Overigens hing de 0-1 in de lucht maar kreeg je de eerste goal tegen. Echt beschamend hoe slecht er werd verdedigt.

Het lag puur aan Feyenoord zelf maar nu begrijp ik ook dat Ajax hier punten liet liggen, dit veld is schandalig.

Ik ben enorm zenuwachtig en vrees het ergste volgende week. Vilhena kreeg van Blom een onterechte gele kaart en dat was weer typisch Blom.</p></div></div></div></div><a name="reactie45"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=231235"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/231235.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="PauloDybala heeft 77 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=231235"><a href="profiel.asp?uid=231235"><span class="mobile ">PauloDybala</span></a></div><div class="date"><a href="meepraten.asp?uid=8409045">7 mei 2017 om 16:25</a></div><div data-laag="0" data-nr="45" class="v_45 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Nu wordt de druk toch wel echt groot voor feyenoord volgende week. En dat zonder dragende speler Vilhena. Dat wordt nog wat hoor, denk niet dat die wedstrijd makkelijk wordt. </p></div></div></div></div><div class=hold><a name="reactie46"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=708"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/708.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="007 heeft 196 punten."><div style="width:36px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=708"><a href="profiel.asp?uid=708"><span class="mobile ">007</span></a></div><div class="date"><a href="meepraten.asp?uid=8409046">7 mei 2017 om 16:25</a></div><div data-laag="0" data-nr="46" class="v_46 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Tja, ik zeg niet veel want dit komt bij mij echt uit de lucht vallen. Mijn gok was 0-3 voor Feyenoord...Volgende week de wedstrijd van de waarheid en ik kan me best voorstellen dat de gemiddelde Feyenoorder best bang is dat het compleet mis gaat. Heracles zal naar de Kuip komen om minimaal een punt te pakken voor de playoffs dus die gaan ook niks weggeven. Natuurlijk dat Ajax ook moet winnen, maar iedereen weet ook dat de druk nu echt op de Feyenoord spelers ligt. Ze hadden het vandaag echt moeten klaren. Volgende week zal de spanning immens zijn... </p></div></div></div></div><div class=last><a name="reactie75"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=133007"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/133007.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="alex4all heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=133007"><a href="profiel.asp?uid=133007"><span class="">alex4all</span></a></div><div class="date">7 mei 2017 om 16:28</div><div data-laag="1" data-nr="75" class="v_75 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ajax wint wel. Feijenoord moet ook winnen dus. In de Kuip of niet, dat gaat niet makkelijk worden, Heracles is echt zo&#39;n club die roet in het eten kan gooien.  </p></div></div></div></div></div></div><a name="reactie50"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=245486"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/245486.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Lupacchiotti heeft 55 punten."><div style="width:10px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=245486"><a href="profiel.asp?uid=245486"><span class="mobile ">Lupacchiotti</span></a></div><div class="date"><a href="meepraten.asp?uid=8409052">7 mei 2017 om 16:25</a></div><div data-laag="0" data-nr="50" class="v_50 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wie is er beter? Excelsior of de Graafschap?</p></div></div></div></div><div class=hold><a name="reactie51"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=32093"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/32093.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="tubes heeft 186 punten."><div style="width:34px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=32093"><a href="profiel.asp?uid=32093"><span class="mobile ">tubes</span></a></div><div class="date"><a href="meepraten.asp?uid=8409053">7 mei 2017 om 16:25</a></div><div data-laag="0" data-nr="51" class="v_51 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ze zullen het volgende week waarschijnlijk wel over de streep trekken maar ik kon een kleine glimlach niet onderdrukken als ik denk aan alle teksten die deze week over de rug van Excelsior vlogen, de stad die al opgetuigd is en de vele honderden euro&#39;s die aan de enkele kaartjes zijn uitgegeven. Gaat nog een spannend weekend worden volgende week.</p></div></div></div></div><div class=last><a name="reactie143"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=230315"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/230315.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Spandoek heeft 127 punten."><div style="width:24px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=230315"><a href="profiel.asp?uid=230315"><span class="">Spandoek</span></a></div><div class="date">7 mei 2017 om 16:44</div><div data-laag="1" data-nr="143" class="v_143 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Precies, ik zie Feyenoord volgende week ook &#39;gewoon&#39; kampioen worden, maar dat ene sprankje hoop is toch wel lekker. En inderdaad, het respectloze richting Excelsior afgelopen week wordt hiermee wel genadeloos afgestraft.  </p></div></div></div></div></div></div><a name="reactie54"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=228041"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Elsjorro heeft 34 punten."><div style="width:6px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=228041"><a href="profiel.asp?uid=228041"><span class="mobile ">Elsjorro</span></a></div><div class="date"><a href="meepraten.asp?uid=8409057">7 mei 2017 om 16:26</a></div><div data-laag="0" data-nr="54" class="v_54 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Zo dit is zuur zeg. Mag het bijna niet zeggen, want we hebben het vorig jaar als Ajax supporters zelf mee gemaakt, maar dit gaat een knotsgekke ontknoping worden. Volgende week zal er nog meer druk op staan en is het niet eens ondenkbaar dat een gelijkspel niet voldoende is voor Feyenoord. Heracles speelt nog voor Europees. Wel lekker voor al die droeftoeters die honderden euro&#39;s voor kaartjes uitgegeven hebben. Of die sukkels die al tattoos hebben laten zetten</p></div></div></div></div><a name="reactie58"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=182153"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="RobusPokus heeft 71 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=182153"><a href="profiel.asp?uid=182153"><span class="">RobusPokus</span></a></div><div class="date"><a href="meepraten.asp?uid=8409063">7 mei 2017 om 16:26</a></div><div data-laag="0" data-nr="58" class="v_58 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit is Feyenoord he, typischer dan dit kun je het niet krijgen. Echt enorm schandalig tegenover al die supporters toe om zo ontieglijk slap te spelen. Echt heel genant!  </p></div></div></div></div><a name="reactie59"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=235595"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/235595.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Estelana heeft 61 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=235595"><a href="profiel.asp?uid=235595"><span class="mobile ">Estelana</span></a></div><div class="date"><a href="meepraten.asp?uid=8409064">7 mei 2017 om 16:26</a></div><div data-laag="0" data-nr="59" class="v_59 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit zag ik niet aankomen. Wat een afgang zeg. Medelijden met de fey supporters. Zonde jongens. </p></div></div></div></div><a name="reactie60"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=160166"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/160166.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="EzioMessi heeft 129 punten."><div style="width:24px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=160166"><a href="profiel.asp?uid=160166"><span class="">EzioMessi</span></a></div><div class="date"><a href="meepraten.asp?uid=8409065">7 mei 2017 om 16:26</a></div><div data-laag="0" data-nr="60" class="v_60 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit is toch niet te geloven.. De kans is klein en waarschijnlijk wordt Feyenoord alsnog wel kampioen volgende week, maar de spanning en de druk wordt nu ontiegelijk groot. Zou toch wat zijn als Ajax alsnog kampioen wordt <img border=0 src=images/smilies/happy.gif /><br> <br> Complimenten aan Excelsior, goed gevoetbald ook.  </p></div></div></div></div><a name="reactie61"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=133007"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/133007.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="alex4all heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=133007"><a href="profiel.asp?uid=133007"><span class="">alex4all</span></a></div><div class="date"><a href="meepraten.asp?uid=8409066">7 mei 2017 om 16:26</a></div><div data-laag="0" data-nr="61" class="v_61 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ajax&#39; kansen nemen toe, ik zie Feijenoord niet zomaar winnen volgende week hoor, ik geef Ajax nu 35 procent kans. De druk zal immens zijn voor Feijenoord tegen Heracles.  </p></div></div></div></div><a name="reactie64"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=199704"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/199704.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Bosche_Bol heeft 198 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=199704"><a href="profiel.asp?uid=199704"><span class="">Bosche_Bol</span></a></div><div class="date"><a href="meepraten.asp?uid=8409069">7 mei 2017 om 16:27</a></div><div data-laag="0" data-nr="64" class="v_64 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Excelsior weet wel hoe ze een kampioensfeestje moeten verpesten. 10 jaar geleden AZ van de landstitel gehouden. Nu het feestje van Feyenoord uitgesteld.<br> Opvallend dat de nummer 1 nu 4 keer verloren heeft. De nummer 2 heeft 3 keer verloren en de nummer 3 heeft er maar 2 verloren. </p></div></div></div></div><a name="reactie66"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=240220"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="AjaxMilanista heeft 42 punten."><div style="width:8px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=240220"><a href="profiel.asp?uid=240220"><span class="mobile ">AjaxMilanista</span></a></div><div class="date"><a href="meepraten.asp?uid=8409075">7 mei 2017 om 16:27</a></div><div data-laag="0" data-nr="66" class="v_66 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit lijkt akelig veel op vorig jaar, maar laten we niet te vroeg juichen want Ajax zal vermoeid van Lyon richting Tilburg gaan. Die hebben we ook niet zomaar gewonnen</p></div></div></div></div><div class=hold><a name="reactie70"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=186311"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/186311.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="PSV1994T heeft 52 punten."><div style="width:10px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=186311"><a href="profiel.asp?uid=186311"><span class="mobile ">PSV1994T</span></a></div><div class="date"><a href="meepraten.asp?uid=8409082">7 mei 2017 om 16:28</a></div><div data-laag="0" data-nr="70" class="v_70 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ajax verdient het om kampioen te worden. Dit wil je toch niet in de CL volgend jaar? Ik gun het ajax, die hebben de afgelopen weken zo&#39;n mooie dingen laten zien. Voetballend zijn ze ook veel beter en individueel </p></div></div></div></div><div class=box><a name="reactie94"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=209644"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Woezel heeft 92 punten."><div style="width:17px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=209644"><a href="profiel.asp?uid=209644"><span class="mobile ">Woezel</span></a></div><div class="date">7 mei 2017 om 16:31</div><div data-laag="1" data-nr="94" class="v_94 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Sportieve reactie! Maar ik zie Feye nog wel &#39;gewoon&#39; kampioen worden.</p></div></div></div></div></div><div class=box><div class=hold><a name="reactie97"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=150183"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/150183.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Migi84 heeft 198 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=150183"><a href="profiel.asp?uid=150183"><span class="mobile ">Migi84</span></a></div><div class="date">7 mei 2017 om 16:31</div><div data-laag="1" data-nr="97" class="v_97 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ajax heeft het in het begin gewoon laten liggen. Stel dat ze weer zolang nodig hebben om op gang te komen. De uiteindelijk kampioen verdient het gewoon. Dom opportunisme.</p></div></div></div></div><div class=last><a name="reactie146"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=230315"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/230315.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Spandoek heeft 127 punten."><div style="width:24px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=230315"><a href="profiel.asp?uid=230315"><span class="">Spandoek</span></a></div><div class="date">7 mei 2017 om 16:46</div><div data-laag="2" data-nr="146" class="v_146 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Tsja, maar komend seizoen staat dezelfde trainer er met nagenoeg dezelfde selectie, als er geen rare dingen gaan gebeuren. Ik neem dat je dat verschil ook wel ziet. </p></div></div></div></div></div></div></div><div class=last><a name="reactie155"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=250582"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Antigua heeft 69 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=250582"><a href="profiel.asp?uid=250582"><span class="mobile ">Antigua</span></a></div><div class="date">7 mei 2017 om 16:49</div><div data-laag="1" data-nr="155" class="v_155 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ajax won ook niet bij Excelsior en de slechte wedstrijden bij Schalke en PSV ben ik ook nog niet vergeten. Laten we vooral niet doen alsof Ajax het hele seizoen weergaloos speelt.</p></div></div></div></div></div></div><a name="reactie72"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=236718"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/fbf108364309600025.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="BrentRuiter heeft 77 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=236718"><a href="profiel.asp?uid=236718"><span class="">BrentRuiter</span></a></div><div class="date"><a href="meepraten.asp?uid=8409087">7 mei 2017 om 16:28</a></div><div data-laag="0" data-nr="72" class="v_72 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit word nog leuk. Heracles heeft net ADO afgestraft en snakt ook nog naar play-offs. Willem II had in de arena al gewonnen van ajax, maar ik weet niet of het nog eens gebeurt in het koning Willem II stadion. Feyenoord is ongeslagen in de kuip, maar het kan ook een 2015/2016 deja vu worden. Ajax heeft nog Europa voor de boeg. Kan niet wachten </p></div></div></div></div><div class=hold><a name="reactie73"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=5192"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/5192.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Rodybboss heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=5192"><a href="profiel.asp?uid=5192"><span class="">Rodybboss</span></a></div><div class="date"><a href="meepraten.asp?uid=8409089">7 mei 2017 om 16:28</a></div><div data-laag="0" data-nr="73" class="v_73 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Neem aan dat niemand meer een kampioenswedstrijd bij Excelsior wilt spelen, dat brengt zwaar ongeluk als je daar moet spelen. </p></div></div></div></div><div class=last><div class=hold><a name="reactie91"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=239011"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/fbf10209336953562587.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Ajax1971 heeft 68 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=239011"><a href="profiel.asp?uid=239011"><span class="mobile ">Ajax1971</span></a></div><div class="date">7 mei 2017 om 16:31</div><div data-laag="1" data-nr="91" class="v_91 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Een nieuwe iphone voor de heraclieden als ze winnen</p></div></div></div></div><div class=last><a name="reactie109"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=239011"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/fbf10209336953562587.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Ajax1971 heeft 68 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=239011"><a href="profiel.asp?uid=239011"><span class="mobile ">Ajax1971</span></a></div><div class="date">7 mei 2017 om 16:33</div><div data-laag="2" data-nr="109" class="v_109 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>en een fust bier</p></div></div></div></div></div></div></div></div><a name="reactie83"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=150183"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/150183.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Migi84 heeft 198 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=150183"><a href="profiel.asp?uid=150183"><span class="mobile ">Migi84</span></a></div><div class="date"><a href="meepraten.asp?uid=8409110">7 mei 2017 om 16:30</a></div><div data-laag="0" data-nr="83" class="v_83 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Tja, wat moet je hierover zeggen. Een van de pijnlijkste wedstrijden die ik me kan heugen. Hopelijk komt et volgende week goed.

Ik gun ajax de EL overigens van harte, maar wat wordt dat soms lastig met die kleuters hier, maar ach alle clubs hebben helaas ook zulke fans.</p></div></div></div></div><div class=hold><a name="reactie85"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=254055"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="LaPaisa heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=254055"><a href="profiel.asp?uid=254055"><span class="mobile ">LaPaisa</span></a></div><div class="date"><a href="meepraten.asp?uid=8409113">7 mei 2017 om 16:30</a></div><div data-laag="0" data-nr="85" class="v_85 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Dit is karma voor alle fans die zich kampioen hadden geprezen en zelfs tattoos hadden gezet. Totale disrespect naar de slogan &#34;geen woorden maar daden&#34;. Nep fans!! </p></div></div></div></div><div class=last><a name="reactie112"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=35576"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/35576.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="deuslovult heeft 65 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=35576"><a href="profiel.asp?uid=35576"><span class="mobile ">deuslovult</span></a></div><div class="date">7 mei 2017 om 16:33</div><div data-laag="1" data-nr="112" class="v_112 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wie had dit dan verwacht? Ik als ajacied niet in ieder geval. Fans die hun clubliefde op hun lichaam laten vastleggen nepfans noemen vind ik gewoon een domme provocatie. Wat heb jij ooit voor jouw club gedaan?</p></div></div></div></div></div></div><a name="reactie95"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=63400"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/63400.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FR4EVAH heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=63400"><a href="profiel.asp?uid=63400"><span class="">FR4EVAH</span></a></div><div class="date"><a href="meepraten.asp?uid=8409126">7 mei 2017 om 16:31</a></div><div data-laag="0" data-nr="95" class="v_95 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Volgende week wordt Feyenoord het wel, daar ben ik totaal niet bang voor. Ik ben wel echt blij dat ik de keuze heb gemaakt om niet naar Rotterdam te gaan. Wel echt ongelooflijk vervelend voor die mensen die zoveel geld betaald hebben, enkel en alleen om Feyenoord afgedroogd te zien worden door Excelsior... Dat verdienen zij niet en dat maakt deze wanprestatie van de spelers nog erger!<br> <br> Volgende week is Vilhena er niet bij, maar dat kan opgevangen worden door Kuyt op het middenveld te zetten. Je zag het alweer aankomen dat hij een gele kaart zou krijgen..<br> <br> Volgende week in eigen stadion dan maar kampioen worden met 45.000 man erachter. Dat is ook eigenlijk veel leuker.<br> Ik hoop wel dat de mensen op de evenementplekken zich vandaag rustig houden, want dan kan een eventuele huldiging volgende week gewoon doorgaan. Zag alweer rellen bij De Kuip, dus het zal wel weer verder escaleren <img border=0 src=images/smilies/annoyed.gif /><br> <br> Ook credits voor Excelsior. Zij speelden echt heel goed de tweede helft. Feyenoord kreeg geen enkele kans.  </p></div></div></div></div><a name="reactie96"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=167587"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/167587.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="jolano heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=167587"><a href="profiel.asp?uid=167587"><span class="">jolano</span></a></div><div class="date"><a href="meepraten.asp?uid=8409127">7 mei 2017 om 16:31</a></div><div data-laag="0" data-nr="96" class="v_96 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Jammer voor Feyenoord, maar bedankt Excelsior voor het winnen. Wordt nog spannend, maar Ajax moet donderdag ook nog en dat is miss een voordeel voor Feyenoord, wat ik zeker niet hoopt  </p></div></div></div></div><a name="reactie99"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=213534"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/213534.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JuveLatino1897 heeft 78 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=213534"><a href="profiel.asp?uid=213534"><span class="">JuveLatino1897</span></a></div><div class="date"><a href="meepraten.asp?uid=8409131">7 mei 2017 om 16:31</a></div><div data-laag="0" data-nr="99" class="v_99 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Houd niet zo van leedvermaak maar een drama club als feyenoord maakt het toch echt te makkelijk om ze uit te lachen.  </p></div></div></div></div><a name="reactie108"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=98290"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/98290.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="SietzeAFC heeft 118 punten."><div style="width:22px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=98290"><a href="profiel.asp?uid=98290"><span class="">SietzeAFC</span></a></div><div class="date"><a href="meepraten.asp?uid=8409149">7 mei 2017 om 16:33</a></div><div data-laag="0" data-nr="108" class="v_108 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ongelooflijk, dit verzin je toch niet. Feyenoord geen moment echt in de wedstrijd gekomen en Excelsior speelde een goede pot en je merkte dat ze zich vandaag veilig wilde spelen. Ondanks dat het iets spannender is geworden verwacht ik niet dat Feyenoord het volgende week nog weg geeft. </p></div></div></div></div><a name="reactie111"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=231012"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/231012.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FCBDutch heeft 62 punten."><div style="width:11px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=231012"><a href="profiel.asp?uid=231012"><span class="">FCBDutch</span></a></div><div class="date"><a href="meepraten.asp?uid=8409154">7 mei 2017 om 16:33</a></div><div data-laag="0" data-nr="111" class="v_111 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Tja zag het al aankomen.. <br>  <br>  Kunstgras, uitwedstrijden... maar natuurlijk heeft Feyenoord het zelf natuurlijk verpest en kan je het kunstgras nu niet de schuld gaan geven. Desondanks vind ik wel (al een tijdje) dat het afgeschaft moet worden. <br>  <br>  Hopelijk is Vilhena er &#39;gewoon&#39; bij volgende week want die gele kaart sloeg natuurlijk nergens op.<br>  <br>  Koppies fris maken en op naar volgende week en laten we het nu iets rustiger houden!  </p></div></div></div></div><div class=hold><a name="reactie113"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=208203"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/208203.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="PecZwolle038 heeft 77 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=208203"><a href="profiel.asp?uid=208203"><span class="mobile ">PecZwolle038</span></a></div><div class="date"><a href="meepraten.asp?uid=8409158">7 mei 2017 om 16:34</a></div><div data-laag="0" data-nr="113" class="v_113 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ben ik de enige , die helemaal stuk ging achter de tv? 

Alle Feyenoorders waren er zo overtuigd van vandaag worden we kampioen , betalen honderden euro&#39;s voor kaartjes en dan word je 3-0 afgedroogd door Excelsior Haha.</p></div></div></div></div><div class=box><a name="reactie138"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=182153"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="RobusPokus heeft 71 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=182153"><a href="profiel.asp?uid=182153"><span class="">RobusPokus</span></a></div><div class="date">7 mei 2017 om 16:42</div><div data-laag="1" data-nr="138" class="v_138 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Niet alleen Feyenoorders dachten dat hoor maar heel Nl. Ik heb als Feyenoorder ook hard moeten lachen om de inzet die ik zag, sloeg totaal nergens op. Dan verdien je het ook niet om vandaag al kampioen te worden. </p></div></div></div></div></div><div class=last><a name="reactie149"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=63400"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/63400.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="FR4EVAH heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=63400"><a href="profiel.asp?uid=63400"><span class="">FR4EVAH</span></a></div><div class="date">7 mei 2017 om 16:46</div><div data-laag="1" data-nr="149" class="v_149 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Peczwolle038,<br> <br> Als je van leedvermaak houdt, is dat prima.<br> Echter, de supporters zijn gewoon heel blij dat Feyenoord weer bovenin meedoet en hoogstwaarschijnlijk alsnog kampioen gaat worden. Iedereen weet waar de club vandaan komt en wat voor leed de fans hebben moeten doorstaan.<br> Dat mensen veel geld betalen om daar getuige van te kunnen zijn, geeft aan dat hun liefde voor die club groot is. <br> <br> Voor de spelers vind ik het niet erg, want die hebben gewoon keihard gefaald vandaag en verdienen geen enkel compliment. Voor de die hard-fans vind ik dit wel erg, want die hebben er heel veel voor over gehad om de club weer iets heel groots te zien bereiken.<br> Nogmaals, als jij dat grappig vindt, dan is dat prima... </p></div></div></div></div></div></div><a name="reactie117"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=96621"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="rickv heeft 176 punten."><div style="width:33px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=96621"><a href="profiel.asp?uid=96621"><span class="">rickv</span></a></div><div class="date"><a href="meepraten.asp?uid=8409164">7 mei 2017 om 16:35</a></div><div data-laag="0" data-nr="117" class="v_117 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Met wat ik op het nieuws hoor kan een huldiging op de coolsingel ook nog in gevaar komen, als de supporters zich gaan misdragen.... mensen het is een spelletje.<br> <br> Wel zuur voor Feyenoord dit natuurlijk, maar de spanning des te mooier. Stel je nou toch voor dat Feyenoord volgende week verliest, maar Willem 2 in de 90+2&#39; een gelijkmaker maakt tegen Ajax. </p></div></div></div></div><a name="reactie118"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=4362"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/4362.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="jollie18 heeft 33 punten."><div style="width:6px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=4362"><a href="profiel.asp?uid=4362"><span class="mobile ">jollie18</span></a></div><div class="date"><a href="meepraten.asp?uid=8409166">7 mei 2017 om 16:35</a></div><div data-laag="0" data-nr="118" class="v_118 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Jammer dat Feyenoord volgende week een thuiswedstrijd heeft waardoor ze het wel gaan afmaken. Volgende week staan ze met de schaal. En wij krijgen zelf ook een lastige wedstrijd in Tilburg na de EL wedstrijd.</p></div></div></div></div><div class=hold><a name="reactie119"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=251658"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Muykeska heeft 71 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=251658"><a href="profiel.asp?uid=251658"><span class="">Muykeska</span></a></div><div class="date"><a href="meepraten.asp?uid=8409167">7 mei 2017 om 16:35</a></div><div data-laag="0" data-nr="119" class="v_119 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ook ik houd niet van leedvermaak, maar na al het leedvermaak van de Feyenoorders vorig jaar tegen De Graafschap heb ik me wel vermaak. Hoewel het natuurlijk nog niet gespeeld is, Feyenoord heeft alles nog in eigen hand. Maar ik vind het simpelweg lachwekkend dat Feyenoord dit jaar zo geroemd is om haar felheid en meedogenloosheid. Nou, daar hebben we vandaag veel van terug gezien maar niet heus. Ajax heeft het Nederlandse voetbal weer op de kaart geziet en de beste club van Nederland verdient gewoon kampioen te worden, Ajax dus. </p></div></div></div></div><div class=box><a name="reactie147"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=250582"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Antigua heeft 69 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=250582"><a href="profiel.asp?uid=250582"><span class="mobile ">Antigua</span></a></div><div class="date">7 mei 2017 om 16:46</div><div data-laag="1" data-nr="147" class="v_147 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Na deze opmerkingen hoop ik dat Feyenoord volgende week met 5-0 wint.</p></div></div></div></div></div><div class=last><a name="reactie148"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=182153"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="RobusPokus heeft 71 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=182153"><a href="profiel.asp?uid=182153"><span class="">RobusPokus</span></a></div><div class="date">7 mei 2017 om 16:46</div><div data-laag="1" data-nr="148" class="v_148 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Nee, Ajax staat 2e dus die zijn niet de beste dit seizoen. </p></div></div></div></div></div></div><div class=hold><a name="reactie121"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=226786"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="PorQue heeft 102 punten."><div style="width:19px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=226786"><a href="profiel.asp?uid=226786"><span class="">PorQue</span></a></div><div class="date"><a href="meepraten.asp?uid=8409171">7 mei 2017 om 16:36</a></div><div data-laag="0" data-nr="121" class="v_121 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Daar sta je dan met je tattoo Feyenoord landskampioen 7 mei 2017.<br> <br>  </p></div></div></div></div><div class=box><a name="reactie127"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=132050"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/132050.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="joker030 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=132050"><a href="profiel.asp?uid=132050"><span class="">joker030</span></a></div><div class="date">7 mei 2017 om 16:38</div><div data-laag="1" data-nr="127" class="v_127 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Als ze volgende week kampioen worden, heeft menig supporter daar maling aan </p></div></div></div></div></div><div class=last><a name="reactie154"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=82298"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/82298.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="patpsv heeft 190 punten."><div style="width:35px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=82298"><a href="profiel.asp?uid=82298"><span class="">patpsv</span></a></div><div class="date">7 mei 2017 om 16:48</div><div data-laag="1" data-nr="154" class="v_154 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hoezo, ze kunnen volgende week in de eigen Kuip toch nog gewoon die schaal pakken?  </p></div></div></div></div></div></div><a name="reactie123"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=132050"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/132050.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="joker030 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=132050"><a href="profiel.asp?uid=132050"><span class="">joker030</span></a></div><div class="date"><a href="meepraten.asp?uid=8409175">7 mei 2017 om 16:36</a></div><div data-laag="0" data-nr="123" class="v_123 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Je zou maar vijf duizend euro betaald hebben voor deze wedstrijd als Feyenoord-supporter. <img border=0 src=images/smilies/w00t.gif />  </p></div></div></div></div><a name="reactie124"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=254437"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Migi_Miquel heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=254437"><a href="profiel.asp?uid=254437"><span class="mobile ">Migi_Miquel</span></a></div><div class="date"><a href="meepraten.asp?uid=8409180">7 mei 2017 om 16:37</a></div><div data-laag="0" data-nr="124" class="v_124 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Feyenoord-Heracles gelijk spel....Ajax kampioen😉</p></div></div></div></div><a name="reactie144"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=250582"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Antigua heeft 69 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=250582"><a href="profiel.asp?uid=250582"><span class="mobile ">Antigua</span></a></div><div class="date"><a href="meepraten.asp?uid=8409230">7 mei 2017 om 16:45</a></div><div data-laag="0" data-nr="144" class="v_144 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Kampioen worden bij Excelsior blijkt niet zo eenvoudig...

Feyenoord mag echt blij zijn dat ze volgende week geen uitwedstrijd hebben. Maar Heracles heeft nog wel een punt nodig voor de play-offs...</p></div></div></div></div><a name="reactie145"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=113652"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Blackhawk heeft 70 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=113652"><a href="profiel.asp?uid=113652"><span class="">Blackhawk</span></a></div><div class="date"><a href="meepraten.asp?uid=8409232">7 mei 2017 om 16:45</a></div><div data-laag="0" data-nr="145" class="v_145 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Wordt het misschien toch nog spannend volgende week. Zo&#39;n kampioenswedstrijd is een wedstrijd op zich, zoveel druk en spanning zullen de Feyenoord spelers voelen. Toch denk ik dat Feyenoord nog wel de titel pakt, maar dat het vandaag is misgegaan ondanks alle kampioens voorbereidingen is voor mij wel een beetje leedvermaak! </p></div></div></div></div><a name="reactie150"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=248740"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="MidasNEC heeft 74 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=248740"><a href="profiel.asp?uid=248740"><span class="mobile ">MidasNEC</span></a></div><div class="date"><a href="meepraten.asp?uid=8409240">7 mei 2017 om 16:46</a></div><div data-laag="0" data-nr="150" class="v_150 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Koolwijk :&#39<img border=0 src=images/smilies/wink.gif /> </p></div></div></div></div><a name="reactie156"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=253570"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Jerra1986 heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=253570"><a href="profiel.asp?uid=253570"><span class="mobile ">Jerra1986</span></a></div><div class="date"><a href="meepraten.asp?uid=8409253">7 mei 2017 om 16:49</a></div><div data-laag="0" data-nr="156" class="v_156 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Gelukkig hebben ze in Europa geen kunstgras .. Want alle slechte wedstrijden van Feyenoord zijn op kunstgras .. Is geen incident meer .. Is structureel op deze ondergrond .. Erg vervelend .. 

Desalnietemin had Feyenoord meer moeten brengen. Terechte uitslag</p></div></div></div></div><a name="reactie157"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=251658"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Muykeska heeft 71 punten."><div style="width:13px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=251658"><a href="profiel.asp?uid=251658"><span class="">Muykeska</span></a></div><div class="date"><a href="meepraten.asp?uid=8409259">7 mei 2017 om 16:50</a></div><div data-laag="0" data-nr="157" class="v_157 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Kan iemand mij uitleggen waarom ze allemaal lopen te janken in de kuip? Feyenoord heeft verloren maar alles nog in eigen hand? Je hebt de champions league finale niet verloren, jezus...  </p></div></div></div></div><a name="reactie158"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=244893"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="LauKraan heeft 65 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=244893"><a href="profiel.asp?uid=244893"><span class="mobile ">LauKraan</span></a></div><div class="date"><a href="meepraten.asp?uid=8409263">7 mei 2017 om 16:51</a></div><div data-laag="0" data-nr="158" class="v_158 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>En dan nog zo blij zijn met Elia en Berghuis, nooit begrepen</p></div></div></div></div></div>
	<style>
		.comments-list .block .comment .votes.up{
			float:right !important;
			/*margin-right:10px !important;*/
			background: url(http://static.voetbalzone.nl/images/restyle/green_up.gif) no-repeat 0% !important;
			padding-left:18px !important;
			padding-right:10px !important;
			cursor:pointer;
		}
		.comments-list .block .comment .votes.null{
			opacity:0.3;
		}
		.comments-list .block .comment .votes.fadeLight{
			opacity:0.7;
		}
		.comments-list .block .comment .votes.null.plus1vb{
			opacity:1.0 !important;
		}
		.comments-list .block .comment .nav{
			float:left !important;
			margin-left:3px !important;
		}
	</style>
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>

	<script>
	TMPvalue = 0;
	$(".comments-list .block .comment .votes").mouseover(function(){
		//console.log("Hit!");
		//alert(1);

		TMPvalue = parseInt($(this).html());
		TMPuids = $.cookie('likes_304785');
		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		if  (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) { //NOG NIET GESTEMD!
			$(this).html("+ 1")
			$(this).addClass("plus1vb");
			$(this).attr("title","Waardeer deze reactie met +1");
		} else {
			$(this).attr("title","Je hebt deze reactie al gewaardeerd");
			$(this).addClass("fadeLight");
		}
	});
	$(".comments-list .block .comment .votes").mouseleave(function(){

		$(this).removeClass("plus1vb");
		$(this).removeClass("fadeLight");
		$(this).html(TMPvalue);

	});

	$(".comments-list .block .comment .votes").click(function(){

		TMPuids = $.cookie('likes_304785');

		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		getThis = this;
		if ( (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) && (!$(this).hasClass("voted")) ) { //NOG NIET GESTEMD!

			gaVZ('send', 'event', 'comment_like', 'desktop');
			gaVZ('desktopmobile.send', 'event', 'comment_like', 'desktop');

			$.ajax({ url: 'actions/reactie_vote_open.asp',
				/*dataType: 'json',*/
				data: {uid: 304785, nr: $(this).attr("data-nr")},
				type: 'post',
				success: function(output) {
					//
					//alert(output);
					TMPvalue = parseInt(TMPvalue) + 1;
					$(getThis).html(TMPvalue);
					$(getThis).removeClass("null");
					$(getThis).addClass("voted");
					$(getThis).effect( "bounce", "slow" );
					$(getThis).attr("title","Je hebt deze reactie al gewaardeerd");
				}
			});
		} else {
			//alert("Je hebt deze reactie al gewaardeerd.");
		}


	});
	//OUDE HANDJE VERWIJDEREN
	$("#handje").remove();
	</script>

<script>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</script>



				<style>
					.comments-list .block.highlight .text-h{
						background: #f3f8ea !important;
						margin-bottom:10px;
					}
					.comments-list .block.highlight .title-h{
						background: #e7f1d5 !important;

					}
					.comments-list .block.highlight .date{
						color: #7b7b7b !important;
					}
					.comments-list .block.highlight .votes{
						font-weight:bold;
					}
					.comments-list .block.highlight .img-hold{
						float:none;
						margin:0px;
					}
					.comments-list .block.highlight .votes.up{
						cursor:auto !important;
					}
					.comments-list .block.highlight .upd1{
						display:none !important;
					}

				</style>
				<script>

					if ($.isArray(SORTvotes)) {

						fndItem = -1;
						for (i=0;i<SORTvotes.length;i++) {
							if (i < 20) {
								usrWidth 	= $(".comments-list .v_" + SORTvotes[i][0]).parent().parent().parent().parent().parent().find('.rating div').width();
								usrLaag 	= parseInt($(".comments-list .v_" + SORTvotes[i][0]).attr("data-laag"));
								//console.log("laag: " + usrLaag);
								if ((SORTvotes[i][1] >= 2) && (usrWidth >= 16) && (fndItem == -1) && (usrLaag == 0)) { //MEER DAN 1 LIKE, 80 pnt
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > 6) && (usrWidth >= 9) && (fndItem == -1) && (SORTvotes[i][1] > 9) && (usrLaag == 0)) { //MEER DAN 9 LIKES, 50 pnt, lage reactie
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > -1) && (usrWidth >= 2) && (fndItem == -1) && (SORTvotes[i][1] > 25) && (usrLaag == 0)) { //MEER DAN 25 LIKES, 20 pnt
									fndItem = SORTvotes[i][0];
								}
							}
						}

						if (fndItem > -1) {
							GEThighComt = $(".comments-list .block").find('.v_'+fndItem+'').closest('.block');

							$('#topComment').prepend('<div class="comments-list" style="overflow:hidden;margin-top:0px !important;margin-bottom:10px;"><div class="block highlight">' + $(GEThighComt).html() + '</div><a style="float:left;margin-left:0px;padding-right:12px;" id="toAllCmts" class="button cursor"><span>Alle '+$('#startComt .title span').html()+' &#x25BC;</span></a></div>');

							$('#topComment').find("#toAllCmts").click(function(){
								//var offset = $("#startComt").offset();

								gaVZ('send', 'event', 'scroll_comments', 'desktop');
								gaVZ('desktopmobile.send', 'event', 'scroll_comments', 'desktop');

								$('html, body').animate({
									scrollTop: $("#startComt").offset().top - 340
								}, 1000);
							});

						}

					}
				</script>

		<!-- REACTIES INCLUDEN! -->
	


      </div>




      <div id="getAjaxURL"></div>

      <!-- end comments-list block -->
      <!-- begin reageer block -->
      
      <div class="reageer-block">
      <h4>Reageer</h4>

      	

      <form action="actions/post_message.asp?uid=304785" method="post" name="formulierg" >
        <div class="reageer-block" style="margin-top:0px;">

			<P>


				<span id="fbCanWeg">Je moet inloggen om te reageren. Heb je nog geen account? Dan kun je je gratis <a href="https://login.voetbalzone.nl/registreren.asp">registreren</a>.</span>
				<a href="https://login.voetbalzone.nl/" class="button"><span>Inloggen</span></a>
				

			<script>
				//fbLogin
			</script>

		<div id="fb-root"></div>

          </P>

          
			</div>

      </form>

	<style>
	.rood{
		color: #bb3a3a;
	}
	</style>

	<script type="text/javascript"
	src="http://static.voetbalzone.nl/js/jquery_inloggen_fb.min.js">
	</script>

      		

      </div>
      
      <!-- end reageer block -->
      
    </div>

    <div class="info-col">




      <!-- begin login2 block -->
	  

			<!--HIERRR-->

		
      <!-- end login2 block -->
      
			<div>


				

				<div class="block qaf_holder_CmSqc" data-TYPE="1" style="background:none !important;">
					<div class="hold" id="topmpu" style="background:none !important;">
						<div class="banner" style="margin-left:-6px;">
						<center>
						
		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU -->
			<div id='div-gpt-ad-1477661096970-5'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-5'); });
			</script>
		</div>
		
						</center>
						</div>
					</div>
				</div>

				

			</div>
			<div id='frontpageActueel' class='userFanVanClub clubUid_4' style='overflow: hidden !important;'><div class='clubUid' style='display:none'>4</div><div class='clubGsmUid' style='display:none'>1518</div><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='club.asp?uid=4'>Meer</A></div><div>Feyenoord</div></h4><div class='infoBlack' style=''><a href='club.asp?uid=4'><div style='float:left;height:44px;width:44px;background:url(http://static.voetbalzone.nl/images/restyle/res_white.gif) no-repeat;'><img style='margin-left:3px;margin-top:3px;width:38px;' src='http://static.voetbalzone.nl/images/logo/clubs60/tn_1518.gif' OnError='loadClub38(this)' /></div></a><div style='float:left;height:38px;margin-left:10px;width:134px;margin-top:2px;'><img src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><B><a style='color:#f2ffe0;' href='competitie.asp?uid=1'>Eredivisie</a></B><BR /><div style='margin-top:2px;'><a href='wedstrijd.asp?uid=2240517'><img title='2-4 Ajax-Feyenoord 2-1' src='http://static.voetbalzone.nl/images/restyle/vorm_V_black.png' /></a> <a href='wedstrijd.asp?uid=2240523'><img title='5-4 Feyenoord-Go Ahead Eagles 8-0' src='http://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=2240532'><img title='9-4 PEC Zwolle-Feyenoord 2-2' src='http://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=2240539'><img title='16-4 Feyenoord-Utrecht 2-0' src='http://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=2240548'><img title='23-4 Vitesse-Feyenoord 0-2' src='http://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> </div></div><div style='float:left;height:38px;margin-left:2px;width:63px;margin-top:2px;'>4264 fans</div><div class='DIVfanWordenClub_4' style='float:right;height:38px;margin-top:2px;margin-left:1px;padding-right:0px;display:none;'><a type='cursor submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok clubFan DIVisFanClub_4' style='display:none;'><li>Je bent fan van Feyenoord <a class='cursor deleteFanClub'>(verwijderen)</a></li></ul><div class='tabjes'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Stand</div></div><div class='nTab cursor'><div class='inh'>Selectie</div></div><div class='nTab cursor'><div class='inh'>Actuele wedstrijden</div></div><div class='tEind'></div></div><script>$('.clubUid_4 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='width:34px;padding-left:10px;' class='c-tijd'>&nbsp;</strong><strong style='margin-left:12px;width:234px;' class='c-tijd'>Team</strong><strong style='width:40px;' class='c-tijd'>Pnt</strong><strong style='width:20px;' class='c-tijd'>+/-</strong></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>1.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=4'><B>Feyenoord</B></a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>79</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>59</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>2.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=1'>Ajax</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>78</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>54</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>3.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=6'>PSV</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>73</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>42</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>4.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=15'>FC Utrecht</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>59</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>15</span></div><div class='rechtsItem'><span  class='c-tijd' style='padding-left:10px;width:35px;text-align:left;border-right:none;'><B>5.</B></span><span class='c-bClub' style='width:228px !important;padding-left:10px;border-right:1px #c3dc9a solid;'><a href='club.asp?uid=2'>AZ</a></span><span  class='c-tijd' style='width:30px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>49</span><span  class='c-tijd' style='width:30px;text-align:left;border-right:none;margin-left:8px;'>5</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete stand: <a href='competitie.asp?uid=1'>Eredivisie</a></span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:198px;' class='c-tijd'>Spelers</strong><strong style='width:98px;' class='c-tijd'>Positie</strong><strong style='width:34px;' class='c-tijd'>W</strong><strong style='width:24px;' class='c-tijd'><img src='images/restyle/ic-6.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/35.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=49658'>Eric Botteghin</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>32</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>4</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=110217'>Jens Toornstra</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>32</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>14</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/19.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=5190'>Brad Jones</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>30</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/61.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=94958'>Nicolai Jörgensen </a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Aanvaller</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>30</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>21</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=24610'>Jan-Arie van der Hei...</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>29</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>2</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=45'>Dirk Kuyt</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Aanvaller</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>29</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>9</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=322327'>Rick Karsdorp</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>28</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>1</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete selectie: Clubpagina <a href='club.asp?uid=4'>Feyenoord</a>.</span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='padding-left:10px;width:200px;'>Programma</strong><strong class='c-tijd stopwachter' style='float:right;width:16px;margin-right:12px;'>&nbsp;</strong></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>07-05</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=13'>Excelsior</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2240551'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=4'>Feyenoord</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='margin-left:10px;float:left;'><B>Uitslagen</B></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>23-04</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=7'>Vitesse</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2240548'>0 - 2</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=4'>Feyenoord</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2240548'>572</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>16-04</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=4'>Feyenoord</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2240539'>2 - 0</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=15'>FC Utrecht</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2240539'>428</a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>09-04</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=28'>PEC Zwolle</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2240532'>2 - 2</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=4'>Feyenoord</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2240532'>345</a></div></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de alle wedstrijden: Clubpagina <a href='club.asp?uid=4'>Feyenoord</a>.</span></div></div></div></div></div></div>


<script>
	$(".clubUid_4 .tabjeAlleInhoud .inhoud:first").addClass("show");
</script>

<script>
	//SCRIPT, FAN WORDEN VAN CLUB
	$(".clubUid_4 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		userUid = 0;
		if (userUid > 0){
				window.location = "actions/user_addclub.asp?club_uid="+getUid+"&gsm_club_uid="+getGSMUid;
		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete team op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN CLUB
	$(".clubUid_4 .deleteFanClub").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van dit team?");
		if (answer){
			window.location = "actions/user_delclub.asp?extern_id="+getGSMUid+"&club_uid="+getUid;
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN CLUB -->

	<script>
		$(".DIVfanWordenClub_4").show();
		$(".DIVisFanClub_4").hide();
	</script>


			<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad -->
			<div id='div-gpt-ad-1479994018346-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479994018346-0'); });
			</script>
			</div>

		<style>
.rechtsNieuwtje .verder-list ul li{
	float:left;
	clear:left;
	margin-top:0px;
	margin-bottom:0px;
}
.rechtsNieuwtje .verder-list ul{
	float:left;
	clear:left;
	margin-bottom:6px;
}
</style>
<div id='frontpageActueel' class='spelersBlok spelerUid_182926' style='overflow: hidden !important;'><span class='spelerUid' style='display:none;'>182926</span><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='speler.asp?uid=182926'>Meer</A></div><div><a href='speler.asp?uid=182926' style='color:#F2FFE0;'>Tonny Vilhena</a></div></h4><div class='infoBlack'><A href='speler.asp?uid=182926'><div style='float:left;height:44px;width:44px;background:url(http://static.voetbalzone.nl/images/photos/ori_56_72/1635923513635.jpg) 50% 50% no-repeat !important;'></div><div style='float:left;margin-left:-44px;height:44px;width:44px;'></div></a><div style='float:left;height:18px;margin-left:10px;width:122px;margin-top:-2px;'><img src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><a style='color:#f2ffe0;' href='club.asp?uid=4'><B>Feyenoord</B></a></div><div style='float:left;height:18px;margin-left:10px;width:52px;margin-top:4px;'>336 fans</div><div style='float:left;height:18px;margin-left:10px;width:242px;margin-top:-6px;'>Middenvelder, 22 jaar</div><div style='float:left;margin-left:10px;width:242px;'><a title='28-3 Nederland - Italië' href='wedstrijd.asp?uid=2366743'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(http://static.voetbalzone.nl/images/ratings.png) -18px 0px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>8</CENTER></div></a><a title='9-4 PEC Zwolle - Feyenoord' href='wedstrijd.asp?uid=2240532'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(http://static.voetbalzone.nl/images/ratings.png) -18px -51px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>5</CENTER></div></a><a title='16-4 Feyenoord - FC Utrecht' href='wedstrijd.asp?uid=2240539'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(http://static.voetbalzone.nl/images/ratings.png) -18px 0px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>8</CENTER></div></a><a title='23-4 Vitesse - Feyenoord' href='wedstrijd.asp?uid=2240548'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(http://static.voetbalzone.nl/images/ratings.png) -18px 0px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>9</CENTER></div></a><a title='7-5 Excelsior - Feyenoord' href='wedstrijd.asp?uid=2240551'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(http://static.voetbalzone.nl/images/ratings.png) -18px -68px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>4</CENTER></div></a></div><div class='DIVfanWordenSpeler_182926' style='float:left;margin-left:255px;height:38px;margin-top:2px;padding-right:0px;position:Absolute;display:none;'><a type='submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok spelerFan DIVisFanSpeler_182926' style='display:none;'><li>Je bent fan van Tonny Vilhena <a class='cursor deleteFanSpeler'>(verwijderen)</a></li></ul><div class='tabjes menuTabs_A'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Carrière</div></div><div class='nTab cursor'><div class='inh'>Nieuws</div></div><div class='tEind'></div></div><script>$('.spelerUid_182926 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:70px;' class='c-tijd'>Seizoen</strong><strong style='width:148px;padding-left:6px;' class='c-tijd'>Club</strong><strong style='width:32px;text-align:center;' class='c-tijd'>W</strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='http://static.voetbalzone.nl/images/restyle/ic-6.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='http://static.voetbalzone.nl/images/restyle/ic-3.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='http://static.voetbalzone.nl/images/restyle/ic-5.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2016/2017 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=4'>Feyenoord</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 29 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 4 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 4 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2015/2016 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=4'>Feyenoord</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 27 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 5 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 4 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2014/2015 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=4'>Feyenoord</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 21 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 1 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2013/2014 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=4'>Feyenoord</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 32 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 6 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 5 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem-last'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2012/2013 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=4'>Feyenoord</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 27 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 4 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 4 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div></div><div class='inhoud rechtsNieuwtje'><div class='img-hold cursor' style='width:160px;height:120px;'><img alt='Laatste voetbalnieuws' src='http://static.voetbalzone.nl/images/photos/ori_288_162/cp_1093513516735.jpg' width='160' height='120' /><div class='shadow png' style='width:160px;height:120px;background:url(http://static.voetbalzone.nl/images/bg-editorial-img-kleiner.png);'></div></div><h3><a href='doc.asp?uid=304785'>Feyenoord gaat af tegen Excelsior en moet titelfeest uitstellen</a></h3><p>De dag waarop Feyenoord kampioen van Nederland had kunnen worden, is voor de Rotterdammers uitgelopen op een nachtmerrie. Het team van Giovanni van Bronckhorst speelde een belabberde wedstrijd en werd met...<span class='more-link'><a href='doc.asp?uid=304785'>Lees verder</a></span></p><div class='verder-list' ><h5>En verder:</h5><ul><li><strong><a href='doc.asp?uid=304571'>‘Zonder hem zou Feyenoord dit seizoen geen kampioen zijn geworden’</a></strong><span>26</span></li><li><strong><a href='doc.asp?uid=304535'>Van Geel opnieuw succesvol: Vilhena tekent nieuw contract</a></strong><span>59</span></li><li><strong><a href='doc.asp?uid=304523'>‘Feyenoord krijgt goed en slecht nieuws van basiskrachten’</a></strong><span>30</span></li></ul></div></div></div><script>$('.spelerUid_182926 .tabjeAlleInhoud .inhoud:first').addClass('show');</script></div></div></div>


<script>
	//STANDAARD SCRIPT VOOR HET FAN WORDEN VAN EEN SPELER
	$(".spelerUid_182926 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		userUid = 0;
		if (userUid > 0){

				window.location = "actions/user_addspeler.asp?speler_uid=" + getUid;

		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete speler op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN SPELER
	$(".DIVisFanSpeler_182926 .deleteFanSpeler").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van deze speler?");
		if (answer){
			window.location = "actions/user_addspeler.asp?speler_uid="+getUid+"&del=ja";
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN SPELER -->

	<script>
		$(".DIVfanWordenSpeler_182926").show();
		$(".DIVisFanSpeler_182926").hide();
	</script>

				<div class="winkel-box">
					<div class="hold">
						
						<a href="doc.asp?uid=304777">
						<div class="img-hold">
							<img src="http://static.voetbalzone.nl/images/photos/ori_368_150/2735933513735.jpg" width="368" height="150" alt="" />
							<div class="shadow"></div>
						</div>
						</a>
						
						<div class="text-hold">
							<div class="title">
								<h4><a href="doc.asp?uid=304777">In de wandelgangen</a></h4>
								<span>Zondag 7 mei</span>
							</div>
							
								<h5>Chelsea heeft zijn zinnen gezet op de komst van Domenico Berardi. <span class="more-link"><a href="doc.asp?uid=304777">Lees verder</a></span></h5>
							
								<div class="reacties"><a href="doc.asp?uid=304777">
										4 reacties
										
									</a></div>
								
						</div>
						<div style="height:4px;width:368px;background:url(images/bg-winkel-box-b.png) no-repeat;"></div>
					</div>
				</div>

		<!-- begin info block -->
		
	<div style="margin-top:12px;">

		


				<div style="width:368px; margin-below:0px;">
					<center>
						<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU -->
						<div id='div-gpt-ad-1477661096970-1'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-1'); });
						</script>
						</div>
					</center>
				</div>

			



	</div>
	






		<center>
			
		</center>


		

		<!-- end info block -->




						<!-- begin experts blog block  -->
				


				<!-- end experts blog block  -->
				


<!-- START TABS -->
	<div class="competities-box" >
	  <div class="hold">
		<h4>
			Clubexperts
		</h4>
		<div class="tabjes tabsCe">
			<div class="tStart"></div>

			<div class="nTab cursor selected">
				<div class="inh">Actueel</div>
			</div>
			<div class="nTab cursor">
				<div class="inh">Klassiekers</div>
			</div>

			<div class="tEind"></div>
		</div>

		<div class="tabjeAlleInhoud inhoudCe">
			<div class="inhoud show noPadding" style="">
				<div class="caption">
					<div style="padding-left:14px;width:255px;float:left;">
							Titel
					</div>

				</div>
				<div class="paddingBlok">
					
					<ul class="ce-list">
						
						<li>
							<a href="profiel.asp?uid=105294" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images\uplimages\avatars/105294.jpg" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=295124">Roadtrip Italië: Serie A</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=105294">10_Alex_10</a> (22 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="0 / 5" title="0 / 5">
		<div id="s5sterrenGroen" style="width:0px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=105294" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images\uplimages\avatars/105294.jpg" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=295124">Roadtrip Italië: Serie A</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=105294">10_Alex_10</a> (22 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="0 / 5" title="0 / 5">
		<div id="s5sterrenGroen" style="width:0px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=82857" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images\uplimages\avatars/82857.jpg" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=293390">Russische Mourinho graaft eigen graf </a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=82857">Koni078</a> (19 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="0 / 5" title="0 / 5">
		<div id="s5sterrenGroen" style="width:0px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=105294" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images\uplimages\avatars/105294.jpg" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=292802">Wanend in het kolkende Stadio Olimpico</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=105294">10_Alex_10</a> (9 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="0 / 5" title="0 / 5">
		<div id="s5sterrenGroen" style="width:0px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
					</ul>
					<p style="margin-top:6px;padding:0px;">Bekijk onze <span class="more-link"><a href="clubexperts.asp">Clubexperts</a></span></p>
				</div>
			</div>

			<div class="inhoud noPadding" style="">
				<div class="caption">
					<div style="padding-left:14px;width:255px;float:left;">
							Titel
					</div>

				</div>
				<div class="paddingBlok">
					
					<ul class="ce-list">
						
						<li>
							<a href="profiel.asp?uid=10096" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=90950">Zeg NEE tegen Kuyt</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=10096"></a> (546 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="3.5 / 5" title="3.5 / 5">
		<div id="s5sterrenGroen" style="width:59px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=10096" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=141812">De Engelse Premier League: de ongelegen waarheid</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=10096"></a> (384 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="4.5 / 5" title="4.5 / 5">
		<div id="s5sterrenGroen" style="width:76px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=100718" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images/uplimages/avatars/100718.JPG" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=94759">Omgaan met Ajax-haat voor gevorderden</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=100718">Ajacied023</a> (323 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="3.9 / 5" title="3.9 / 5">
		<div id="s5sterrenGroen" style="width:66px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=119123" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images/uplimages/avatars/119123.jpg" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=119832">Heb medelijden met Ajax(supporters)</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=119123">Maartenl</a> (315 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="2.5 / 5" title="2.5 / 5">
		<div id="s5sterrenGroen" style="width:42px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
					</ul>
					<p style="margin-top:6px;padding:0px;">Bekijk onze <span class="more-link"><a href="clubexperts.asp">Clubexperts</a></span></p>
				</div>
			</div>
		</div>

	  </div>
	</div>
<!-- EINDE TABS -->

<script>
	//$(".competities-box .hold .tabsCe .nTab").click(function(){
	//	$(".competities-box .hold .tabsCe > .nTab").removeClass('selected');
	//	ntabNr = $('.competities-box .hold .tabsCe > .nTab').index(this) + 2;
	//	$('.competities-box .hold .tabsCe > .nTab:nth-child('+ntabNr+')').addClass('selected');
	//	$(".competities-box .hold .inhoudCe > .inhoud").removeClass('show');
	//	$('.competities-box .hold .inhoudCe > .inhoud:nth-child('+(ntabNr-1)+')').addClass('show');
	//});
</script>




						<div style="margin-top:12px;">
							<center>
								

		<div style="width:368px; margin-below:0px;">

		<center>
		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU -->
		<div id='div-gpt-ad-1477661096970-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-0'); });
		</script>
		</div>
		</center>

		</div>


							</center>
						</div>

					


				<!-- begin advertorial block -->
					<div class="block">
<div class="hold">
<a href="http://www.onlinesoccermanager.nl/?ref=vz"><h4 style="color:#000000">Online Soccer Manager</h4></a>
<a href="http://www.onlinesoccermanager.nl/?ref=vz"><div class="img-hold">
<img src="http://static.voetbalzone.nl/images/img24.jpg?v=2" alt="Online Soccer Manager OSM" border="0" width="160" height="93">
<div class="shadow"></div>
</div></a>
<p>(Advertorial) Word nu ook manager van je favoriete voetbalclub. Laat de wereld zien dat jij de beste manager bent! <span class="more-link"><a href="http://www.onlinesoccermanager.nl/?ref=vz">Meer...</a></span></p>
</div>
</div>
				<!-- end advertorial block -->
				
					<div id="adjeRchts">

						

					</div>
					



    </div>
    

  </div>

  <!-- END CONTENT BLOCK -->

  

  <!-- END CONTENT BLOCK -->
	<!-- BEGIN FOOTER BLOCK -->
		

	<script type="text/javascript" src="http://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">


	<div id="footer">

		<div class="footer_logo">
			<img src="http://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<li><a href="/vacatures.asp">Vacatures</a></li>
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<li><a href="/updates.asp">Updates</a></li>
						<li><a href="/cookies.asp">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="http://voetbal.headliner.nl/" target="new">Headerliner.nl</a></li>
						<li><a href="http://www.cloud.nl/" target="new">Cloud.nl</a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="http://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2017 Voetbalzone B.V.<Br />
			<span><a href="http://www.performgroup.com/brands/voetbalzone-2/" target="new">a PERFORM Group Company</a></span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>


	
	<script>
		$(".perform_logo a img").attr("src","http://static-voetbalzone.nl/images/perform2.png?v=2");
		$(".perform_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="http://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			
	<!-- END FOOTER BLOCK -->
</div>





<script type="text/javascript">
	//$(function() {
	//	var offset = $(".VZskyHigh").offset();
	//	var topPadding = -10;
	//	$(window).scroll(function() {

	//		$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

	//		if ($(window).scrollTop() > offset.top) {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: $(window).scrollTop() - offset.top + topPadding
	//			});
	//		} else {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: 0
	//			});
	//		};
	//	});
	//});
</script>
<span style="display:none;">
	<div id="GETadidasAdv">
	<div style="margin-bottom:10px;margin-top:-14px;float:left;">
		
	</div>
	</div>
</span>
<script>
$('#getAdida').append($('#GETadidasAdv'));
</script>

<style>
#skyCrapp.vast{
	position:fixed !important;
	top:90px !important;
}
#adjeRchts.vast{
	/*position:fixed !important;
	top:0px !important;
	padding-left:0px;*/
}
</style>
<script type="text/javascript">
	$(function() {
		var offset = $("#skyCrapp").offset();
		var topPadding = 0;
		$(window).scroll(function() {

			//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

			if ($(window).scrollTop() > (offset.top - 90)) {
				$("#skyCrapp").addClass("vast");
				//alert(1);
				//$("#skyCrapp").stop().animate({
				//	marginTop: $(window).scrollTop() - offset.top + topPadding
				//});
			} else {
				$("#skyCrapp").removeClass("vast");
				//$("#skyCrapp").stop().animate({
				//	marginTop: 0
				//});
			};
		});
	});

	$( document ).ready(function() {
		$(function() {
			var offset6 = $("#adjeRchts").offset();
			var topPadding6 = 38;
			$(window).scroll(function() {

				//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

				if ($(window).scrollTop() > (offset6.top)) {
					$("#adjeRchts").addClass("vast");
					//alert(1);
					//$("#skyCrapp").stop().animate({
					//	marginTop: $(window).scrollTop() - offset.top + topPadding6
					//});
				} else {
					$("#adjeRchts").removeClass("vast");
					//$("#skyCrapp").stop().animate({
					//	marginTop: 0
					//});
				};
			});
		});
	});


</script>


	<script>
	loadAds();
	function loadAds(){
		//VOLGORDE VAN ADS BEPALEN!
		//$('#pos1').attr("src", "actions/ads_loader.asp?page=doc&adv=pos1&tags=[kvclubs=16;kvplayers=76;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos4').attr("src", "actions/ads_loader.asp?page=doc&adv=pos4&tags=[kvclubs=16;kvplayers=76;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos2').attr("src", "actions/ads_loader.asp?page=doc&adv=pos2&tags=[kvclubs=16;kvplayers=76;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos5').attr("src", "actions/ads_loader.asp?page=doc&adv=pos5&tags=[kvclubs=16;kvplayers=76;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos6').attr("src", "actions/ads_loader.asp?page=doc&adv=pos6&tags=[kvclubs=16;kvplayers=76;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11)); //ONDERSTE MPU
		//$('#pos9').attr("src", "actions/ads_loader.asp?page=index&adv=pos9&tags=[kvclubs=16;kvplayers=76;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11)); //MIDDELSTE MPU
		//$('#pos3').attr("src", "actions/ads_loader.asp?page=doc&adv=pos3&tags=[kvclubs=16;kvplayers=76;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos7').attr("src", "actions/ads_loader.asp?page=doc&adv=pos7&tags=[kvclubs=16;kvplayers=76;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos8').attr("src", "actions/ads_loader.asp?page=index&adv=pos8&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer1').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer1&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer2').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer2&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer3').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer3&rando=" + Math.floor(Math.random()*11));

		//HOOGTE BEELD
		var hoogteBeeld 	= $(window).height();
		loadOpPositie("#pos6", hoogteBeeld);
		loadOpPositie("#pos9", hoogteBeeld);

		$( window ).resize(function() {
			hoogteBeeld 	= $(window).height();
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});

		////INLADEN OP POSITIE
		$(window).scroll(function(){
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});



		
				//$('#eplayer5').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer5&twente=&ajax=&nec=&ado=&ered=1&rando=" + Math.floor(Math.random()*11));
			
	}

	function loadOpPositie(obJc, hoogteBeeld){
		if ($(obJc).hasClass('inLoader') == false) {
			TMPwaarde 			= $(obJc);
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= TMPpositionCheck.top;
			positionScroll 		= $(window).scrollTop();
			//console.log("positionScroll: " + positionScroll);
			if (TMPposRec > 0 && positionScroll > ((TMPposRec+20)-hoogteBeeld)) {
				$(obJc).addClass('inLoader');
				//TMPwidth 	= $(obJc).width();
				//$(obJc).height(100);
				//TMPheight 	= $(obJc).height();
				TMPname 	= obJc;
				TMPname2	= TMPname.replace("#", "");
				//$(obJc).parent().prepend("<div style='font-size:12px;color:grey;position:absolute;z-index:99;float:left;width:"+TMPwidth+"px;margin-top:"+((TMPheight/2)-4)+"px' id='"+TMPname2+"'><CENTER>Loading...</CENTER></div>");
				$(obJc).attr("src", "actions/ads_loader.asp?page=doc&adv=" + TMPname2 + "&tags=[kvclubs=16;kvplayers=76;kvcompetitions=44;]&rando=" + Math.floor(Math.random()*11));

				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 1600);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 3300);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 5500);

				//$(obJc).load(function() {
					//$(TMPname).fadeOut("fast");
				//});
			}
		}
	}


	</script>

<div id="adsense" class="adsense" style="height:1px;"></div>

<script>
$(document).ready(function(){

	//setTimeout(function(){checkAds()},1000);

	function checkAds() {
			if ($("#adsense").height() == 0) {
				$("body").attr("style", "background-color:white !important");
			} else {
			}

		}
});
</script>



<script>

var init_ads			= new QAF();
init_ads.holderName		= ".qaf_holder_CmSqc";
init_ads.delay			= 200;
init_ads.adHolder.push([1,"<div class='block2'><div class='hold'><CENTER>*</CENTER></div></div>"]); //TYPE, DOM*END
init_ads.adHolder.push([2,"<div style='padding-top:10px;margin-left:-170px;width:160px;position:absolute;'><CENTER>*</CENTER></div>"]); //TYPE, DOM*END

	//PUT VARIABLES
	
		init_ads.data_AD.push('http://static.voetbalzone.nl/images/bw_1/4_5_2017_obxpnquegm.gif');
		init_ads.data_URL.push('http://betweters.nl/blog/kuyt-staat-model-voor-titel-feyenoord-tocht-naar-de-kuip-wordt-magisch-en-volwassen-mannen-gaan-keihard-huilen');
		init_ads.data_NAME.push('BTWUZ_RCT_WK18');
		init_ads.data_TYPE.push('1');
		init_ads.data_RATIO.push(100);
	
		init_ads.data_AD.push('http://static.voetbalzone.nl/images/bw_1/20_12_2016_cnglnhbsqk.gif');
		init_ads.data_URL.push('http://www.voetbalzone.nl/actions/goto.asp?uid=85');
		init_ads.data_NAME.push('VZ_APPS');
		init_ads.data_TYPE.push('1');
		init_ads.data_RATIO.push(50);
	
		init_ads.data_AD.push('http://static.voetbalzone.nl/images/bw_1/4_5_2017_sztirdmxyv.gif');
		init_ads.data_URL.push('http://betweters.nl/blog/kuyt-staat-model-voor-titel-feyenoord-tocht-naar-de-kuip-wordt-magisch-en-volwassen-mannen-gaan-keihard-huilen');
		init_ads.data_NAME.push('BTWUIZ_SKY_WK18');
		init_ads.data_TYPE.push('2');
		init_ads.data_RATIO.push(100);
	
		init_ads.data_AD.push('http://static.voetbalzone.nl/images/bw_1/4_5_2017_lqfnjlmymc.gif');
		init_ads.data_URL.push('http://betweters.nl/blog/kuyt-staat-model-voor-titel-feyenoord-tocht-naar-de-kuip-wordt-magisch-en-volwassen-mannen-gaan-keihard-huilen');
		init_ads.data_NAME.push('BTWUIZ_LB_WK18');
		init_ads.data_TYPE.push('3');
		init_ads.data_RATIO.push(100);
	

$(document).ready(function(){
	init_ads.run();
});
</script>


	<div id="googleAds" class="googleAds" style="height: 1px;"></div>
	<script>
	$(document).ready(function(){
		setTimeout(function(){checkAdsDoc()},500);
		function checkAdsDoc() {
				if (($("#googleAds").height() < 1) || ($("#googleAds").css('display') == "none") ) {
					gaVZ('send', 'event', 'Koentest doc', 'Niet geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Niet geladen');
					console.log("niet geladen");
				} else {
					gaVZ('send', 'event', 'Koentest doc', 'Geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Geladen');
					console.log("geladen");
				}
			}
	});
	</script>

	<style>
	#skyCrapp.bovenTO{
		position:absolute !important;
		//margin-top:2000px;
	}
	#skyCrapp.bovenTO.sticky{
		position:fixed !important;
		margin-top:10px !important;
	}
	</style>
	<script>

		fndTakeover = false;
		function checkChanges()
			{
				//console.log("TO - load function");
				if (fndTakeover == false) {
					$('body > div').each(function() {
						//console.log( $(this).css("top") );
						if (fndTakeover == false) {

							if (parseInt($(this).css("z-index")) > 10000) {
								//console.log("TO - MARGE: " + $(this).css("margin"));
								//console.log("TO - HEIGHT: " + $(this).height());
							}

							if  (  ( $(this).css("margin") == "0px" ) && ( parseInt($(this).css("z-index")) > 10000 ) && ( $(this).height() > 799 )  ) {
								fndTakeover = true;
								TMPtop = $('.comments-list').offset();
								//console.log("TO - LOADED! -- " + TMPtop.top);
								$('#skyCrapp').addClass("bovenTO");
								//$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

								//STICKY!
								getSticky();

							}
						}
					});
				}


				if (fndTakeover == false) { //NOG EENS CHECKEN!
					//console.log("TO - AGAIN!!");
					setTimeout(function () { checkChanges(); }, 1000);
				} else {

					//5X NACHECKEN VOOR POSITIE SKY
					checkMax10Pos(function () {
						TMPtop = $('.comments-list').offset();
						TMPtop2 = $('#skyCrapp').offset();
						//console.log("TO - LOADED 2222! -- " + TMPtop.top + " .. " + TMPtop2.top);
						$('#skyCrapp').addClass("bovenTO");
						$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

					}, 1000, 5);



				}

			}

		function checkMax10Pos(callback, delay, repetitions) {
			var x = 0;
			var intervalID = window.setInterval(function () {
			   callback();
			   if (++x === repetitions) {
				   window.clearInterval(intervalID);
			   }
			}, delay);
		}

		function getSticky(){
			//STICKY MAKEN, ALS BEGINT BIJ REACTIES
			var topPaddingSky = 0;
			var offsetSky = $("#skyCrapp.bovenTO").offset();
			$(window).scroll(function() {
				if (TMPtop.top < 1500) { //NOG GEEN JUISTE WAARDE
					//offsetSky = $("#skyCrapp.bovenTO").offset();
				}

				//console.log("A: " + $(window).scrollTop() + " .. " + TMPtop.top);
				if ($(window).scrollTop() > TMPtop.top) {
					$("#skyCrapp").addClass("sticky");
				} else {
					$("#skyCrapp").removeClass("sticky");
				};
			});
		}


		checkChanges();

	</script>



<script type="text/javascript">
$(document).ready( function() {
	$('.beginnen').click(function() {
		  $(".speelscherm").removeClass("nietweergeven");
		  $(".startscherm").addClass("nietweergeven");


		

	});
});
</script>




		<style>
		.pijltje {
			background: url(http://static.voetbalzone.nl/images/arrowszwart.png) no-repeat;
			opacity:0.09;
			position: absolute;
			background-position: -8px -15px;
			height: 8px;
			right: 10px;
			bottom: -8px;
			width: 15px;
			line-height:20px;
		}
		#duimpjenot{
			font-size: 12px; border: 1px solid #e2e2e2; border-radius: 1px;
			position: absolute; z-index: 100; box-shadow: #eee 8px 5px 5px -3px, #eee 5px 8px 5px -3px;
			display: none; width: 150px; margin-left: 349px; margin-top: -112px; color: #000; padding: 10px; background-color: #eee;
			border-radius:3px;
		}
		#duimpjenot.shoFull{

		}
		</style>

		

<script src="http://static.voetbalzone.nl/live/files/js/jquery.idle.min.js"></script>


</body>
</html>