
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	

<html xmlns="http://www.w3.org/1999/xhtml">
<head>




	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="alternate" media="only screen and (max-width: 780px)" href="http://m.voetbalzone.nl/doc.asp?uid=296621">
	<link rel="amphtml" href="http://m.voetbalzone.nl/amp/doc.asp?uid=296621">
	<meta name="google-site-verification" content="HQbefOVQV2yDlD42sKftOWxOrLBSsWT_6blOLlhmJYQ" />

	
		<meta property="og:title" content="Rel rond voormalige Feyenoorder: ‘Wat hij heeft gezegd is onaanvaardbaar’"/>
		<meta property="og:type" content="sports"/>
		<meta property="og:url" content="http://www.voetbalzone.nl/doc.asp?uid=296621"/>
		<meta property="og:site_name" content="Voetbalzone"/>
		<meta property="fb:admins" content="160087490685305"/>
		
			<meta property="og:image" itemprop="image" content="http://static.voetbalzone.nl/images/photos/ori_560_420/193510535435.jpg"/>
		

		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:url" content="http://www.voetbalzone.nl/doc.asp?uid=296621" />
		<meta name="twitter:title" content="Rel rond voormalige Feyenoorder: ‘Wat hij heeft gezegd is onaanvaardbaar’" />
		<meta name="twitter:description" content="Lees verder" />

		<meta name="twitter:image" content="http://static.voetbalzone.nl/images/photos/ori_560_420/193510535435.jpg">


    	<meta name="twitter:site" content="@voetbalzonenl" />

	

	<title>Rel rond voormalige Feyenoorder: ‘Wat hij heeft gezegd is onaanvaardbaar’</title>
	
		<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/all_sjaak.css?vers=999999c";</style>
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:300,400' rel='stylesheet' type='text/css'>
	
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/form.css";</style>
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/opstelling.css";</style>
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/jquery.rating.css";</style>
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/jquery.lightbox-0.5.css";</style>
	<link rel="stylesheet" href="http://static.voetbalzone.nl/css/sIFR-screen.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://static.voetbalzone.nl/css/sIFR-print.css" type="text/css" media="print" />
	<!--[if lt IE 7]><style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/ie6.css";</style><![endif]-->
	
		<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/flags.css?vers=20130321-2";</style>

		<script type="text/javascript" src="cjs.asp?page=doc&file=http://static.voetbalzone.nl/js/txt_input_functions.js,http://static.voetbalzone.nl/js/functions_min.js?v=3,http://static.voetbalzone.nl/js/jquery-1.11.3.min.js,http://static.voetbalzone.nl/js/jquery.delay.js,http://static.voetbalzone.nl/js/jquery.hoverIntent.minified.js,http://static.voetbalzone.nl/js/jquery.tinysort.js,http://static.voetbalzone.nl/js/jquery.simpletip-1.3.1.pack.js,http://static.voetbalzone.nl/js/ui.core_min.js,http://static.voetbalzone.nl/js/jquery.bind.js,http://static.voetbalzone.nl/js/ui.checkbox_min.js,http://static.voetbalzone.nl/js/motionpack.js,http://static.voetbalzone.nl/js/reacties.js,http://static.voetbalzone.nl/js/jquery.rating.js,http://static.voetbalzone.nl/js/jquery.MetaData.js,http://static.voetbalzone.nl/js/jquery.lightbox-0.5.pack.js,http://static.voetbalzone.nl/js/jquery.timer.js,http://static.voetbalzone.nl/js/ajax_min.js,http://static.voetbalzone.nl/js/swfobject.js,http://static.voetbalzone.nl/js/selector.js,http://static.voetbalzone.nl/js/rechtsBlokNavigatie.js,"></script>



	<!-- Hotjar Tracking Code for www.voetbalzone.nl -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:197005,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<style media="all" type="text/css">@import "http://static.voetbalzone.nl/css/nike.css";</style>

	<script src='http://static.voetbalzone.nl/js/qaf_full_v6.js?v=1'></script>
	<link rel="shortcut icon" href="http://static.voetbalzone.nl/favicon.png?v=5" type="image/x-icon" />
	<script type='text/javascript'>
var crtg_nid="1578";var crtg_cookiename="cradf";
function crtg_getCookie(c_name){var i,x,y,ARRcookies=document.cookie.split(";");for(i=0;i<ARRcookies.length;i++){x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}var crtg_content=crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);var crtg_url='http://dis.eu.criteo.com/dis/rtt.js?networkId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=crtg_content';var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<!-- PLAATS DEZE TAG IN HET kop-GEDEELTE -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-6374200679497111");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-6374200679497111", "Ligatus_AdX");
</script>
<script type="text/javascript">
  GA_googleFetchAds();
</script>
<!-- EINDE TAG VOOR kop-GEDEELTE -->

<!-- START STATS -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','gaVZ');

  gaVZ('create', 'UA-169062-1', 'auto');
  gaVZ('create', 'UA-169062-14', 'auto', 'desktopmobile');

  gaVZ('set', 'dimension9', 'Article');
  gaVZ('desktopmobile.set', 'dimension9', 'Article');

  gaVZ('set', 'dimension2', 'Desktop');
  gaVZ('desktopmobile.set', 'dimension2', 'Desktop');

  
					gaVZ('set', 'dimension1', 'Belgium');
					gaVZ('desktopmobile.set', 'dimension1', 'Belgium');
					

var ua = navigator.userAgent || navigator.vendor || window.opera;
gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');
	  gaVZ('set', 'dimension3', 'Robin Bruggeman');
	  gaVZ('desktopmobile.set', 'dimension3', 'Robin Bruggeman');
  
	  gaVZ('set', 'dimension4', 'Rel rond voormalige Feyenoorder: ‘Wat hij heeft gezegd is onaanvaardbaar’');
	  gaVZ('desktopmobile.set', 'dimension4', 'Rel rond voormalige Feyenoorder: ‘Wat hij heeft gezegd is onaanvaardbaar’');
  

	var ua = navigator.userAgent || navigator.vendor || window.opera;
	gaVZ('desktopmobile.set', 'dimension10',(ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) ? 'Facebook' : 'None');

  gaVZ('send', 'pageview');
  gaVZ('desktopmobile.send', 'pageview');

</script>

<!-- EIND STATS -->


	<script type="text/javascript">
		(function () {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
			  + '.po.st/static/v4/post-widget.js#publisherKey=rjk5l9akc8juugscj8m0';
			var x = document.getElementsByTagName('script')[0];
			x.parentNode.insertBefore(s, x);
		 })();
	</script>


	<script>
	var advFraming = {
		eigenschappen:function(positie, ht)
		{
			$("#" + positie).css('height',ht);
			console.log("EDITT HGHT!!!! " + ht);
		}
	};
	</script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/performmediagroup-voetbalzonenl/loader.js');
	</script>

	<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=1'></script>
	<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=2'></script>


	

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU', [[300, 250], [320,240]], 'div-gpt-ad-1477661096970-0').setTargeting('Display_Ad_Position', ['BTF']).setTargeting('Display_Ad_Size', ['Bottom_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU', [300, 250], 'div-gpt-ad-1477661096970-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Middle_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin', [1, 1], 'div-gpt-ad-1477661096970-3').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner', [[728, 90], [970, 250], [970, 500]], 'div-gpt-ad-1477661096970-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU', [[320,240], [300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1477661096970-5').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1477661096970-6').addService(googletag.pubads());
		    googletag.defineSlot('/67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad', [1, 1], 'div-gpt-ad-1479994018346-0').addService(googletag.pubads());

		    googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			
				googletag.pubads().setTargeting('Display_NL_DEV', ['vz_test']);
		    
		    googletag.pubads().setTargeting('Display_VZ_clubsID', [28, 16]).setTargeting('Display_VZ_playersID', []).setTargeting('Display_VZ_countryID', []);
		    googletag.enableServices();
		  });
		</script>

	


</head>

	<body>


	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Skin -->
	<div id='div-gpt-ad-1477661096970-3' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-3'); });
	</script>
	</div>


<div id="handje" style="display:none;">
	<div id="nogStemmen">
		<div class='handUp' title='Ik kan deze reactie waarderen.'></div>
	</div>
	<div id="gestemd" style="display:none;">
		<div style="display:none;" class="clvoted up" title="Bedankt voor je stem"></div>
		<div style="display:none;" class="clvoted down" title="Bedankt voor je stem"></div>
	</div>
	<span id="verwerkVote"></span>
</div>


<script>
    //$(function() {
    //    $('a.lightboxInDoc').lightBox();
    //});

</script>

<!-- BEGIN HEADER BLOCK -->


	

			<link rel="stylesheet" href="/icons/css/font-awesome.min.css">
			
				<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,500,600" rel="stylesheet">
				<link rel="stylesheet" href="http://static.voetbalzone.nl/reskin/css/reskin.css?v=123458">
			


			<div class="header-frame">
				<div class="header-frame-holder">
					<div class="logo">
						
							<a href="/"><img src="http://static.voetbalzone.nl/reskin/images/logo.png" alt="voetbalzone.nl meepraten over voetbal" width="179"  /></a>
						
					</div>
					
						<div class="login-block">
							
								<a href="#" class="login">Inloggen</a>
							
						</div>
						<div class="searchHead">&nbsp;</div>
						<div class="searchBox">
							<form action="/search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken...">
							</form>
						</div>
					

				</div>
			</div>
			<nav id="nav">
				<div class="nav-holder">
					<ul class="main-menu">
						<li class="active"><a href="/">Voetbalnieuws</a></li>
						<li ><a href="/competities.asp">Competities</a></li>
						
						<li ><a href="/videos.asp">Video's</a></li>
						
						<li ><a href="/gebruikers.asp">Community</a></li>

						<li class="betweters"><a href="/betweters">Betweters</a></li>
					</ul>
					<ul class="social-networks">

						<div id="openZoek" style="position:absolute;float:left;margin-left:-25px;width:160px;margin-top:-2px;height:30px;display:none;">
							<form action="search.asp" method="get">
								<input type="text" value="" name="q" maxlength="30/" placeholder="Zoeken..." style="float:left;font-size:12px;margin-top:0px;">
							</form>
						</div>

						<li class="login-small-holder">
							<div class="login-block-small">&nbsp;</div><div class="showInlogTx"><div class="tx">
								
									Inloggen
								
							</div></div>
						</li>
						<li><a target="_blank" href="http://www.facebook.com/voetbalzone" class="facebook">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/voetbalzonenl" class="twitter">Twitter</a></li>
						<li><a target="_blank" href="https://instagram.com/instavoetbalzone/" class="instagram">instagram</a></li>
						<li class="zkIc"><a class="search cursor">search</a></li>
					</ul>
				</div>
			</nav>
			<script>
				

			</script>
			
				<nav class="add-nav">
					<div class="nav-holder">
						<!--<a href="" class="more">Kun jij goed wedstrijden voorspellen?</a>-->
						<ul class="sub-menu">
							<li class="active"><a title="Nieuws" href="/">Nieuws</a></li>

							<!--<li>
								
								<a title="EK 2016" href="ek2016.asp" style="color:#940404;">EK 2016</a>
							</li>
							-->

							<!--<li><a title="Archief" href="nieuwsarchief.asp">Archief</a></li>-->
							<li><a title="In beeld" href="inbeeld.asp">In beeld</a></li>
							<li><a title="Talentscout" href="talentscout.asp">Talentscout</a></li>

							<li><a title="Social" href="social.asp">Social</a></li>
							
							<li><a title="Quiz" href="/quiz">Quiz</a></li>

							
								<li><a title="UEFA Europa League" href="europaleague.asp">UEFA Europa League</a></li>
							

							<li class="green"><a href="http://www.onlinesoccermanager.nl/?ref=vz" target=new>OSM</a></li>
						</ul>
					</div>
				</nav>
			


<!-- END HEADER BLOCK -->


  <!-- BEGIN CONTENT BLOCK -->

	
		<div id="content" style="">
		

				<center>


					

					<div id="getLeaderboard" style="margin-top:4px;margin-bottom:4px; ">



					

						<div class="qaf_holder_dphIY" data-TYPE="3">
							<div id="getLeaderboard">
								<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Banner -->
								<div id='div-gpt-ad-1477661096970-4'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-4'); });
								</script>
								</div>
							</div>
						</div>

					
					</div>
				</center>
			

    <div class="content-text">


		<div class="qaf_holder_dphIY" data-TYPE="2">
			<div style="float:left;margin-left:-174px;position:absolute;" id="skyCrapp">
			<div id="voetbaldirect" style="width:160px;">
			

	<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_Skyscraper -->
	<div id='div-gpt-ad-1477661096970-6'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-6'); });
	</script>
	</div>


				</div>
			</div>
		</div>

		

		<script>
		$(document).ready(function(){
			if ($("#voetbaldirect").height() > 10){
				$("#voetbaldirect").height(600);
			}
		})
		</script>
		

      <!-- begin about team block -->
		



		 <!-- NORMAAL DOCUMENT-->





			  <div class="about-team" style="background:none !important;">
			  	
				<div class="title">


				  <div class="team-logo">

				  <!--Hier gaat het om een cl=club!-->
						  
							<a href="club.asp?uid=376"><img src="http://static.voetbalzone.nl/images/logo/clubs60/tn_219.gif?v=5" alt="" border="0" /></a>
						  
				  </div>
				  <h1>Rel rond voormalige Feyenoorder: ‘Wat hij heeft gezegd is onaanvaardbaar’</h1>

					
				    <div class="date"   >Donderdag, 22 december 2016 om 11:30</div>
				    
				</div>
				

							<style>
							.img-hold-left img{
								width:280px !important;
								height:210px!important;
							}
							</style>

							<!--0--><P><b><a href='speler.asp?uid=2206'>Ruud Vormer</a> was woensdagavond met twee doelpunten tegen Eupen de grote man bij <a href='club.asp?uid=376'>Club Brugge</a>. Van een publiekswissel kwam het echter niet, aangezien de Nederlander het, toen hij twee minuten voor tijd door trainer Michel Preud’homme naar de kant werd gehaald, aan de stok had met een aantal van zijn opponenten.</b></P><div class=img-hold><img src=http://static.voetbalzone.nl/images/photos/ori_280_210/cp_193510535435.jpg alt="/" /></div><P>Wat er precies is voorgevallen tussen Vormer en zijn tegenstanders wil Eupen-verdediger <a href='speler.asp?uid=2138'>Siebe Blondelle</a>, die in Nederland nog bij <a href='club.asp?uid=7'>Vitesse</a> en <a href='club.asp?uid=17'>VVV-Venlo</a> speelde, niet uit de doeken doen. Hij was echter niet te spreken over het gedrag van de voormalige <a href='club.asp?uid=4'>Feyenoord</a>er: “Nee, hij is niet mijn vriend. Ik weet niet hoe ik dit moet zeggen voor de camera, maar hij heeft dingen gezegd die niet thuishoren op een voetbalveld. Het waren heel ernstige dingen. Wat hij tegen onze spelers heeft gezegd, is onaanvaardbaar”, liet hij weten tegenover <i>Sporza</i>.</P><!--2--><P>Vormer stond na afloop van de wedstrijd de pers niet te woord. Zijn trainer deed dit wel en nam zijn pupil daar in bescherming: “Na zijn gele kaart zijn ze bij Eupen niet gestopt met Ruud uit te dagen in de hoop hem een tweede geel aan te smeren”, vertelde Preud’homme.</P>



							<!--<span id="topComment"></span>-->




						

				<br>


				
<span id="boe"></span>









				<div id="putNewWedstrijdBlok"></div>

				

						<style>
						.betweterLijner{
							background-repeat: no-repeat;
							
							background-position: left middle;
							padding-left:21px;
							line-height:16px;
							height:16px;
						}
						.vstadion{
							line-height:16px;
							height:16px;
							margin-top:6px;
							background-repeat: no-repeat;
							background-image: url('http://static.voetbalzone.nl/images/sportstadion_S.gif');
							background-position: left middle;
							padding-left:16px;
							font-weight:bold;
							color:#d80f16 !important;
						}
						.vstadion a{
							color:#ac1233 !important;
						}
						</style>
						<!-- // RESTYLE -->

						<!-- RESTYLE -->
						<div id="getAdida"></div>

						


						<div style="width:576px;float:left;clear:left;height:80px;display:none;">
							
									<div style="float:right;width:380px;">
										<div class="betweterLijner" style="float:right;display:none;">

											

										</div>
										


									</div>
									



							<!--OLD-->
						</div>


				

			  </div>
      	

      	<!-- EINDE NORMAAL DOCUMENT-->

      





	<!-- BEGIN PRIJSVRAAG -->
		
      	<!-- EINDE PRIJSVRAAG -->



		<div style="margin-top:-30px;">


		

			<!-- eerste_reaktie -->
			
				<div id="taboola-below-article-thumbnails"></div>
			







			<script type="text/javascript">
			  window._taboola = window._taboola || [];

			  if (window.abp) {
				document.MAX_ct0 ='INSERT_CLICK_URL';
				var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
				var m3_r = Math.floor(Math.random()*99999999999);
				document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				document.write ("zoneid=403194");
				document.write ('&amp;cb=' + m3_r);
				if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
				if (document.context) document.write ("&context=" + escape(document.context));
				if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
				document.write ("&amp;ct0=" + escape(document.MAX_ct0));
				}
				if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				document.write ("'></scr"+"ipt>");
				}
				else {
				/* Call the adserver */

				  _taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article - Thumbnails - Desktop - No Guarantee',
					target_type: 'mix'
				  });
			  }
			</script>
	


	<!-- begin poll block -->

	<span id="topComment"></span>

	

		<BR />
		<div class="ligatusRA2VW"></div>




					<script src="//player.performgroup.com/eplayer.js#3840ea0a5bc58d09291dbf438c.17jpub3nsjntj1alvl72ki241z" async></script>
							
		<!-- Plista Start-->
		
		<!-- Plista End -->
		


	</div>



<script>
//TABOOLA NL TEKST
$(document).ready(function() {
	setTimeout(function(){
		$("#taboola-below-article-thumbnails .trc_rbox_header_span, #taboola-right-rail-thumbnails .trc_rbox_header_span").html("Lees ook");
		setTimeout(function(){
			$("#taboola-below-article-thumbnails .trc_rbox_header_span, #taboola-right-rail-thumbnails .trc_rbox_header_span").html("Lees ook");
		}, 1600);
	}, 200);
});
</script>




<div class="content-title" style="margin-bottom: 6px;margin-top: 10px;float:left;">
	<h2>Gerelateerd</h2>
</div>
<div class="filter-block" style="border-top:0px !important;display:none;margin-top:0px;margin-bottom:15px;" id="leesMeerHeadlines">
	<div class="list">
		<ul class="reactiesList">
		</ul>
	</div>
</div>

							

							<script type="text/javascript" src="http://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>
							<script>
								var meerNieuws 	= new Array();
								var meeeNieuwsOrder = new Array();
								
											meerNieuws.push([296621,"Rel rond voormalige Feyenoorder: &#8216;Wat hij heeft gezegd is onaanvaardbaar&#8217;","", 14, 14, "22-12"]);
											meeeNieuwsOrder.push(14);
											
											meerNieuws.push([296616,"&#8216;Ruud zou de verdiende winnaar van de Gouden Schoen zijn&#8217;","", 15, 15, "22-12"]);
											meeeNieuwsOrder.push(15);
											
											meerNieuws.push([295556,"FC Porto stuurt Leicester City met flinke nederlaag naar Engeland","", 17, 17, "07-12"]);
											meeeNieuwsOrder.push(17);
											
											meerNieuws.push([295194,"Kluivert blundert: &#8216;Hij herkende me niet, terwijl ik net had getekend&#8217; ","", 20, 20, "03-12"]);
											meeeNieuwsOrder.push(20);
											
										//SPELERSNIEUWS
										meerNieuws.push([296621,"Rel rond voormalige Feyenoorder: &#8216;Wat hij heeft gezegd is onaanvaardbaar&#8217;","http://static.voetbalzone.nl/images/photos/ori_280_210/cp_193510535435.jpg", 13+30, 13, "22-12"]);
										//meeeNieuwsOrder.push(13);
										
										//SPELERSNIEUWS
										meerNieuws.push([296616,"&#8216;Ruud zou de verdiende winnaar van de Gouden Schoen zijn&#8217;","http://static.voetbalzone.nl/images/photos/ori_280_210/cp_8035165356535.jpg", 15+30, 15, "22-12"]);
										//meeeNieuwsOrder.push(15);
										
								meerNieuws.sort(compareSecondColumn);
								//console.log("-----");
								//console.log(meerNieuws);
								//console.log("-----");

								var viewedUids = $.cookie('UIDS');
								//console.log("viewedUids: " + viewedUids);
								for (i=0;i<meerNieuws.length;i++) {
									if (viewedUids.indexOf(meerNieuws[i][0] + "#") > -1) {
										//DOCUMENT AL GEZIEN!
										meerNieuws[i][0] = 0;
										meerNieuws[i][1] = "";
									}
								}

								fndIms = 0;
								exImgs = "";
								getoondeUids = "";
								for (i=0;i<meerNieuws.length;i++) {
									//console.log("fndIms: " + fndIms);
									//console.log("meerNieuws[i][0]: " + meerNieuws[i][0]);
									//console.log("meerNieuws[i][1].length: " + meerNieuws[i][1].length);
									//console.log("indexOf: " + getoondeUids.indexOf("#" + meerNieuws[i][0] + "#"));
									if ((fndIms<5) && (meerNieuws[i][0] != 296621) && (meerNieuws[i][1].length > 0) && (getoondeUids.indexOf("#" + meerNieuws[i][0] + "#") == -1)) {
										gtLi = '<li>';
										//gtLi += '<div class="flag"><span class="flgIco bond_2_small"></span></div>';
										gtLi += '<div class="time">'+meerNieuws[i][5]+'</div>';
										gtLi += '<h5><a data-uid='+meerNieuws[i][0]+' href="doc.asp?uid='+meerNieuws[i][0]+'" class="title">'+meerNieuws[i][1]+'</a></h5>';
										gtLi += '<div class="comment">'+meerNieuws[i][4]+'</div>';
										gtLi += '</li>';
										$("#leesMeerHeadlines .reactiesList").append(gtLi);
										fndIms = fndIms + 1;
										$("#leesMeerHeadlines").show();
										getoondeUids += '#'+meerNieuws[i][0]+'#';
									}

									//if ((fndIms==0) && (meerNieuws[i][0] != 296621) && (meerNieuws[i][2].length > 0)) { //HOOFDNIEUWS
									//	//console.log( meerNieuws[i] );
									//	$("#getLeesmeer").show();
									//	$("#getLeesmeer .visual-main").show();
									//	$("#getLeesmeer .visual-main .imgBack").css('background-image', 'url('+meerNieuws[i][2]+')');
									//	exImgs = exImgs + meerNieuws[i][2];
									//	$("#getLeesmeer .visual-main a").attr("href", "doc.asp?uid=" + meerNieuws[i][0]);
									//	$("#getLeesmeer .visual-main a").attr("data-uid", meerNieuws[i][0]);
									//	$("#getLeesmeer .visual-main h2 span").html(meerNieuws[i][1]);
//
									//	$("#getLeesmeer .visual-main a").click(function(){
									//		gaVZ('send', 'event', 'Nieuws_lees_ook', 'Groot', "" + $(this).attr("data-uid") );
									//	});

									//	notUid = meerNieuws[i][0]
									//	fndIms = fndIms + 1;
									//}

								}

								$("#leesMeerHeadlines li h5 a").click(function(){
									gaVZ('send', 'event', 'Nieuws_lees_ook', '296621', "" + $(this).attr("data-uid") );
									gaVZ('desktopmobile.send', 'event', 'Nieuws_lees_ook', '296621', "" + $(this).attr("data-uid") );
								});


								function compareSecondColumn(a, b) {
									if (a[3] === b[3]) {
										return 0;
									}
									else {
										return (a[3] > b[3]) ? -1 : 1;
									}
								}


						</script>
						
<!-- SHAREXXX -->
<div style="float:left;height:80px;clear:left;width:576px;margin-top:15px;">
	<div style="float:left; align:right; width:88px; margin-right:8px;">
		<div id="fb-root"></div>
		<script src="http://connect.facebook.net/nl_NL/all.js#appId=160087490685305&amp;xfbml=1"></script>
		<fb:like href="http://www.voetbalzone.nl/doc.asp?uid=296621" send="false" layout="box_count" width="88" show_faces="false" action="recommend" font="arial" style="padding-left:1px;"></fb:like>
	</div>
	<div style="float:left;" ><a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
</div>







<!--EPLAAXXY-->





      <!-- begin google-ads block -->
      <div id="startComt" style="background:none !important;padding:13px 0 10px;width:100%;margin-top:40px;">
        <div class="title" style="font-size:12px;"> <span style="font-size:18px;">14 reacties</span> (<a href="#">laatste reactie</a>
          door <a href="profiel.asp?uid=230546">ronaldcowman</a>) </div>



        	



      </div>
		  <!-- end google-ads block -->




		  <!-- begin comments-list block -->
	

      <div class="comments-list">

   		

		<!-- REACTIES INCLUDEN! -->

			
		<span id="loadReacties" style="display:none;"></span>
		<script>
		$(document).ready(function(){

		 var allComments 		= $(".comments-list .block > .user-info"); //ALLE REACTIES INDEXEREN
		 var laatsteReactieNr	= allComments.length - 1
		 var reactieNr10 		= $('.comments-list .block > .user-info:eq('+laatsteReactieNr+')');
		 var aantalReacties		= allComments.length;

		 var posRec1 	= 0;
		 var posRec5 	= 0;
		 var posRec10 	= 0;
		 var posRec25 	= 0;
		 var posRec100 	= 0;

		 function getReactiePos(nr){
		 	TMPposRec 			= 0;
			TMPwaarde 			= $('.comments-list .block > .user-info:eq('+nr+')');
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= TMPpositionCheck.top;
		 	return TMPposRec;
		 }

		 if (aantalReacties > 0) { //ER ZIJN REACTIES GEPLAATST!!! MINIMAAL 1 REACTIE
			posRec1	= getReactiePos(0);
		 	if (aantalReacties > 4){ //MINIMAAL 5 REACTIES!
				posRec5	= getReactiePos(4);
				if (aantalReacties > 9){ //MINIMAAL 10 REACTIES!
					posRec10 = getReactiePos(9);
					if (aantalReacties > 24){ //MINIMAAL 25 REACTIES!
						posRec25 = getReactiePos(24);
						if (aantalReacties > 99){ //MINIMAAL 100 REACTIES!
							posRec100 = getReactiePos(99);
						}
					}
				}
		 	}

		 }

		 $(window).scroll(function(){ //EN ANDERS ALTIJD BIJ HET SCROLLEN!
			loadReacties();
		 });

		  function loadReacties(){
			  var positionScroll 	= $(window).scrollTop();
			  var hoogteBeeld 		= $(window).height();

			  if (posRec1 > 0 && positionScroll > ((posRec1+120)-hoogteBeeld)) {
				posRec1 = 0;
				sendReactieHit(1);
			  }
			  if (posRec5 > 0 && positionScroll > ((posRec5+120)-hoogteBeeld)) {
				posRec5 = 0;
				sendReactieHit(5);
			  }
			  if (posRec10 > 0 && positionScroll > ((posRec10+120)-hoogteBeeld)) {
				posRec10 = 0;
				sendReactieHit(10);
			  }
			  if (posRec25 > 0 && positionScroll > ((posRec25+120)-hoogteBeeld)) {
				posRec25 = 0;
				sendReactieHit(25);
			  }
			  if (posRec100 > 0 && positionScroll > ((posRec100+120)-hoogteBeeld)) {
				posRec100 = 0;
				sendReactieHit(100);
			  }

		  }

		  function sendReactieHit(nr){
				$('#loadReacties').html("");
				var ran_number = Math.round(100*Math.random());
				$('#loadReacties').load('meten2.asp',{uid: '296621', jaar: '2016', maand: '12', dag: '22', gonr: nr, soortDoc: '', 'rando': ran_number}, function() {
				  //alert('Load was performed.');
				});
		  }

		})
		</script>



		<div ><div class=hold><a name="reactie0"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=234466"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Marranr1 heeft 65 punten."><div style="width:12px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=234466"><a href="profiel.asp?uid=234466"><span class="">Marranr1</span></a></div><div class="date"><a href="meepraten.asp?uid=8158465">22 december 2016 om 11:34</a></div><div data-laag="0" data-nr="0" class="v_0 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Hoop niet dat het Rascitische uitlatingen heeft gemaakt want dat kan hij niet maken. <br> We zullen kennelijk nooit weten war er precies is voorgevallen.<br> Jammer.......als je 2 keer gescoord hebt moet je niet bezig houden met dit soort acties.<br>  </p></div></div></div></div><div class=box><div class=hold><a name="reactie6"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=246465"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="RodyTeulings heeft 75 punten."><div style="width:14px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=246465"><a href="profiel.asp?uid=246465"><span class="mobile ">RodyTeulings</span></a></div><div class="date">22 december 2016 om 11:59</div><div data-laag="1" data-nr="6" class="v_6 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Want alle andere soorten beledigingen kan hij wel maken?</p></div></div></div></div><div class=last><a name="reactie12"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=230546"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="RonaldCowman heeft 84 punten."><div style="width:16px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=230546"><a href="profiel.asp?uid=230546"><span class="">RonaldCowman</span></a></div><div class="date">22 december 2016 om 13:39</div><div data-laag="2" data-nr="12" class="v_12 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Nou ja, als hij bij wijze van spreken &#39;hey dikke&#39; heeft gezegd zou ik daar verder niet bepaald wakker van liggen. Ik denk dat Marranr1 bedoelt dat racistische uitlatingen zeker anno 2016 erg gevoelig liggen. </p></div></div></div></div></div></div></div><div class=last><a name="reactie10"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=230619"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/230619.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Bon Jovi heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=230619"><a href="profiel.asp?uid=230619"><span class="">Bon Jovi</span></a></div><div class="date">22 december 2016 om 12:05</div><div data-laag="1" data-nr="10" class="v_10 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Euh wie zegt dat Blondelle de waarheid spreekt? We kunnen enkel speculeren over wat er gezegd of gebeurd is en da&#39;s zinloos, hier hebben we niets aan.<br> <br> Als Vormer ernstige belediginge  heeft geuit kan dat natuurlijk niet door de beugel maar Blondelle moet ook B zeggen als hij A zegt, of helemaal zij  mond houden. </p></div></div></div></div></div></div><div class=hold><a name="reactie1"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=146541"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Jerome010 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=146541"><a href="profiel.asp?uid=146541"><span class="">Jerome010</span></a></div><div class="date"><a href="meepraten.asp?uid=8158479">22 december 2016 om 11:48</a></div><div data-laag="0" data-nr="1" class="v_1 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Lekker uitdagen en daarna de vermoorde onschuld spelen voor de camera. Zo kennen we ze wel meer in de voetballerij. Ruud is bij Feyenoord alstijd een hele correcte, nette jongen geweest. Ook al kwam hij amper aan spelen toe en wat moeilijk voor hem was.  </p></div></div></div></div><div class=box><a name="reactie4"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=21514"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="vialuna heeft 87 punten."><div style="width:16px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=21514"><a href="profiel.asp?uid=21514"><span class="mobile ">vialuna</span></a></div><div class="date">22 december 2016 om 11:54</div><div data-laag="1" data-nr="4" class="v_4 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Alle de beschuldigde medewerkers van BBC waren ook hele nette en keurige mannen. Dus moeten we dan maar accepteren wat ze gedaan hebben. Los van provoceren of niet moet hij zich in kunnen houden. Het is net als natrappen, soms snap je de aanleiding er toe wel. Maar de consequenties zijn bekend. En ik weet niet wat er gezegd is. Maar mocht dat niet door de beugel kunnen, zal hij de consequenties moeten aanvaarden. En dan telt hij was heel correct ect etc niet. </p></div></div></div></div></div><div class=last><a name="reactie8"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=209644"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Woezel heeft 86 punten."><div style="width:16px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=209644"><a href="profiel.asp?uid=209644"><span class="">Woezel</span></a></div><div class="date">22 december 2016 om 12:04</div><div data-laag="1" data-nr="8" class="v_8 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Helemaal eens! Bij Feyenoord gedroeg hij zich voorbeeldig... hij kan dit daarom nooit gedaan hebben!!! Bin Laden was ook bij zijn geboorte al een terrorist.... <img border=0 src=images/smilies/annoyed.gif /> </p></div></div></div></div></div></div><div class=hold><div class=last></div></div><a name="reactie3"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=188170"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/188170.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="nerazzurri9 heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=188170"><a href="profiel.asp?uid=188170"><span class="">nerazzurri9</span></a></div><div class="date"><a href="meepraten.asp?uid=8158485">22 december 2016 om 11:54</a></div><div data-laag="0" data-nr="3" class="v_3 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Goede wedstrijd Ruud,niets aantrekken van een club als Eupen die een pandoering krijgt en niets anders doet dan provoceren gedurende de wedstrijd </p></div></div></div></div><div class=hold><a name="reactie7"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=49965"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="feye88 heeft 199 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=49965"><a href="profiel.asp?uid=49965"><span class="">feye88</span></a></div><div class="date"><a href="meepraten.asp?uid=8158494">22 december 2016 om 12:00</a></div><div data-laag="0" data-nr="7" class="v_7 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Noem het beestje bij de naam dan. Als je met zulke claims komt, moet je ook dapper genoeg zijn om te vertellen waar het over ging. </p></div></div></div></div><div class=last><a name="reactie11"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=19753"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Rolo1984 heeft 183 punten."><div style="width:34px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=19753"><a href="profiel.asp?uid=19753"><span class="">Rolo1984</span></a></div><div class="date">22 december 2016 om 13:18</div><div data-laag="1" data-nr="11" class="v_11 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Ja precies, nu is het maar suggereren dat hij iets heeft gezegd zonder erop in te gaan maar dat doet hij niet dan zal het wel </p></div></div></div></div></div></div><a name="reactie9"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=154398"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/154398.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="JorisDR heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div class="caption"><a href="profiel.asp?uid=154398"><a href="profiel.asp?uid=154398"><span class="">JorisDR</span></a></div><div class="date"><a href="meepraten.asp?uid=8158497">22 december 2016 om 12:05</a></div><div data-laag="0" data-nr="9" class="v_9 votes up null  " title="Aantal leden dat deze reactie kan waarderen">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>Op een veld worden de ergste dingen geroepen, ik neem aan vaak niet gemeend, maar gewoon met de bedoeling om je uit balans te brengen.<br> <br> In een perfecte wereld zou het inderdaad niet mogen kunnen maar je weet dat je in een niet-perfecte wereld betaald voetbal aan het spelen bent.<br> <br> Gewoon negeren en verder spelen zou ik zeggen. Niet janken &#59; tot zolang de wereld niet perfect is, zullen dergelijke uitspraken blijven gebeuren.<br> <br> En als deze man nu zegt wat er daadwerkelijk zou gezegd zijn, dan nog blijft het woord tegen woord en zegt Vormer misschien wel dat hij dat helemaal niet gezegd heeft.  </p></div></div></div></div><a name="reactie13"></a><div class="indexRe block"><div class="user-info"><a href="profiel.asp?uid=5192"><div class="img-hold"><img src="http://static.voetbalzone.nl/images/uplimages/avatars/100x100/5192.jpg" width="38" height="38" alt="" /><div class="shadow"></div></div></a><div class="rating" title="Rodybboss heeft 200 punten."><div style="width:37px"></div></div></div><div class="comment"><div class="title-h" ><div class="herin_titel"><div alt="Reactie geplaatst vanaf de mobiele site van Voetbalzone" title="Reactie geplaatst vanaf de mobiele site van Voetbalzone"class="caption"><a href="profiel.asp?uid=5192"><a href="profiel.asp?uid=5192"><span class="mobile ">Rodybboss</span></a></div><div class="date"><a href="meepraten.asp?uid=8158655">22 december 2016 om 13:53</a></div><div data-laag="0" data-nr="13" class="v_13 votes up null  null" title="Aantal leden dat deze reactie kan waarderen"style="">0</div></div></div><div class="text-h reaDiv"><div class="text"><p>De een kan wat meer hebben dan de ander, maar dan had je op het veld er wat aan moeten doen, niet achteraf en zeker niet zonder echt te zeggen wat er geroepen is. Vormer heeft sowieso wel wat schijn tegen met zijn gefronste uitdrukking maar zulke dingen komen niet altijd van een kant</p></div></div></div></div></div>
	<style>
		.comments-list .block .comment .votes.up{
			float:right !important;
			/*margin-right:10px !important;*/
			background: url(http://static.voetbalzone.nl/images/restyle/green_up.gif) no-repeat 0% !important;
			padding-left:18px !important;
			padding-right:10px !important;
			cursor:pointer;
		}
		.comments-list .block .comment .votes.null{
			opacity:0.3;
		}
		.comments-list .block .comment .votes.fadeLight{
			opacity:0.7;
		}
		.comments-list .block .comment .votes.null.plus1vb{
			opacity:1.0 !important;
		}
		.comments-list .block .comment .nav{
			float:left !important;
			margin-left:3px !important;
		}
	</style>
	<script src="//code.jquery.com/jquery-1.10.2.js"></script>
	<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>

	<script>
	TMPvalue = 0;
	$(".comments-list .block .comment .votes").mouseover(function(){
		//console.log("Hit!");
		//alert(1);

		TMPvalue = parseInt($(this).html());
		TMPuids = $.cookie('likes_296621');
		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		if  (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) { //NOG NIET GESTEMD!
			$(this).html("+ 1")
			$(this).addClass("plus1vb");
			$(this).attr("title","Waardeer deze reactie met +1");
		} else {
			$(this).attr("title","Je hebt deze reactie al gewaardeerd");
			$(this).addClass("fadeLight");
		}
	});
	$(".comments-list .block .comment .votes").mouseleave(function(){

		$(this).removeClass("plus1vb");
		$(this).removeClass("fadeLight");
		$(this).html(TMPvalue);

	});

	$(".comments-list .block .comment .votes").click(function(){

		TMPuids = $.cookie('likes_296621');

		if (TMPuids == null) {
			TMPuids = "(-1)";
		}
		getThis = this;
		if ( (TMPuids.indexOf('(' + $(this).attr("data-nr") + ')') == -1) && (!$(this).hasClass("voted")) ) { //NOG NIET GESTEMD!

			gaVZ('send', 'event', 'comment_like', 'desktop');
			gaVZ('desktopmobile.send', 'event', 'comment_like', 'desktop');

			$.ajax({ url: 'actions/reactie_vote_open.asp',
				/*dataType: 'json',*/
				data: {uid: 296621, nr: $(this).attr("data-nr")},
				type: 'post',
				success: function(output) {
					//
					//alert(output);
					TMPvalue = parseInt(TMPvalue) + 1;
					$(getThis).html(TMPvalue);
					$(getThis).removeClass("null");
					$(getThis).addClass("voted");
					$(getThis).effect( "bounce", "slow" );
					$(getThis).attr("title","Je hebt deze reactie al gewaardeerd");
				}
			});
		} else {
			//alert("Je hebt deze reactie al gewaardeerd.");
		}


	});
	//OUDE HANDJE VERWIJDEREN
	$("#handje").remove();
	</script>

<script>
	//$(document).ready(function(){
		ARvotes = new Array();
		
						$(".comments-list .v_0").html("1");
						$(".comments-list .v_0").removeClass("null");
						ARvotes.push([0,1]);
						
						$(".comments-list .v_1").html("6");
						$(".comments-list .v_1").removeClass("null");
						ARvotes.push([1,6]);
						
						$(".comments-list .v_2").html("1");
						$(".comments-list .v_2").removeClass("null");
						ARvotes.push([2,1]);
						
						$(".comments-list .v_3").html("2");
						$(".comments-list .v_3").removeClass("null");
						ARvotes.push([3,2]);
						
						$(".comments-list .v_4").html("8");
						$(".comments-list .v_4").removeClass("null");
						ARvotes.push([4,8]);
						
						$(".comments-list .v_5").html("1");
						$(".comments-list .v_5").removeClass("null");
						ARvotes.push([5,1]);
						
						$(".comments-list .v_6").html("6");
						$(".comments-list .v_6").removeClass("null");
						ARvotes.push([6,6]);
						
						$(".comments-list .v_7").html("7");
						$(".comments-list .v_7").removeClass("null");
						ARvotes.push([7,7]);
						
						$(".comments-list .v_8").html("2");
						$(".comments-list .v_8").removeClass("null");
						ARvotes.push([8,2]);
						
						$(".comments-list .v_9").html("3");
						$(".comments-list .v_9").removeClass("null");
						ARvotes.push([9,3]);
						
						$(".comments-list .v_10").html("4");
						$(".comments-list .v_10").removeClass("null");
						ARvotes.push([10,4]);
						
						$(".comments-list .v_12").html("1");
						$(".comments-list .v_12").removeClass("null");
						ARvotes.push([12,1]);
						
		//console.log(ARvotes);
		SORTvotes = ARvotes.sort(compareSecondColumn);
		//console.log(SORTvotes);

		function compareSecondColumn(a, b) {
			if (a[1] === b[1]) {
				return 0;
			}
			else {
				return (a[1] > b[1]) ? -1 : 1;
			}
		}

	//});
</script>



				<style>
					.comments-list .block.highlight .text-h{
						background: #f3f8ea !important;
						margin-bottom:10px;
					}
					.comments-list .block.highlight .title-h{
						background: #e7f1d5 !important;

					}
					.comments-list .block.highlight .date{
						color: #7b7b7b !important;
					}
					.comments-list .block.highlight .votes{
						font-weight:bold;
					}
					.comments-list .block.highlight .img-hold{
						float:none;
						margin:0px;
					}
					.comments-list .block.highlight .votes.up{
						cursor:auto !important;
					}
					.comments-list .block.highlight .upd1{
						display:none !important;
					}

				</style>
				<script>

					if ($.isArray(SORTvotes)) {

						fndItem = -1;
						for (i=0;i<SORTvotes.length;i++) {
							if (i < 20) {
								usrWidth 	= $(".comments-list .v_" + SORTvotes[i][0]).parent().parent().parent().parent().parent().find('.rating div').width();
								usrLaag 	= parseInt($(".comments-list .v_" + SORTvotes[i][0]).attr("data-laag"));
								//console.log("laag: " + usrLaag);
								if ((SORTvotes[i][1] >= 2) && (usrWidth >= 16) && (fndItem == -1) && (usrLaag == 0)) { //MEER DAN 1 LIKE, 80 pnt
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > 6) && (usrWidth >= 9) && (fndItem == -1) && (SORTvotes[i][1] > 9) && (usrLaag == 0)) { //MEER DAN 9 LIKES, 50 pnt, lage reactie
									fndItem = SORTvotes[i][0];
								}
								if ((SORTvotes[i][0] > -1) && (usrWidth >= 2) && (fndItem == -1) && (SORTvotes[i][1] > 25) && (usrLaag == 0)) { //MEER DAN 25 LIKES, 20 pnt
									fndItem = SORTvotes[i][0];
								}
							}
						}

						if (fndItem > -1) {
							GEThighComt = $(".comments-list .block").find('.v_'+fndItem+'').closest('.block');

							$('#topComment').prepend('<div class="comments-list" style="overflow:hidden;margin-top:0px !important;margin-bottom:10px;"><div class="block highlight">' + $(GEThighComt).html() + '</div><a style="float:left;margin-left:0px;padding-right:12px;" id="toAllCmts" class="button cursor"><span>Alle '+$('#startComt .title span').html()+' &#x25BC;</span></a></div>');

							$('#topComment').find("#toAllCmts").click(function(){
								//var offset = $("#startComt").offset();

								gaVZ('send', 'event', 'scroll_comments', 'desktop');
								gaVZ('desktopmobile.send', 'event', 'scroll_comments', 'desktop');

								$('html, body').animate({
									scrollTop: $("#startComt").offset().top - 340
								}, 1000);
							});

						}

					}
				</script>

		<!-- REACTIES INCLUDEN! -->
	


      </div>




      <div id="getAjaxURL"></div>

      <!-- end comments-list block -->
      <!-- begin reageer block -->
      
      <div class="reageer-block">
      <h4>Reageer</h4>

      	

      <form action="actions/post_message.asp?uid=296621" method="post" name="formulierg" >
        <div class="reageer-block" style="margin-top:0px;">

			<P>


				<span id="fbCanWeg">Je moet inloggen om te reageren. Heb je nog geen account? Dan kun je je gratis <a href="registreer.asp">registreren</a>.</span>

				<div id="userLoginBlok" class="news-list" style="margin-top:0px;padding-bottom:0px;">
					<div class="box small lp" style="width:150px !important;">
						<ul>
							<li class="inputGrootte lite">
								<strong>Gebruikersnaam</strong>
							</li>
							<li class="inputGrootte lite">
								<strong>Wachtwoord</strong>
							</li>
						</ul>
					</div>
					<div class="box big rp" style="width:410px !important;">

						<img id="fbLogin" style="cursor:pointer;position:absolute;float:left;margin-left:200px;margin-top:13px;" src="http://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" />
						<div id="fb-login" style="display:none;position:absolute;float:left;margin-left:200px;margin-top:13px;width:160px;">
							<CENTER>
							<img src="http://static.voetbalzone.nl/images/loading.gif" /><BR>
							Momentje geduld
							</CENTER><span id="getFBdata"></span>
						</div>

						<ul class="formOpmaak">
							<li class="lite">
								<div class="field bigg">
									<input type="text" id="getUsername" name="naam"  MAXLENGTH=30/>
								</div>
								<div class="field bigg">
									<input type="password" id="getPassword" name="naam"  MAXLENGTH=30/>
								</div>
							</li>
						</ul>
					</div>

					<div style="margin-top:13px;" id="getuserInfo">

					</div>


				</div>

			<script>
				//fbLogin
			</script>

		<div id="fb-root"></div>

          </P>

          <div class="field-hold" style="margin-top:5px;">
            <textarea id="tekst" name="tekst" cols="64" rows="12"></textarea>
          </div>
          <p>Wanneer je reageert betekent dit dat je op de hoogte bent van <a href="policies.asp">onze
            policies</a>.<br/>
            Voor tips en regels met betrekking tot het reageren bekijk je onze <a href="faq.asp">FAQ</a>.<BR />
            Bezoek ook eens het <a target=new href="http://forum.voetbalzone.nl">forum van Voetbalzone</a>, voor allerlei uiteenlopende discussies over voetbal.
            </p>
			
			<input type="hidden" value="296621" name="form_docid">
			<input type="hidden" value="0" name="laag">
			<input type="hidden" value="2016" name="jaar">
			<input type="hidden" value="12" name="maand">
			<input type="hidden" value="22" name="dag">
          <a class="checkGegevens cursor button"><span>Reageer</span></a> </div>
      </form>

	<style>
	.rood{
		color: #bb3a3a;
	}
	</style>

	<script type="text/javascript"
	src="http://static.voetbalzone.nl/js/jquery_inloggen_fb.min.js">
	</script>

      		

      </div>
      
      <!-- end reageer block -->
      
    </div>

    <div class="info-col">




      <!-- begin login2 block -->
	  

			<!--HIERRR-->

		
      <!-- end login2 block -->
      
			<div>


				

				<div class="block qaf_holder_dphIY" data-TYPE="1" style="background:none !important;">
					<div class="hold" id="topmpu" style="background:none !important;">
						<div class="banner" style="margin-left:-6px;">
						<center>
						
		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Top_MPU -->
			<div id='div-gpt-ad-1477661096970-5'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-5'); });
			</script>
		</div>
		
						</center>
						</div>
					</div>
				</div>

				

			</div>
			<div id='frontpageActueel' class='userFanVanClub clubUid_376' style='overflow: hidden !important;'><div class='clubUid' style='display:none'>376</div><div class='clubGsmUid' style='display:none'>219</div><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='club.asp?uid=376'>Meer</A></div><div>Club Brugge</div></h4><div class='infoBlack' style=''><a href='club.asp?uid=376'><div style='float:left;height:44px;width:44px;background:url(http://static.voetbalzone.nl/images/restyle/res_white.gif) no-repeat;'><img style='margin-left:3px;margin-top:3px;width:38px;' src='http://static.voetbalzone.nl/images/logo/clubs60/tn_219.gif' OnError='loadClub38(this)' /></div></a><div style='float:left;height:38px;margin-left:10px;width:134px;margin-top:2px;'><img src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/27.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><B><a style='color:#f2ffe0;' href='competitie.asp?uid=24'>Pro League</a></B><BR /><div style='margin-top:2px;'><a href='wedstrijd.asp?uid=2239326'><img title='3-12 Club Brugge-KV Oostende 2-0' src='http://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=2348395'><img title='7-12 Club Brugge-København 0-2' src='http://static.voetbalzone.nl/images/restyle/vorm_V_black.png' /></a> <a href='wedstrijd.asp?uid=2239334'><img title='11-12 Anderlecht-Club Brugge 0-0' src='http://static.voetbalzone.nl/images/restyle/vorm_G_black.png' /></a> <a href='wedstrijd.asp?uid=2239342'><img title='18-12 Club Brugge-Kortrijk 5-1' src='http://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> <a href='wedstrijd.asp?uid=2239354'><img title='21-12 AS Eupen-Club Brugge 1-4' src='http://static.voetbalzone.nl/images/restyle/vorm_W_black.png' /></a> </div></div><div style='float:left;height:38px;margin-left:2px;width:63px;margin-top:2px;'>152 fans</div><div class='DIVfanWordenClub_376' style='float:right;height:38px;margin-top:2px;margin-left:1px;padding-right:0px;display:none;'><a type='cursor submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok clubFan DIVisFanClub_376' style='display:none;'><li>Je bent fan van Club Brugge <a class='cursor deleteFanClub'>(verwijderen)</a></li></ul><div class='tabjes'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Selectie</div></div><div class='nTab cursor'><div class='inh'>Actuele wedstrijden</div></div><div class='tEind'></div></div><script>$('.clubUid_376 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:198px;' class='c-tijd'>Spelers</strong><strong style='width:98px;' class='c-tijd'>Positie</strong><strong style='width:34px;' class='c-tijd'>W</strong><strong style='width:24px;' class='c-tijd'><img src='images/restyle/ic-6.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/76.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=3014'>Ludovic Butelle</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Keeper</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>19</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/27.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=9933'>Jelle Vossen</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Aanvaller</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>19</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>11</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=191101'>Stefano Denswil</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Verdediger</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>18</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>1</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/35.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=24650'>Claudemir</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>18</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/138.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=2206'>Ruud Vormer</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>18</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>3</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/27.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=132313'>Hans Vanaken</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>18</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>4</span></div><div class='rechtsItem'><span class='c-bClub' style='width:186px !important;padding-left:12px;border-right:1px #c3dc9a solid;'><img style='margin-right:9px;' src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/27.gif' OnError='loadFlag(this)'><a href='speler.asp?uid=2391'>Timmy Simons</a></span><span class='c-tijd' style='width:90px;text-align:left;border-right:1px #c3dc9a solid;margin-left:8px;'>Middenvelder</span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'>16</span><span class='c-tijd' style='width:32px;text-align:center;border-right:0px;'>0</span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de complete selectie: Clubpagina <a href='club.asp?uid=376'>Club Brugge</a>.</span></div></div><div class='inhoud noPadding'><div class='caption'><strong style='padding-left:10px;width:200px;'>Programma</strong><strong class='c-tijd stopwachter' style='float:right;width:16px;margin-right:12px;'>&nbsp;</strong></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>26-12</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=376'>Club Brugge</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2239358'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=6805'>Royal Excel Mou...</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>22-01</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=375'>Standard Luik</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2239367'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=376'>Club Brugge</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>25-01</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=376'>Club Brugge</a></span><span  class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a class='matchInfo' href='wedstrijd.asp?uid=2239374'>info</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=408'>Waasland-Bevere...</a></span><span class='c-tijd' style='width:25px;text-align:left;'></span></div><div class='rechtsItem'><span style='margin-left:10px;float:left;'><B>Uitslagen</B></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>21-12</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=399'>Eupen</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2239354'>1 - 4</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=376'>Club Brugge</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2239354'></a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>18-12</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=376'>Club Brugge</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2239342'>5 - 1</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=405'>Kortrijk</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2239342'></a></div></span></div><div class='rechtsItem'><span style='width:37px;margin-left:6px;border-right:1px #c3dc9a solid;padding-right:1px;color:#919191;' class='c-tijd'>11-12</span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=377'>Anderlecht</a></span><span class='c-tijd' style='text-align:center;width:38px;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;padding-left:0px;'><a href='wedstrijd.asp?uid=2239334'>0 - 0</a></span><span class='c-bClub' style='width:112px !important;border-right:1px #c3dc9a solid;height:24px;line-height:24px;font-size:12px;'><a href='club.asp?uid=376'>Club Brugge</a></span><span class='c-tijd' style='width:32px;text-align:right;'><div style='float:right;'><a href='wedstrijd.asp?uid=2239334'></a></div></span></div><div class='rechtsItem-last'><span style='margin-left:10px;'>Voor de alle wedstrijden: Clubpagina <a href='club.asp?uid=376'>Club Brugge</a>.</span></div></div></div></div></div></div>


<script>
	$(".clubUid_376 .tabjeAlleInhoud .inhoud:first").addClass("show");
</script>

<script>
	//SCRIPT, FAN WORDEN VAN CLUB
	$(".clubUid_376 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		userUid = 0;
		if (userUid > 0){
				window.location = "actions/user_addclub.asp?club_uid="+getUid+"&gsm_club_uid="+getGSMUid;
		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete team op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN CLUB
	$(".clubUid_376 .deleteFanClub").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubUid').html());
		getGSMUid = parseInt($(this).parent().parent().parent().parent().parent().find('.clubGsmUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van dit team?");
		if (answer){
			window.location = "actions/user_delclub.asp?extern_id="+getGSMUid+"&club_uid="+getUid;
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN CLUB -->

	<script>
		$(".DIVfanWordenClub_376").show();
		$(".DIVisFanClub_376").hide();
	</script>


			<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Adfactor_Native_Ad -->
			<div id='div-gpt-ad-1479994018346-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479994018346-0'); });
			</script>
			</div>

		<style>
.rechtsNieuwtje .verder-list ul li{
	float:left;
	clear:left;
	margin-top:0px;
	margin-bottom:0px;
}
.rechtsNieuwtje .verder-list ul{
	float:left;
	clear:left;
	margin-bottom:6px;
}
</style>
<div id='frontpageActueel' class='spelersBlok spelerUid_2206' style='overflow: hidden !important;'><span class='spelerUid' style='display:none;'>2206</span><div class='competities-box'><div class='hold'><h4><div class='meerRechts'><A href='speler.asp?uid=2206'>Meer</A></div><div><a href='speler.asp?uid=2206' style='color:#F2FFE0;'>Ruud Vormer</a></div></h4><div class='infoBlack'><A href='speler.asp?uid=2206'><div style='float:left;height:44px;width:44px;background:url(http://static.voetbalzone.nl/images/photos/ori_56_72/11635703511435.jpg) 50% 50% no-repeat !important;'></div><div style='float:left;margin-left:-44px;height:44px;width:44px;'></div></a><div style='float:left;height:18px;margin-left:10px;width:122px;margin-top:-2px;'><img src='http://static.voetbalzone.nl/images/vlaggen/new/16x10/27.gif' style='margin-right:8px;' OnError='loadFlag(this)' /><a style='color:#f2ffe0;' href='club.asp?uid=376'><B>Club Brugge</B></a></div><div style='float:left;height:18px;margin-left:10px;width:52px;margin-top:4px;'>29 fans</div><div style='float:left;height:18px;margin-left:10px;width:242px;margin-top:-6px;'>Middenvelder, 28 jaar</div><div style='float:left;margin-left:10px;width:242px;'><a title='27-9 FC Kopenhagen - Club Brugge' href='wedstrijd.asp?uid=2348387'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(http://static.voetbalzone.nl/images/ratings.png) -18px -51px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>5</CENTER></div></a><a title='2-11 FC Porto - Club Brugge' href='wedstrijd.asp?uid=2348392'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(http://static.voetbalzone.nl/images/ratings.png) -18px -17px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>7</CENTER></div></a><a title='21-12 Eupen - Club Brugge' href='wedstrijd.asp?uid=2239354'><div style='margin-top:2px;cursor:pointer;float:left;margin-right:3px;background:url(http://static.voetbalzone.nl/images/ratings.png) -18px 0px;width:18px;height:17px;line-height:17px;font-size:12px;color:#fff;' ><CENTER>8</CENTER></div></a></div><div class='DIVfanWordenSpeler_2206' style='float:left;margin-left:255px;height:38px;margin-top:2px;padding-right:0px;position:Absolute;display:none;'><a type='submit' class='cursor buttonBlack wordFan'><span>Word fan</span></a></div></div><ul class='fanBlok spelerFan DIVisFanSpeler_2206' style='display:none;'><li>Je bent fan van Ruud Vormer <a class='cursor deleteFanSpeler'>(verwijderen)</a></li></ul><div class='tabjes menuTabs_A'><div class='tStart'></div><div class='nTab cursor'><div class='inh'>Carrière</div></div><div class='nTab cursor'><div class='inh'>Nieuws</div></div><div class='tEind'></div></div><script>$('.spelerUid_2206 .tabjes .nTab:first').addClass('selected');</script><div class='tabjeAlleInhoud'><div class='inhoud noPadding'><div class='caption'><strong style='margin-left:10px;width:70px;' class='c-tijd'>Seizoen</strong><strong style='width:148px;padding-left:6px;' class='c-tijd'>Club</strong><strong style='width:32px;text-align:center;' class='c-tijd'>W</strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='http://static.voetbalzone.nl/images/restyle/ic-6.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='http://static.voetbalzone.nl/images/restyle/ic-3.png' style='margin-top:6px;' /></strong><strong style='width:32px;text-align:center;' class='c-tijd'><img src='http://static.voetbalzone.nl/images/restyle/ic-5.png' style='margin-top:6px;' /></strong></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2016/2017 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=376'>Club Brugge</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 19 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 5 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 4 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2015/2016 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=376'>Club Brugge</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 28 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 7 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 3 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2014/2015 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=376'>Club Brugge</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 29 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 7 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 9 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2014/2015 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=4'>Feyenoord</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 0 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div><div class='rechtsItem-last'> <span class='c-bClub' style='width:70px !important;padding-left:10px;border-right:1px #c3dc9a solid;color:#848484;'> 2013/2014 </span> <span class='c-tijd' style='width:146px;text-align:left;border-right:1px #c3dc9a solid;padding-left:6px;'> <a href='club.asp?uid=4'>Feyenoord</a> </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 17 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 3 </span><span class='c-tijd' style='width:32px;text-align:center;border-right:1px #c3dc9a solid;'> 2 </span><span class='c-tijd' style='width:32px;text-align:center;'> 0 </span></div></div><div class='inhoud rechtsNieuwtje'><div class='img-hold cursor' style='width:160px;height:120px;'><img alt='Laatste voetbalnieuws' src='http://static.voetbalzone.nl/images/photos/ori_280_210/cp_193510535435.jpg' width='160' height='120' /><div class='shadow png' style='width:160px;height:120px;background:url(http://static.voetbalzone.nl/images/bg-editorial-img-kleiner.png);'></div></div><h3><a href='doc.asp?uid=296621'>Rel rond voormalige Feyenoorder: ‘Wat hij heeft gezegd is onaanvaardbaar’</a></h3><p>Ruud Vormer was woensdagavond met twee doelpunten tegen Eupen de grote man bij Club Brugge. Van een publiekswissel kwam het echter niet, aangezien de Nederlander het, toen hij twee minuten voor...<span class='more-link'><a href='doc.asp?uid=296621'>Lees verder</a></span></p><div class='verder-list' ><h5>En verder:</h5><ul><li><strong><a href='doc.asp?uid=296616'>‘Ruud zou de verdiende winnaar van de Gouden Schoen zijn’</a></strong><span>15</span></li><li><strong><a href='doc.asp?uid=294386'>Gouden Schoen-kandidaat niet in Oranje: ‘Ik vond Strootman beter’ </a></strong><span>26</span></li><li><strong><a href='doc.asp?uid=293327'>Ex-Ajacied hoopt op Oranje: ‘Feyenoord speelt niet eens Champions League’ </a></strong><span>27</span></li></ul></div></div></div><script>$('.spelerUid_2206 .tabjeAlleInhoud .inhoud:first').addClass('show');</script></div></div></div>


<script>
	//STANDAARD SCRIPT VOOR HET FAN WORDEN VAN EEN SPELER
	$(".spelerUid_2206 .wordFan").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		userUid = 0;
		if (userUid > 0){

				window.location = "actions/user_addspeler.asp?speler_uid=" + getUid;

		} else {
			alert("Je moet inloggen of registreren om fan te worden van je favoriete speler op Voetbalzone.");
		}
	});
	//GEEN FAN MEER VAN SPELER
	$(".DIVisFanSpeler_2206 .deleteFanSpeler").click(function () {
		getUid = parseInt($(this).parent().parent().parent().parent().parent().find('.spelerUid').html());
		var answer = confirm("Weet je zeker dat je geen fan meer wilt zijn van deze speler?");
		if (answer){
			window.location = "actions/user_addspeler.asp?speler_uid="+getUid+"&del=ja";
		}
	});
</script>

<!-- SCRIPT OM TE CHECKEN OF USER FAN IS VAN SPELER -->

	<script>
		$(".DIVfanWordenSpeler_2206").show();
		$(".DIVisFanSpeler_2206").hide();
	</script>

				<div class="winkel-box">
					<div class="hold">
						
						<a href="doc.asp?uid=296628">
						<div class="img-hold">
							<img src="http://static.voetbalzone.nl/images/photos/ori_368_150/12359355435.jpg" width="368" height="150" alt="" />
							<div class="shadow"></div>
						</div>
						</a>
						
						<div class="text-hold">
							<div class="title">
								<h4><a href="doc.asp?uid=296628">In de wandelgangen</a></h4>
								<span>Donderdag 22 december</span>
							</div>
							
								<h5>Manchester United is van plan om in de komende twee transferperiodes 215 miljoen euro uit te geven. <span class="more-link"><a href="doc.asp?uid=296628">Lees verder</a></span></h5>
							
								<div class="reacties"><a href="doc.asp?uid=296628">
										12 reacties
										
									</a></div>
								
						</div>
						<div style="height:4px;width:368px;background:url(images/bg-winkel-box-b.png) no-repeat;"></div>
					</div>
				</div>

		<!-- begin info block -->
		
	<div style="margin-top:12px;">

		


				<div style="width:368px; margin-below:0px;">
					<center>
						<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Middle_MPU -->
						<div id='div-gpt-ad-1477661096970-1'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-1'); });
						</script>
						</div>
					</center>
				</div>

			



	</div>
	






		<center>
			
		</center>


		

		<!-- end info block -->




						<!-- begin experts blog block  -->
				

<!-- START TABS -->
	<div class="competities-box" >
	  <div class="hold">
		<h4>
			Uitgelichte documenten
		</h4>
		<div class="tabjes tabsAc">
			<div class="tStart"></div>

			<div class="nTab cursor selected">
				<div class="inh">Achtergronden</div>
			</div>
			<div class="nTab cursor">
				<div class="inh">Populair actueel</div>
			</div>
			<div class="nTab cursor">
				<div class="inh">Archief</div>
			</div>

			<div class="tEind"></div>
		</div>

		<div class="tabjeAlleInhoud inhoudAc">
			
			<div class="inhoud show rechtsNieuwtje">
				<div class="img-hold">
				
						<img src="http://static.voetbalzone.nl/images/photos/ori_160_93/10535142352035.jpg" width="160" height="93" alt="" />
					
					<div class="shadow png"></div>
				</div>

				
				<h3><a href="doc.asp?uid=287783">Danny Blind verdient een eerlijke kans in zijn eigen kwalificatiereeks</a></h3>
				<p>
				Dit Nederlands elftal schreeuwt om iemand met charisma en visie die het maximale uit het elftal weet te knijpen en de jongens boven zichzelf uit laat stijgen. 

				<span class="more-link"><a href="doc.asp?uid=287783">Lees verder</a></span></p>

				<div class="verder-list">
					<h5>En verder:</h5>
					<ul>
						
							<li>
								<strong><a href="doc.asp?uid=286901">'In Nederland zie ik mezelf niet meer naar een andere club gaan'</a></strong>
								<span>6</span>
							</li>
						
							<li>
								<strong><a href="doc.asp?uid=285509">Op basis van harde goals verdient Kramer de voorkeur boven Jörgensen</a></strong>
								<span>39</span>
							</li>
						
							<li>
								<strong><a href="doc.asp?uid=284726">Overmars heeft huilend van het lachen in zijn bed liggen rollen</a></strong>
								<span>146</span>
							</li>
						
					</ul>
				</div>
				

			</div>
			<div class="inhoud" style="padding-top:10px;">
				
				Populairste documenten van de afgelopen 24 uur.
				<ul class="ce-list">
					
					<li>
						<a href="doc.asp?uid=296591" class="img-hold">
							
								<div style="width:38px;height:38px;background:url(http://static.voetbalzone.nl/images/photos/ori_60_40/7635803512535.jpg) 50% 50% no-repeat;float:left;"></div>
							
							<span class="shadow png">&nbsp;</span>
						</a>
						<div class="text">
							<a href="doc.asp?uid=296591">Onana riskeert lange schorsing bij Ajax: 'Gebeurt onder druk van de club' </a>
							<span style="font-size:11px;color:#919191;">(190000+ pageviews)</span>
						</div>
					</li>
					
					<li>
						<a href="doc.asp?uid=296584" class="img-hold">
							
								<div style="width:38px;height:38px;background:url(http://static.voetbalzone.nl/images/logo/cmp/60x60/tn_8.gif) 50% 50% no-repeat;float:left;"></div>
							
							<span class="shadow png">&nbsp;</span>
						</a>
						<div class="text">
							<a href="doc.asp?uid=296584">In beeld: een elftal vol flops van het Premier League-seizoen tot dusver</a>
							<span style="font-size:11px;color:#919191;">(100000+ pageviews)</span>
						</div>
					</li>
					
					<li>
						<a href="doc.asp?uid=296571" class="img-hold">
							
								<div style="width:38px;height:38px;background:url(http://static.voetbalzone.nl/images/photos/ori_60_40/5235138353735.jpg) 50% 50% no-repeat;float:left;"></div>
							
							<span class="shadow png">&nbsp;</span>
						</a>
						<div class="text">
							<a href="doc.asp?uid=296571">Voormalig FC Twente-verdediger ontsnapt aan flinke straf in Saoedi-Arabië</a>
							<span style="font-size:11px;color:#919191;">(83000+ pageviews)</span>
						</div>
					</li>
					
					<li>
						<a href="doc.asp?uid=296588" class="img-hold">
							
								<div style="width:38px;height:38px;background:url(http://static.voetbalzone.nl/images/logo/133/60x60/tn_1509.gif) 50% 50% no-repeat;float:left;"></div>
							
							<span class="shadow png">&nbsp;</span>
						</a>
						<div class="text">
							<a href="doc.asp?uid=296588">Update: Bondscoach neemt Ziyech definitief niet mee naar Afrika Cup</a>
							<span style="font-size:11px;color:#919191;">(79000+ pageviews)</span>
						</div>
					</li>
					
					<li>
						<a href="doc.asp?uid=296615" class="img-hold">
							
								<div style="width:38px;height:38px;background:url(http://static.voetbalzone.nl/images/photos/ori_60_40/363529357335.jpg) 50% 50% no-repeat;float:left;"></div>
							
							<span class="shadow png">&nbsp;</span>
						</a>
						<div class="text">
							<a href="doc.asp?uid=296615">'Ben genoodzaakt in te gaan op een ander aanbod'</a>
							<span style="font-size:11px;color:#919191;">(73000+ pageviews)</span>
						</div>
					</li>
					
				</ul>
			</div>

			<div class="inhoud" style="padding-top:10px;">
				
				Meest bekeken documenten van de afgelopen drie maanden.
				<ul class="ce-list">
					
					<li>
						<a href="doc.asp?uid=296634" class="img-hold">
							
								<div style="width:38px;height:38px;background:url(http://static.voetbalzone.nl/images/logo/68/60x60/tn_662.gif) 50% 50% no-repeat;float:left;"></div>
							
							<span class="shadow png">&nbsp;</span>
						</a>
						<div class="text">
							<a href="doc.asp?uid=296634">'Ibrahimovic denkt dat hij God is, dát is Manchester United'</a>
							<span style="font-size:11px;color:#919191;">(22&nbsp;december)</span>
						</div>
					</li>
					
					<li>
						<a href="doc.asp?uid=296633" class="img-hold">
							
								<div style="width:38px;height:38px;background:url(http://static.voetbalzone.nl/images/logo/133/60x60/tn_1509.gif) 50% 50% no-repeat;float:left;"></div>
							
							<span class="shadow png">&nbsp;</span>
						</a>
						<div class="text">
							<a href="doc.asp?uid=296633">Ziyech blijft achter: 'Als Nederlandse Marokkaan heb je daar een achterstand'</a>
							<span style="font-size:11px;color:#919191;">(22&nbsp;december)</span>
						</div>
					</li>
					
					<li>
						<a href="doc.asp?uid=296632" class="img-hold">
							
								<div style="width:38px;height:38px;background:url(http://static.voetbalzone.nl/images/photos/ori_60_40/41351213512035.jpg) 50% 50% no-repeat;float:left;"></div>
							
							<span class="shadow png">&nbsp;</span>
						</a>
						<div class="text">
							<a href="doc.asp?uid=296632">'Ik voel me niet te groot voor de Eredivisie, maar wil wel die stap maken'</a>
							<span style="font-size:11px;color:#919191;">(22&nbsp;december)</span>
						</div>
					</li>
					
					<li>
						<a href="doc.asp?uid=296631" class="img-hold">
							
								<div style="width:38px;height:38px;background:url(http://static.voetbalzone.nl/images/logo/133/60x60/tn_1509.gif) 50% 50% no-repeat;float:left;"></div>
							
							<span class="shadow png">&nbsp;</span>
						</a>
						<div class="text">
							<a href="doc.asp?uid=296631">Renard: 'Het ligt niet aan de kwaliteiten van Ziyech'</a>
							<span style="font-size:11px;color:#919191;">(22&nbsp;december)</span>
						</div>
					</li>
					
					<li>
						<a href="doc.asp?uid=296630" class="img-hold">
							
								<div style="width:38px;height:38px;background:url(http://static.voetbalzone.nl/images/logo/cmp/60x60/tn_1.gif) 50% 50% no-repeat;float:left;"></div>
							
							<span class="shadow png">&nbsp;</span>
						</a>
						<div class="text">
							<a href="doc.asp?uid=296630">In beeld: welke club uit de Eredivisie trekt de beste kijkcijfers?</a>
							<span style="font-size:11px;color:#919191;">(22&nbsp;december)</span>
						</div>
					</li>
					
				</ul>
			</div>


		</div>

	  </div>
	</div>
<!-- EINDE TABS -->

<script>
	//$(".competities-box .hold .tabsAc .nTab").click(function(){
	//	$(".competities-box .hold .tabsAc > .nTab").removeClass('selected');
	//	ntabNr = $('.competities-box .hold .tabsAc > .nTab').index(this) + 2;
	//	$('.competities-box .hold .tabsAc > .nTab:nth-child('+ntabNr+')').addClass('selected');
	//	$(".competities-box .hold .inhoudAc > .inhoud").removeClass('show');
	//	$('.competities-box .hold .inhoudAc > .inhoud:nth-child('+(ntabNr-1)+')').addClass('show');
	//});
</script>





				<!-- end experts blog block  -->
				


<!-- START TABS -->
	<div class="competities-box" >
	  <div class="hold">
		<h4>
			Clubexperts
		</h4>
		<div class="tabjes tabsCe">
			<div class="tStart"></div>

			<div class="nTab cursor selected">
				<div class="inh">Actueel</div>
			</div>
			<div class="nTab cursor">
				<div class="inh">Klassiekers</div>
			</div>

			<div class="tEind"></div>
		</div>

		<div class="tabjeAlleInhoud inhoudCe">
			<div class="inhoud show noPadding" style="">
				<div class="caption">
					<div style="padding-left:14px;width:255px;float:left;">
							Titel
					</div>

				</div>
				<div class="paddingBlok">
					
					<ul class="ce-list">
						
						<li>
							<a href="profiel.asp?uid=105294" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images\uplimages\avatars/105294.jpg" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=295124">Roadtrip Italië: Serie A</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=105294">10_Alex_10</a> (11 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="0 / 5" title="0 / 5">
		<div id="s5sterrenGroen" style="width:0px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=105294" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images\uplimages\avatars/105294.jpg" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=295124">Roadtrip Italië: Serie A</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=105294">10_Alex_10</a> (11 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="0 / 5" title="0 / 5">
		<div id="s5sterrenGroen" style="width:0px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=82857" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images\uplimages\avatars/82857.jpg" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=293390">Russische Mourinho graaft eigen graf </a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=82857">Koni078</a> (19 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="0 / 5" title="0 / 5">
		<div id="s5sterrenGroen" style="width:0px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=105294" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images\uplimages\avatars/105294.jpg" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=292802">Wanend in het kolkende Stadio Olimpico</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=105294">10_Alex_10</a> (9 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="0 / 5" title="0 / 5">
		<div id="s5sterrenGroen" style="width:0px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
					</ul>
					<p style="margin-top:6px;padding:0px;">Bekijk onze <span class="more-link"><a href="clubexperts.asp">Clubexperts</a></span></p>
				</div>
			</div>

			<div class="inhoud noPadding" style="">
				<div class="caption">
					<div style="padding-left:14px;width:255px;float:left;">
							Titel
					</div>

				</div>
				<div class="paddingBlok">
					
					<ul class="ce-list">
						
						<li>
							<a href="profiel.asp?uid=10096" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=90950">Zeg NEE tegen Kuyt</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=10096"></a> (546 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="3.5 / 5" title="3.5 / 5">
		<div id="s5sterrenGroen" style="width:59px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=10096" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images/empty.gif" width="38" height="38" alt="" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=141812">De Engelse Premier League: de ongelegen waarheid</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=10096"></a> (384 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="4.5 / 5" title="4.5 / 5">
		<div id="s5sterrenGroen" style="width:76px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=100718" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images/uplimages/avatars/100718.JPG" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=94759">Omgaan met Ajax-haat voor gevorderden</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=100718">Ajacied023</a> (323 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="3.9 / 5" title="3.9 / 5">
		<div id="s5sterrenGroen" style="width:66px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
						<li>
							<a href="profiel.asp?uid=119123" class="img-hold">
								
									<img src="http://static.voetbalzone.nl/images/uplimages/avatars/119123.jpg" width="38" height="38" alt="" OnError="loadAv(this)" />
								
								<span class="shadow png">&nbsp;</span>
							</a>
							<div class="text">
								<a href="doc.asp?uid=119832">Heb medelijden met Ajax(supporters)</a>
								<div>
									<div style="float:left;">Door <a href="profiel.asp?uid=119123">Maartenl</a> (315 reacties)</div>
									<div style="float:right;">
	<div id="s5sterrenWit" class="png" alt="2.5 / 5" title="2.5 / 5">
		<div id="s5sterrenGroen" style="width:42px;"></div>
	</div>
	</div>
								</div>
							</div>
						</li>
						
					</ul>
					<p style="margin-top:6px;padding:0px;">Bekijk onze <span class="more-link"><a href="clubexperts.asp">Clubexperts</a></span></p>
				</div>
			</div>
		</div>

	  </div>
	</div>
<!-- EINDE TABS -->

<script>
	//$(".competities-box .hold .tabsCe .nTab").click(function(){
	//	$(".competities-box .hold .tabsCe > .nTab").removeClass('selected');
	//	ntabNr = $('.competities-box .hold .tabsCe > .nTab').index(this) + 2;
	//	$('.competities-box .hold .tabsCe > .nTab:nth-child('+ntabNr+')').addClass('selected');
	//	$(".competities-box .hold .inhoudCe > .inhoud").removeClass('show');
	//	$('.competities-box .hold .inhoudCe > .inhoud:nth-child('+(ntabNr-1)+')').addClass('show');
	//});
</script>




						<div style="margin-top:12px;">
							<center>
								

		<div style="width:368px; margin-below:0px;">

		<center>
		<!-- /67970281/DISPLAY_OWNED__NL/Voetbalzone/News/Bottom_MPU -->
		<div id='div-gpt-ad-1477661096970-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477661096970-0'); });
		</script>
		</div>
		</center>

		</div>


							</center>
						</div>

					


				<!-- begin advertorial block -->
					<div class="block">
<div class="hold">
<a href="http://www.onlinesoccermanager.nl/?ref=vz"><h4 style="color:#000000">Online Soccer Manager</h4></a>
<a href="http://www.onlinesoccermanager.nl/?ref=vz"><div class="img-hold">
<img src="http://static.voetbalzone.nl/images/img24.jpg?v=2" alt="Online Soccer Manager OSM" border="0" width="160" height="93">
<div class="shadow"></div>
</div></a>
<p>(Advertorial) Word nu ook manager van je favoriete voetbalclub. Laat de wereld zien dat jij de beste manager bent! <span class="more-link"><a href="http://www.onlinesoccermanager.nl/?ref=vz">Meer...</a></span></p>
</div>
</div>
				<!-- end advertorial block -->
				
					<div id="adjeRchts">

						



						<div style="width:368px; margin-top:12px;">
						<div id="taboola-right-rail-thumbnails"></div>
						<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
							mode: 'thumbnails-rr',
							container: 'taboola-right-rail-thumbnails',
							placement: 'Right Rail Article - Thumbnails - Desktop - No Guarantee',
							target_type: 'mix'
						  });
						</script> </div>

					</div>
					



    </div>
    

  </div>

  <!-- END CONTENT BLOCK -->

  

  <!-- END CONTENT BLOCK -->
	<!-- BEGIN FOOTER BLOCK -->
		

	<script type="text/javascript" src="http://static.voetbalzone.nl/js/jquery_cookie_1_3.js"></script>

	

	<span id="footHolder">


	<div id="footer">

		<div class="footer_logo">
			<img src="http://static.voetbalzone.nl/reskin/images/logo.png" />
		</div>

		
			<div id="bottom_nav">

				<div class="side links head">
					Interne links
				</div>
				<div class="side popular_pages head">
					Populaire zoekwoorden
				</div>
				<div class="side products head">
					Overige producten
				</div>

				<div class="side links">
					<ul class="left">
						<li><a href="/contact.asp">Contact</a></li>
						<li><a href="/faq.asp">FAQ</a></li>
						<li><a href="/vacatures.asp">Vacatures</a></li>
						<li><a href="/colofon.asp">Colofon</a></li>
						<li><a href="/adverteren.asp">Adverteren</a></li>
					</ul>
					<ul class="right">
						<li><a href="/updates.asp">Updates</a></li>
						<li><a href="/cookies.asp">Cookies</a></li>
						<li><a href="/nieuws_op_je_site.asp">Op je site</a></li>
						<li><a href="http://voetbal.headliner.nl/" target="new">Headerliner.nl</a></li>
						<li><a href="http://www.cloud.nl/" target="new">Cloud.nl</a></li>
					</ul>
				</div>
				<div class="side popular_pages" title="Populaire zoekwoorden">
					<ul class="left">
						<li><a href="/club.asp?uid=1760">Nederland</a></li>
						<li><a href="/competitie.asp?uid=1">Eredivisie</a></li>
						<li><a href="/competitie.asp?uid=8">Premier League</a></li>
						<li><a href="/club.asp?uid=160">Barcelona</a></li>
						<li><a href="/club.asp?uid=166">Real Madrid</a></li>
					</ul>
					<ul class="right">
						<li><a href="/club.asp?uid=6">PSV</a></li>
						<li><a href="/club.asp?uid=4">Feyenoord</a></li>
						<li><a href="/speler.asp?uid=382">Ronaldo</a></li>
						<li><a href="/speler.asp?uid=119">Messi</a></li>
						<li><a href="/club.asp?uid=1">Ajax</a></li>
					</ul>
				</div>
				<div class="side products">
					<ul class="left">
						<li><a target="new" href="http://m.voetbalzone.nl">m.voetbalzone.nl</a></li>
						<li><a target="new" href="https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL">Voetbalzone Android app</a></li>
						<li><a target="new" href="https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8">Voetbalzone iOS app</a></li>
					</ul>
				</div>
			</div>
		

		<div id="copyright">
			Copyright (&copy;) 2016 Voetbalzone B.V.<Br />
			<span><a href="http://www.performgroup.com/brands/voetbalzone-2/" target="new">a PERFORM Group Company</a></span>
		</div>

		<div id="info">
			
			<div class="bottom_social">
				<a target="new" href="http://www.facebook.com/voetbalzone" class="facebook">&nbsp;</a>
				<a target="new" href="https://twitter.com/voetbalzonenl" class="twitter">&nbsp;</a>
				<a target="new" href="https://instagram.com/instavoetbalzone/" class="instagram">&nbsp;</a>
			</div>
			
		</div>

	</div>

	

	</span>

	<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>


	
	<script>
		$(".perform_logo a img").attr("src","http://static-voetbalzone.nl/images/perform2.png?v=2");
		$(".perform_logo a img").width(150);

		$(".cloud_logo a img").attr("src","http://static-voetbalzone.nl/images/cloud_logo_trans2.png");
		$(".cloud_logo a img").height(42);

		//icons
		$("#footer .ic_1 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_instagram.png");

		$("#footer .ic_1").attr("href","https://instagram.com/instavoetbalzone/");
		$("#footer .ic_2 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_rss.png");
		$("#footer .ic_3 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_facebook.png");
		$("#footer .ic_4 img").attr("src","http://static-voetbalzone.nl/images/footericons/icon_twitter.png");

		$("#footer .box.extra").html("<h4>Mobiel</h4> <a href='https://play.google.com/store/apps/details?id=com.nakko.android.voetbalzone&hl=nl_NL' target=new><img src='http://static-voetbalzone.nl/images/footericons/googleplay_store.png' style='height:40px;margin-right:10px;' /></a><a href='https://itunes.apple.com/nl/app/voetbalzone/id457836866?mt=8' target=new><img src='http://static-voetbalzone.nl/images/footericons/appstore_icon.png' style='height:40px;margin-right:0px;' /></a><div class='box'><ul style='margin-top:15px;line-height:14px !important;'><li><a href='http://m.voetbalzone.nl' target=new>m.voetbalzone.nl</a></li><li><a href='https://play.google.com/store/apps/details?id=com.kokteyl.vbz&hl=nl' target=new>Voetbalzone Score!</a> (Android)</li><li><a href='https://itunes.apple.com/nl/app/voetbalzone-score!/id852228493?mt=8' target=new>Voetbalzone Score!</a> (iOS)</a></li></ul></div>");

	//SAFARI
	$( document ).ready(function() {
		var userAgent = navigator.userAgent.toLowerCase();
		if (userAgent .indexOf('safari')!=-1){
			if(userAgent .indexOf('chrome')  == -1){
				$("body").addClass('safari');
			}
		}
	});

	</script>


			<div id="inlogHide"></div>
			<div id="blogVenster" style="display:none;"></div>
			<div id="inlogVenster" class="inlogVenster">


				<form action="actions/user_login.asp" method="post">
					<div style="margin-top:20px;margin-left:20px;margin-right:20px;">
						<div class="content-title">
							<div id="escVenster" style="position:absolute;right:10px;color:#a4a4a4;font-size:16px;cursor:pointer;margin-top:-10px;"><B>X</B></div>
							<H2>Inloggen op Voetbalzone</H2>
						</div>


						
							<p>
								Leuk dat je actief wilt zijn op de grootste voetbal community van Nederland. Voor alle mogelijkheden lees je onze <A href="#">FAQ</A>.
							</p>

							<div style="margin-bottom:10px;">
								<a href="/check_fb.asp"><img id="facebookLogin" src="http://static.voetbalzone.nl/images/btn_inloggen_met_facebook.png" style="cursor:pointer;display:block;" /></a>
							</div>

							<div style="margin-bottom:0px;">
								Gebruikersnaam
							</div>
							<div class="">
								<input style="width:200px;" type="text" name="frm_login_username" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								Wachtwoord
							</div>
							<div class="">
								<input style="width:200px;" type="password" name="frm_login_password" />
							</div>

							<div style="margin-bottom:0px;margin-top:10px;">
								<input name="frm_login_herriner" value="ON" type="checkbox" id="remember" /> <label for="remember">Onthouden</label>
							</div>



							<div style="margin-top:10px;">
								<input value="Inloggen" type="submit" />
							</div>

							<div style="height:1px;line-height:1px;font-size:1px;background-color:#ccc;width:100%;margin-top:15px;">&nbsp;</div>

							<div style="margin-top:10px;">
								<a href="/wachtwoord.asp">Wachtwoord vergeten?</a>
							</div>
							<div style="margin-top:2px;">
								<a href="/registreer.asp">Registreren</a>
							</div>
						
					</div>
				</form>
			</div>


			
				<script>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</script>
			
	<!-- END FOOTER BLOCK -->
</div>





<script type="text/javascript">
	//$(function() {
	//	var offset = $(".VZskyHigh").offset();
	//	var topPadding = -10;
	//	$(window).scroll(function() {

	//		$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

	//		if ($(window).scrollTop() > offset.top) {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: $(window).scrollTop() - offset.top + topPadding
	//			});
	//		} else {
	//			$(".VZskyHigh").stop().animate({
	//				marginTop: 0
	//			});
	//		};
	//	});
	//});
</script>
<span style="display:none;">
	<div id="GETadidasAdv">
	<div style="margin-bottom:10px;margin-top:-14px;float:left;">
		
	</div>
	</div>
</span>
<script>
$('#getAdida').append($('#GETadidasAdv'));
</script>

<style>
#skyCrapp.vast{
	position:fixed !important;
	top:90px !important;
}
#adjeRchts.vast{
	/*position:fixed !important;
	top:0px !important;
	padding-left:0px;*/
}
</style>
<script type="text/javascript">
	$(function() {
		var offset = $("#skyCrapp").offset();
		var topPadding = 0;
		$(window).scroll(function() {

			//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

			if ($(window).scrollTop() > (offset.top - 90)) {
				$("#skyCrapp").addClass("vast");
				//alert(1);
				//$("#skyCrapp").stop().animate({
				//	marginTop: $(window).scrollTop() - offset.top + topPadding
				//});
			} else {
				$("#skyCrapp").removeClass("vast");
				//$("#skyCrapp").stop().animate({
				//	marginTop: 0
				//});
			};
		});
	});

	$( document ).ready(function() {
		$(function() {
			var offset6 = $("#adjeRchts").offset();
			var topPadding6 = 38;
			$(window).scroll(function() {

				//$("#getInfoo").html($(window).scrollTop() + " - " + offset.top);

				if ($(window).scrollTop() > (offset6.top)) {
					$("#adjeRchts").addClass("vast");
					//alert(1);
					//$("#skyCrapp").stop().animate({
					//	marginTop: $(window).scrollTop() - offset.top + topPadding6
					//});
				} else {
					$("#adjeRchts").removeClass("vast");
					//$("#skyCrapp").stop().animate({
					//	marginTop: 0
					//});
				};
			});
		});
	});


</script>


	<script>
	loadAds();
	function loadAds(){
		//VOLGORDE VAN ADS BEPALEN!
		//$('#pos1').attr("src", "actions/ads_loader.asp?page=doc&adv=pos1&tags=[kvclubs=28:16;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos4').attr("src", "actions/ads_loader.asp?page=doc&adv=pos4&tags=[kvclubs=28:16;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos2').attr("src", "actions/ads_loader.asp?page=doc&adv=pos2&tags=[kvclubs=28:16;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos5').attr("src", "actions/ads_loader.asp?page=doc&adv=pos5&tags=[kvclubs=28:16;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos6').attr("src", "actions/ads_loader.asp?page=doc&adv=pos6&tags=[kvclubs=28:16;]&rando=" + Math.floor(Math.random()*11)); //ONDERSTE MPU
		//$('#pos9').attr("src", "actions/ads_loader.asp?page=index&adv=pos9&tags=[kvclubs=28:16;]&rando=" + Math.floor(Math.random()*11)); //MIDDELSTE MPU
		//$('#pos3').attr("src", "actions/ads_loader.asp?page=doc&adv=pos3&tags=[kvclubs=28:16;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos7').attr("src", "actions/ads_loader.asp?page=doc&adv=pos7&tags=[kvclubs=28:16;]&rando=" + Math.floor(Math.random()*11));
		//$('#pos8').attr("src", "actions/ads_loader.asp?page=index&adv=pos8&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer1').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer1&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer2').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer2&rando=" + Math.floor(Math.random()*11));
		//$('#eplayer3').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer3&rando=" + Math.floor(Math.random()*11));

		//HOOGTE BEELD
		var hoogteBeeld 	= $(window).height();
		loadOpPositie("#pos6", hoogteBeeld);
		loadOpPositie("#pos9", hoogteBeeld);

		$( window ).resize(function() {
			hoogteBeeld 	= $(window).height();
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});

		////INLADEN OP POSITIE
		$(window).scroll(function(){
			loadOpPositie("#pos6", hoogteBeeld);
			loadOpPositie("#pos9", hoogteBeeld);
		});



		
				//$('#eplayer5').attr("src", "actions/ads_loader.asp?page=doc&adv=eplayer5&twente=&ajax=&nec=&ado=&ered=0&rando=" + Math.floor(Math.random()*11));
			
	}

	function loadOpPositie(obJc, hoogteBeeld){
		if ($(obJc).hasClass('inLoader') == false) {
			TMPwaarde 			= $(obJc);
			TMPpositionCheck 	= TMPwaarde.position();
			TMPposRec 			= TMPpositionCheck.top;
			positionScroll 		= $(window).scrollTop();
			//console.log("positionScroll: " + positionScroll);
			if (TMPposRec > 0 && positionScroll > ((TMPposRec+20)-hoogteBeeld)) {
				$(obJc).addClass('inLoader');
				//TMPwidth 	= $(obJc).width();
				//$(obJc).height(100);
				//TMPheight 	= $(obJc).height();
				TMPname 	= obJc;
				TMPname2	= TMPname.replace("#", "");
				//$(obJc).parent().prepend("<div style='font-size:12px;color:grey;position:absolute;z-index:99;float:left;width:"+TMPwidth+"px;margin-top:"+((TMPheight/2)-4)+"px' id='"+TMPname2+"'><CENTER>Loading...</CENTER></div>");
				$(obJc).attr("src", "actions/ads_loader.asp?page=doc&adv=" + TMPname2 + "&tags=[kvclubs=28:16;]&rando=" + Math.floor(Math.random()*11));

				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 1600);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 3300);
				setTimeout(function(){
					$(obJc).height($(obJc).contents().find("html").height());
				}, 5500);

				//$(obJc).load(function() {
					//$(TMPname).fadeOut("fast");
				//});
			}
		}
	}


	</script>

<div id="adsense" class="adsense" style="height:1px;"></div>

<script>
$(document).ready(function(){

	//setTimeout(function(){checkAds()},1000);

	function checkAds() {
			if ($("#adsense").height() == 0) {
				$("body").attr("style", "background-color:white !important");
			} else {
			}

		}
});
</script>



<script>

var init_ads			= new QAF();
init_ads.holderName		= ".qaf_holder_dphIY";
init_ads.delay			= 200;
init_ads.adHolder.push([1,"<div class='block2'><div class='hold'><CENTER>*</CENTER></div></div>"]); //TYPE, DOM*END
init_ads.adHolder.push([2,"<div style='padding-top:10px;margin-left:-170px;width:160px;position:absolute;'><CENTER>*</CENTER></div>"]); //TYPE, DOM*END

	//PUT VARIABLES
	
		init_ads.data_AD.push('http://static.voetbalzone.nl/images/bw_1/20_12_2016_cnglnhbsqk.gif');
		init_ads.data_URL.push('http://www.voetbalzone.nl/actions/goto.asp?uid=85');
		init_ads.data_NAME.push('VZ_APPS');
		init_ads.data_TYPE.push('1');
		init_ads.data_RATIO.push(0);
	

$(document).ready(function(){
	init_ads.run();
});
</script>


	<div id="googleAds" class="googleAds" style="height: 1px;"></div>
	<script>
	$(document).ready(function(){
		setTimeout(function(){checkAdsDoc()},500);
		function checkAdsDoc() {
				if (($("#googleAds").height() < 1) || ($("#googleAds").css('display') == "none") ) {
					gaVZ('send', 'event', 'Koentest doc', 'Niet geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Niet geladen');
					console.log("niet geladen");
				} else {
					gaVZ('send', 'event', 'Koentest doc', 'Geladen');
					gaVZ('desktopmobile.send', 'event', 'Koentest doc', 'Geladen');
					console.log("geladen");
				}
			}
	});
	</script>

	<style>
	#skyCrapp.bovenTO{
		position:absolute !important;
		//margin-top:2000px;
	}
	#skyCrapp.bovenTO.sticky{
		position:fixed !important;
		margin-top:10px !important;
	}
	</style>
	<script>

		fndTakeover = false;
		function checkChanges()
			{
				//console.log("TO - load function");
				if (fndTakeover == false) {
					$('body > div').each(function() {
						//console.log( $(this).css("top") );
						if (fndTakeover == false) {

							if (parseInt($(this).css("z-index")) > 10000) {
								//console.log("TO - MARGE: " + $(this).css("margin"));
								//console.log("TO - HEIGHT: " + $(this).height());
							}

							if  (  ( $(this).css("margin") == "0px" ) && ( parseInt($(this).css("z-index")) > 10000 ) && ( $(this).height() > 799 )  ) {
								fndTakeover = true;
								TMPtop = $('.comments-list').offset();
								//console.log("TO - LOADED! -- " + TMPtop.top);
								$('#skyCrapp').addClass("bovenTO");
								//$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

								//STICKY!
								getSticky();

							}
						}
					});
				}


				if (fndTakeover == false) { //NOG EENS CHECKEN!
					//console.log("TO - AGAIN!!");
					setTimeout(function () { checkChanges(); }, 1000);
				} else {

					//5X NACHECKEN VOOR POSITIE SKY
					checkMax10Pos(function () {
						TMPtop = $('.comments-list').offset();
						TMPtop2 = $('#skyCrapp').offset();
						//console.log("TO - LOADED 2222! -- " + TMPtop.top + " .. " + TMPtop2.top);
						$('#skyCrapp').addClass("bovenTO");
						$('#skyCrapp.bovenTO').css({'margin-top' : (TMPtop.top-10) + 'px'});

					}, 1000, 5);



				}

			}

		function checkMax10Pos(callback, delay, repetitions) {
			var x = 0;
			var intervalID = window.setInterval(function () {
			   callback();
			   if (++x === repetitions) {
				   window.clearInterval(intervalID);
			   }
			}, delay);
		}

		function getSticky(){
			//STICKY MAKEN, ALS BEGINT BIJ REACTIES
			var topPaddingSky = 0;
			var offsetSky = $("#skyCrapp.bovenTO").offset();
			$(window).scroll(function() {
				if (TMPtop.top < 1500) { //NOG GEEN JUISTE WAARDE
					//offsetSky = $("#skyCrapp.bovenTO").offset();
				}

				//console.log("A: " + $(window).scrollTop() + " .. " + TMPtop.top);
				if ($(window).scrollTop() > TMPtop.top) {
					$("#skyCrapp").addClass("sticky");
				} else {
					$("#skyCrapp").removeClass("sticky");
				};
			});
		}


		checkChanges();

	</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script type="text/javascript">
$(document).ready( function() {
	$('.beginnen').click(function() {
		  $(".speelscherm").removeClass("nietweergeven");
		  $(".startscherm").addClass("nietweergeven");


		

	});
});
</script>




		<style>
		.pijltje {
			background: url(http://static.voetbalzone.nl/images/arrowszwart.png) no-repeat;
			opacity:0.09;
			position: absolute;
			background-position: -8px -15px;
			height: 8px;
			right: 10px;
			bottom: -8px;
			width: 15px;
			line-height:20px;
		}
		#duimpjenot{
			font-size: 12px; border: 1px solid #e2e2e2; border-radius: 1px;
			position: absolute; z-index: 100; box-shadow: #eee 8px 5px 5px -3px, #eee 5px 8px 5px -3px;
			display: none; width: 150px; margin-left: 349px; margin-top: -112px; color: #000; padding: 10px; background-color: #eee;
			border-radius:3px;
		}
		#duimpjenot.shoFull{

		}
		</style>

		

<script src="http://static.voetbalzone.nl/live/files/js/jquery.idle.min.js"></script>


</body>
</html>